PDA

Visualizza la versione completa : Calo di potenza - deterioramento -> risolto



bimox
24-09-2007, 10:24
Ciao a tutti.<br>Posseggo un Galloper 2.5 TD, motore identico al Mitsubishi (precamera, con pompa asiatica ma identica alla Bosch VE ). Da marzo 2005 vado con l&#39;aggiunta di olio di colza in percentuali relativamente basse che vanno dal 10-15% in inverno al 20% in estate avendo raggiunto punte anche del 40% per lunghi viaggi. Ho percorso 83k Km di cui circa gli ultimi 35k misto olio. Devo dire che anche a basse percentuali, l&#39;odore di fritto e&#39; sempre stato presente ad indicare, secondo me, una combustione non ottimale. Per il resto il motore e&#39; sempre apparentemente andato benissimo. La mia guida e&#39; sempre stata piuttosto tranquilla, tiro molto raramente e faccio quotidianamente 4 tratte da 2 km dove il motore non si scalda nemmeno.<br><br>Orbene, da quest&#39;estate, dopo un pieno particolaremente ricco di olio (ma puo&#39; essere solo una coincidenza), ho cominciato a notare un calo della potenza (fatica a prendere i giri anche a marce basse, calo della velocita&#39; massima...) finche&#39; la situazione, nelle ultime settimane si e&#39; aggravata: i giri massimi anche in folle non superavano i 3500 o 4000 g/min e la velocita&#39; di punta e&#39; scesa a 110 km/h.<br><br>E&#39; come se il turbo non sovraalimentasse piu&#39; e pian piano ha smesso di lavorare. Venerdi&#39; sera per curiosita&#39; ho dato un&#39;occhiata all&#39;EGR. Ho trovato il tubicino che comanda la valvola chiuso con una sfera d&#39;acciaio, come se il concessionario avesse deciso di escluderlo, ma la cosa che mi ha stupito di piu&#39; e&#39; stato trovare all&#39;interno del condotto, vicino all&#39;aspirazione una bella quantita&#39; di morchia, una sostanza ben piu&#39; viscosa del grasso che sporca tantissimo e che potrebbe avere impastato la valvola o altre cose. ho provato col dito a rimuoverne un po&#39; e a toccare la valvola. Poi ho rimontato il tutto e verificato: la potenza e&#39; bassa, ma almeno i giri in folle sono saliti fino a 4700.<br><br>La mia paura e&#39; che tale lordura abbia impastato il turbo o otturato qualche altro condotto riducendo drasticamente le prestazioni e non vorrei che il tutto fosse stato provocato dall&#39;uso dell&#39;olio vegetale.<br><br>Qualcuno sa dirmi qualcosa o ha avuto esperienze simili?<br><br>In ogni caso, giovedi&#39; la porto dal meccanico sperando di trovare e risolvere il problema

caponord23
24-09-2007, 12:16
Potrebbe essere un&#39;intasamento del filtro del gasolio,io prima di andare dal meccanico cambierei il filtro.<br>Nei negozi di ricambi lo paghi circa 15 euro ed è semplicissimo da cambiare.<br>

bimox
24-09-2007, 13:35
Ad integrazione di quanto ho descritto sopra, preciso che la perdita di potenza e&#39; progressiva, senza particolarei buchi o singhiozzi. Inoltre la fumosita&#39; e&#39; nella norma, se non addirittura diminuita quando la richiesta di potenza e&#39; massima.<br><br>Effettivamente, il filtro del gasolio non e&#39; stato cambiato l&#39;ultima volta ed ha su 16k Km: non sono tantissimi.... Tuttavia per come si comporta il motore, non ho pensato ad una tale eventualita&#39;, ma ho focalizzato l&#39;attenzione sulla turbina o EGR...

caponord23
24-09-2007, 18:20
Da come desrcivi il problema sembra proprio quello,più chiedi potenza e quindi gasolio,se è intasato non arriva.<br>I 16k km sono relativi,sono sicuramente pochi,ma non è detto,puoi usarlo anche 100mila km,se quello che metti dentro è pulito e filtrato.<br>16mila km possono essere pochi se ti v&agrave; ne serbatoio roba sporca.

GTD
24-09-2007, 18:56
Concordo,i sintomi sembrano propio quelli del filtro intasato:hai per caso usato olio riciclato?

lukemon79
25-09-2007, 12:02
potrebbe essere il debimetro?

gymania
25-09-2007, 12:06
Hai una pompa ausiliaria nel serbatoio?<br>Non è che si sia danneggiata?<br><br>Altrimenti anche per me sembrano sintomi da filtro intasato.<br><br>Pace&#33;<br>Gym

bimox
25-09-2007, 14:08
Beh mi consola il fatto che i sospetti non ricadano sul turbo, ben piu&#39; oneroso da riparare... Ma cosa mi dite in merito a tutte quelle schifezze che ho trovato a valle dell&#39;EGR? Non e&#39; che possano essere finite anche nel turbo ed averlo sporcato? O anche nello scarico.... Sara&#39; stato l&#39;olio vegetale? Come evitarne la formazione?<br><br><br><br>Per rispondere alle ultime domande e considerazioni, vi dico che non ho mai usato olio usato e che non penso di avere una pompa ausiliaria nel serbatoio (ma non sono sicuro)<br>Per quanto riguarda il debimetro, altrimenti chiamato anche flussometro, pur essendo un mezzo relativamente recente, il Galloper deriva dal Pajero prima serie e il comando dell&#39;EGR avviene per depressione, senza uso del debimetro, che quindi non e&#39; presente.

bimox
28-09-2007, 11:02
Aggiornamento.<br><br>Ieri il meccanico ha cambiato il filtro del gasolio, chiuso e pulito l&#39;EGR, verificato i condotti di aspirazione, misurato la pressione del turbo (che e&#39; 0,6 bar al massimo), ma il motore non ne ha tratto benefici e rimane nella situazione iniziale...<br><br>Non saprei cosa potrebbe essere... a questo punto mi vien da pensare alla pompa...

SolarPrex
28-09-2007, 11:41
<div align="center"><div class="quote_top" align="left"><b>CITAZIONE</b></div><div id="quote" align="left">con pompa asiatica ma identica alla Bosch VE</div></div><br>non credo di essere un eminente esperto, ma sei certo che l&#39;asiatica potesse essere essere uguale alla bosh?<br><br>A presto.

bimox
29-09-2007, 20:54
Si, la pompa che monta il Galloper mi hanno assicurato essere robustissima ed e&#39; identica ad una VE. Il prossimo intervento che il mio meccanico ha intenzione di effettuare e&#39; quello di controllare il catalizzatore (lui dice che dovrebbe esistere sul mio mezzo del 2001 euro2, ma per vederlo c&#39;e&#39; da smontare le piastre di protezione) che potrebbe essere intasato. Qualcuno ha avuto esperienze in merito?<br><br>Fatto questo, se nn si risolve la cosa, non mi rimane che passare dal pompista

goffredodsd
02-10-2007, 12:53
vai per un pò solo con gasolio<br><br>Ciao

dado VRC
03-10-2007, 23:38
Kat intasato a causa dei troppi percorsi brevi e tirate assenti, per questo la sovrappressione a monte del kat era troppo alta e l&#39;EGR mandava troppo gas in aspirazione.<br>il concessionario, come alle solite, l&#39;ha chiusa (ovviamente senza pulirla, perchè costa).<br><br>Soluzione by meccanico tipico:sostituzione o svuotamento del kat, pulizia EGR o anche no.<br><br>Soluzione mia, che ci son gi&agrave; passato:togli il kat, e lo lavi in controflusso con un&#39;idropulitrice, torna nuovo o quasi.<br>Ci vuole del tempo, perchè ci si accumula un sacco do polvere, finchè non vedi acqua pulita in uscita insisti...<br>Se possibile senza problemi (ergo se il turbo ha l&#39;asta della Waste Gate filettata), aumenta leggermente la pressione del turbo SENZA TOCCARE la portata della pompa d&#39;iniezione, portalo a 0.8 senza problemi.<br>Pulisci l&#39;aspirazione a valle dell&#39;EGR con qualche prodotto, io mi son trovato bene con il cleaner della Green Star in schiuma, se usi quello mi raccomando, tutta la bomboletta...anche due se serve.Pulisce in parte anche le valvole.<br><br>Lascia chiusa l&#39;EGR, o meglio chiudila definitivamente con un lamierino tra le flangie.<br>Per sicurezza, se vuoi, vai da un pompista e chiedi del prodotto &quot;degrippante&quot;.<br>Lo metti quando sei in riserva, o meglio stacchi i tubi di aspirazione e ritorno della pompa e li fai pescare dal barattolo previa filtratura con filtro da tubo(come quelli delle vecchie auto a carburatore, 1.5€).<br>Io ho usato il prpdotto &quot;25&quot; della Tecno Freno e va da dio.Però costa30€/l...<br>Finito il litro riattacchi i tubi com&#39;erano e se a posto.<br><br>Spiegazione pratica.(perchè)<br>Tu dici di andare piano, ergo il kat si sporca, e la turbina non lavora come dovrebbe.<br>Se un motore è fatto per fare 100cv e si sfrutta per 50 e sempre a giri bassi, si intasa...<br>Pulisci l&#39;EGR e il collettore con i prodotti, entra + aria, se lasci l&#39;EGR chiusa elimini il ripresentarsi ciclico del problema.<br>Se aumenti un pò la pressione del turbo, avrai solo un picco maggiore se tiri, se non tiri non cambia nulla (=durata normale&#33;).<br>La maggior sovrappressione aiuta a pulire il kat nella tiratina che dovresti fare diciamo ad ogni pieno...fai una o due partenze belle violente da fermo ai 90-100 all&#39;ora con pedale DX a fondo e il kat non si intasa+...<br><br>Vedi tu se credermi...io son solo 215mila km che ho un&#39;auto diesel a cui faccio TUTTA la manutenzione io e 100mila che viaggio a olio... <img src="http://codeandmore.com/vbbtest/images/customimages/e27ef55cd4b0eee0994cca155f3b865f.gif" alt=":P">

bimox
05-10-2007, 00:22
Grazie a Dado per il post esaustivo e ricco di consigli.<br><br>Purtroppo pero&#39; oggi abbiamo scoperto che il mio mezzo non e&#39; dotato di catalizzatore (per farlo bisogna smontare le piastre di protezione, visto che e&#39; un fuoristrada); il solito meccanico ha provato addirittura a testare la macchina senza marmitta, ma il risultato non cambia, al che dopo aver, ricapitolando, cambiato il filtro del gasolio, chiuso con lamierino l&#39;egr (previa pulizia), ispezionato l&#39;aspirazione, l&#39;intercooler, misurato la pressione del turbo e controllato lo scarico, ha gettato la spugna e mi ha invitato a rivolgermi da un pompista per far controllare la pompa e gli iniettori e magari provare ancora a usare un additivo per la pulizia (marca consigliata Wynn&#39;s).<br><br>Devo aggiungere che ora il tiro si e&#39; spostato sugli iniettori proprio perche&#39;, lentamente, dopo aver fatto un pieno con additivo STP per la loro pulizia e dopo questi vari interventi di manutenzione, il motore sembra aver recuperato un po&#39; di vigore e se prima, senza carico (ergo frizione schiacciata), nei giorni in cui stava peggio arrivava a 3500 rpm al massimo, ora almeno riesce arrivare quasi a 4750, pur continuando a non fornire l&#39;originale potenza (accelerazione 0-100 pessima e velocita&#39; massima notevolmente ridotta).<br><br>Pareri? Quale additivo usare e in che quantita&#39; oppure andare direttamente dal pompista? Esistono additivi casalinghi efficaci per la pulizia dell&#39;impianto (es: acetone, cherosene o qualche altro prodotto chimico facilmente accessibile) o e&#39; effettivamente meglio puntare su quelli professionali?<br><br>Saluti a tutti

TecnoRicky
05-10-2007, 01:09
Controlla che non abbia un secondo filtro per il gasolio, il 4runner lo ha e non lo sapevano neanche i meccanici...

caponord23
05-10-2007, 12:55
<div align="center"><div class="quote_top" align="left"><b>CITAZIONE</b> (TecnoRicky @ 5/10/2007, 01:09)</div><div id="quote" align="left">Controlla che non abbia un secondo filtro per il gasolio, il 4runner lo ha e non lo sapevano neanche i meccanici...</div></div><br>In effetti un mio amico sulla picasso aveva un filtro nel serbatoio.

dado VRC
05-10-2007, 18:06
<div align="center"><div class="quote_top" align="left"><b>CITAZIONE</b> (bimox @ 5/10/2007, 00:22)</div><div id="quote" align="left">Grazie a Dado per il post esaustivo e ricco di consigli.<br><br>Purtroppo pero&#39; oggi abbiamo scoperto che il mio mezzo non e&#39; dotato di catalizzatore (per farlo bisogna smontare le piastre di protezione, visto che e&#39; un fuoristrada); il solito meccanico ha provato addirittura a testare la macchina senza marmitta, ma il risultato non cambia, al che dopo aver, ricapitolando, cambiato il filtro del gasolio, chiuso con lamierino l&#39;egr (previa pulizia), ispezionato l&#39;aspirazione, l&#39;intercooler, misurato la pressione del turbo e controllato lo scarico, ha gettato la spugna e mi ha invitato a rivolgermi da un pompista per far controllare la pompa e gli iniettori e magari provare ancora a usare un additivo per la pulizia (marca consigliata Wynn&#39;s).<br><br>Devo aggiungere che ora il tiro si e&#39; spostato sugli iniettori proprio perche&#39;, lentamente, dopo aver fatto un pieno con additivo STP per la loro pulizia e dopo questi vari interventi di manutenzione, il motore sembra aver recuperato un po&#39; di vigore e se prima, senza carico (ergo frizione schiacciata), nei giorni in cui stava peggio arrivava a 3500 rpm al massimo, ora almeno riesce arrivare quasi a 4750, pur continuando a non fornire l&#39;originale potenza (accelerazione 0-100 pessima e velocita&#39; massima notevolmente ridotta).<br><br>Pareri? Quale additivo usare e in che quantita&#39; oppure andare direttamente dal pompista? Esistono additivi casalinghi efficaci per la pulizia dell&#39;impianto (es: acetone, cherosene o qualche altro prodotto chimico facilmente accessibile) o e&#39; effettivamente meglio puntare su quelli professionali?<br><br>Saluti a tutti</div></div><br>Prova semplice semplice...<br>Stacca i tubi di alimentazione/ritorno della pompa, prendi 1metro di tubo e bypassa il serbatoio, fai pescare e tornare il combustibile in una bottiglia, a far bene lungo il tubo di alimentazione metti un filtrino in carta(quelli da 1.5€ al brico per le auto a benzina, per una prova filtra abbastanza.)<br>Fissa la bottiglia e prova l&#39;auto.<br>Se va bene, inizia con il dare una soffiata (con bocchettone serbatoio aperto e livello non superiore alla met&agrave;&#33;) di aria nel tubo di alimentazione:se c&#39;è una retina intasata nel serbatoio l&#39;aria gli da una &quot;scossa&quot; e tutto torna alla normalit&agrave;, per un pò.<br>Se invece ricollegando come si deve la pompa al serbatoio il problema si ripresenta potrebbe essere che ci sia un tubo rovinato, o qualche impurit&agrave; più grossolana che ha bloccato il passaggio.<br>Prova con la bottiglia e fammi sapere.

bimox
10-10-2007, 09:27
Ho deciso di pubblicare in questa sezione l&#39;epilogo delle mie vicissitudini narrate al post <a href="?t=9361465" target="_blank">Calo di potenza - deterioramento</a> relative appunto alla perdita di potenza del mio motore.<br><br>Il pompista ha risolto il problema e mi ha liquidato in maniera vaga dicendo che era un problema di aspirazione d&#39;aria nel circuito gasolio dalle fascette che non erano serrate bene, ma senza dare grandi spiegazioni e chiedendo 70 euro per l&#39;intervento.<br><br>Sono passato poi dal meccanico di fiducia che mi aveva chiesto di tenerlo informato. Questi ha guardato il motore, ma mi ha assicurato che non vi e&#39; stato alcun intervento sui tubicini vicino al filtro e alla pompa, mentre mi ha fatto vedere che e&#39; stato manipolato il tubicino che va a comandare l&#39;arricchitore di gasolio della pompa dopo essere passato attraverso ad un&#39;elettrovalvola. Gia&#39; il mio meccanico aveva ipotizzato un malfunzionamento dell&#39;arricchitore, ma pensava ad un guasto interno alla pompa, mentre molto probabilmente, secondo lui, alla luce di tutto, e&#39; trafilato olio dal turbo e si e&#39; infilato, assieme a dello sporco, nel tubo che comanda l&#39;azionamento dell&#39;arricchitore; per cui e&#39; bastato probabilmente pulire il tubo o poco altro e la macchina ha riacquistato il vigore originario (anzi, dopo tutta questa manutenzione e chiusura dell&#39;EGR, sembra aver guadagnato addirittura potenza). Ovviamente il meccanico si e&#39; dispiaciuto per non aver individuato egli stesso un guasto relativamente banale.... A cio&#39; va aggiunto che il manometro del turbo, collegato per prova proprio sul tubicino dell&#39;arricchitore segnalava un corretto funzionamento...<br><br>In definitiva, ho pagato 70 euro di intervento del pompista e 40 euro al meccanico per la sostituzione del filtro gasolio e la chiusura dell&#39;EGR (non mi ha fatto pagare giustamente le vane ricerche per risolvere il problema)<br><br>Per la tipologia di guasto riscontrato, mi sento di escludere una causalita&#39; nell&#39;uso dell&#39;olio di colza come additivo al combustibile.<br><br>Saluti. Grazie per i vari consigli ricevuti e spero che la mia esperienza possa magari servire a qualcuno

lukemon79
11-10-2007, 11:13
<div align="center"><div class="quote_top" align="left"><b>CITAZIONE</b></div><div id="quote" align="left">un problema di aspirazione d&#39;aria nel circuito gasolio dalle fascette che non erano serrate bene</div></div><br><b>Cacchio cacchissimo&#33;</b> Allora ecco perchè la mia ibiza è così scesa nelle prestazioni&#33;&#33;&#33;&#33;<br>I tubicini che escono dal filtro della nafta sono trasparenti, e quando accendo la macchina, si notano tante bolle d&#39;aria che viaggiano nei tubicini&#33;&#33;&#33; Come posso ovviare al problema? Tenete presente che all&#39;ultimo tagliando, la macchina, dopo che la tenevo ferma per qualche ora, aveva difficolt&agrave; nell&#39;avviarsi. Torno dal meccanico, che mi cambia un anelletto di gomma (una guarnizione) sul filtro. Ora parte regolarmente, ma vuoi vedere che il problema è stato risolto solo parzialmente? Aiuto&#33; Quali fascette devo controllare? Io ho quei cerchietti di ferro che si aprono con la pinza, non le fascette con la vite che stringe&#33;

bimox
12-10-2007, 11:30
Potrebbero anche essersi incrinati i tubi metallici che si innestano sul filtro del gasolio (pero&#39; non conosco il tuo motore....). Mi diceva il meccanico che e&#39; una cosa comune sulle macchine di provenienza orientale tipo Kia....<br><br>Comunque, se leggi bene, nel mio caso il problema reale era un altro. Non so se vedere delle bolle (e di che dimensioni) nel circuito e&#39; normale o meno. Prova a chiederlo ad un pompista....<br><br>Ciao

lukemon79
13-10-2007, 00:34
Lo so bene che il tuo problema era un altro.<br>Cmq, passando al mio problema <img src="http://codeandmore.com/vbbtest/images/customimages/bce69f144ad7fec6c4a0f8014a448a9d.gif" alt="^_^"> , il mio motore è lo stesso montato sulla golf 3 serie, il tdi pompa rotativa bosch vp37 90 cv iniezione diretta. A detta dei più è un <i>catenaccio</i>, nel senso che non essendo un motore &quot;tirato&quot; è inaffondabile, anche perchè costruito con criterio. Io penso che il problema possa essere di quei gommini tondi che si usano come guarnizioni del filtro nafta, perchè altrimenti non si spiegherebbe perchè l&#39;auto, consegnata al mecca in gran forma (nonostante dovesse fare i tagliandi, quindi bella sporca&#33;) l&#39;ho ripresa &quot;pulita&quot; ma che andava molto meno...<br>L&#39;aria comunque entra nella pompa dal filtro nafta, quindi penso proprio sia un problema di aspirazione d&#39;aria da qualche interstizio non a tenuta stagna... Ma cmq a monte della pompa&#33;

fabio19tdi
13-10-2007, 19:27
io ho un ibiza come la tua&#33; quando vedo passare le bollicine dal tubo trasparente vul dire che il filtro del gasolio è pieno e tra non molto passera cosi poco gasolio che si spegnera la macchina&#33;la prima volta mi ci frego&#33;&#33;<br>ora lo tengo sotto controllo.<br>la pompa succhia cosi forte che se non arriva gasolio succhia aria o cavita non so, ma filtro nuovo vita nuova&#33;<br>io prima del filtro del gasolio originale (che costa 30 euro&#33;&#33;)ho messo un altro filtro(1,5 euro) cosi il filtro originale campa di piu e basta cambiare il filtrino che costa poco.<br>ciao

lukemon79
13-10-2007, 19:49
Mitico fabio1.9tdi&#33;<br>Ti devo far vedere le foto dell&#39;impiantino di riscaldamento che ho messo sulla mia car&#33;<br>E cambiamo sto filtro della nafta&#33;<br>Ma è facile da fare? Lo posso fare anche da solo? Ci vuole quell&#39;attrezzo con la catena per svitarlo, giusto?&#33;

fabio19tdi
17-10-2007, 19:27
dai posta le foto&#33;&#33; di dove sei? cosi ti vengo a trovare e copio l&#39;impianto di riscaldamento&#33;&#33;&#33;hehe&#33;<br>il filtro è quel cilindro messo in verticale sulla sinistra del cofano, accanto al liquido lavavetri.<br>per smontarlo basta staccare i 3 tubi ha cui è collegato e allentare la fascetta, lo tiri verso l&#39;alto e basta.<br>poi vai da un ricambista e te lo compri nuovo(come gia detto 30 euroo&#33;&#33;) e ti fai dare anche un 60cm di tubo del carburante e un filtrino univrsale per benzina. dove prima arrivava il gasolio al filtro originale metti il filtrino poi metti il tubo all&#39;uscita del filtrino e lo colleghi all&#39;ingresso del filtro originale, cosi ti dura di piu e risparmi.<br>è una bischerata e se proprio vuoi fare le cose al meglio riempi gia il filtro di gasolio o additivi prima di montarlo cosi il motore pesca subito e parte al primo colpo<br>ciao&#33;

lukemon79
17-10-2007, 19:49
Le foto le posto nel weekend, ora non ho tempo: promesso&#33;<br>Hai ragione&#33; Non so perchè pensavo ci volesse quella chiave a catena, come x il filtro dell&#39;olio&#33; Che stupido che sono&#33;<br>Ero andato a prendere il filtro all&#39;autoricambi, li aveva finiti, ma mi ha detto che costa 13-14 euro, non 30&#33;<br>Sono della provincia di Caserta&#33;

lukemon79
17-10-2007, 22:44
Sorpresa&#33; Le foto le ho appena fatte&#33; E sono belle grandi, a 3 megapixel&#33; Così mi spiego bene.<br>1) <span style="color:blue">Freccia azzurra</span>: tubo che porta il carburante freddo dal filtro al riscaldatore/scambiatore di calore<br>2) <span style="color:red">Freccia rosso brillante</span>: tubo in uscita dal riscaldatore/scambiatore che porta alla pompa del carburante (bosch rotativa). Prima dell&#39;entrata nella pompa, c&#39;è il dispositivo magnetico, di colore verde. Il tratteggio giallo indica il percorso che il tubo fa, ma che non è possibile vedere in foto <img src="http://codeandmore.com/vbbtest/images/customimages/b23d91634818959699477a0124a1fc8b.gif" alt=":D"><br>3) <span style="color:green">Freccia verde</span>: indica la candeletta che riscalda il carburante a motore freddo<br>4)<span style="color:orange"> Freccia arancione</span>: indica il termostato che indica il riscaldamento del motore, collegato all&#39;interruttore posto nell&#39;abitacolo: in questo modo accendo la candeletta con l&#39;interruttore dall&#39;abitacolo, e si spegne da sola quando il motore è caldo.<br>5) <span style="color:purple">Frecce rosso scure</span>: indicano il circuito di raffredamento del motore, nel verso di scorrimento verso la vaschetta di recupero.<br><i>P.S.: Manca da questa foto il releè che esclude la candeletta: si intravede nell&#39;estrema destra il morsetto rosso. Il releè l&#39;ho fissato sul tappo del liquido del servosterzo, come potete vedere nelle altre foto che seguono...<br>P.P.S.: che ve ne pare? Fra qualche mese dovrò buttare la mia ibiza tdi 90cv del 2000? <img src="http://codeandmore.com/vbbtest/images/customimages/8e19b9b990a1546c7eeaf686f160c059.gif" alt="&lt;_&lt;"> <img src="http://codeandmore.com/vbbtest/images/customimages/8416c6da81c3113b12e60c8f16d7c190.gif" alt=":("> Spero di no&#33; La sto alimentando ad olio di girasole preso al Carrefour a 85 cent. Considerando che alla pompa 1 l di diesel lo fanno a 1.247 risparmio cmq, a meno di danni e manutenzione + frequente, ma almeno inquino di meno e dò una spallata alle 7 sorelle&#33;</i><br>Se non vi carica le immagini, potete vederle da qui:<br><a href="http://codeandmore.com/vbbtest/images/customimages/2733e9efb034f067eb3a009621d8feb5.JPG" target="_blank">prima</a><br><a href="http://codeandmore.com/vbbtest/images/customimages/33994c5f85ec666cb056d3168e2c1fc6.JPG" target="_blank">seconda</a><br><a href="http://codeandmore.com/vbbtest/images/customimages/c4c2f653eff0f13e93f9be291b0ab912.JPG" target="_blank">terza</a><br><a href="http://codeandmore.com/vbbtest/images/customimages/9cfd3bb0f16c2600313fbdcc48402653.JPG" target="_blank">quarta</a><br><img src="http://codeandmore.com/vbbtest/images/customimages/2733e9efb034f067eb3a009621d8feb5.JPG" alt="image"><br>Altri particolari:<br><img src="http://codeandmore.com/vbbtest/images/customimages/33994c5f85ec666cb056d3168e2c1fc6.JPG" alt="image"><br><img src="http://codeandmore.com/vbbtest/images/customimages/c4c2f653eff0f13e93f9be291b0ab912.JPG" alt="image"><br><img src="http://codeandmore.com/vbbtest/images/customimages/9cfd3bb0f16c2600313fbdcc48402653.JPG" alt="image"><br>Ok, ho visto che cliccando sui link apre la pagina principale di altervista. Per ovviare al problema, cliccate col destro sul link, copia indirizzo, e incollate in una nuova pagina del vostro browser. A posto così&#33;<br><br><span class="edit">Edited by lukemon79 - 18/10/2007, 08:51</span>

fabio19tdi
18-10-2007, 19:51
cavolo la tua testata è lucidissima&#33;&#33; la mia è una palla di morcone....<br>ma il kit te lo sei autocostruito?bello&#33;&#33;<br>ma non capisco da dove prendi l&#39;acqua calda, come hai fatto?<br>io sono di pisa, lontanuccio...<br>ciao

lukemon79
18-10-2007, 21:17
La testata? Non c&#39;ho mai fatto nulla. L&#39;ho pulita con un panno, e basta.<br>Il kit non è autocostruito, l&#39;ho comprato su ebay. L&#39;acqua del radiatore l&#39;ho presa dal tubicino che si collega alla vaschetta di forma sferica con il liquido rosso: l&#39;ho staccato, l&#39;ho collegato in ingresso al riscaldatore, e dal riscaldatore ho collegato il tubo alla vaschetta.<br><div align="center"><div class="code_top" align="left"><b>SPOILER</b> (<a href="javascript:spoiler()">clicca per visualizzare</a>)</div><div class="spoiler"><div id="code" align="left">La mia iby ha 123.000 km (ma non glielo dire, lei non se n&#39;è accorta x niente <img src="http://codeandmore.com/vbbtest/images/customimages/10a99eab7b22f1e4685b84771f9a831c.gif" alt="^_^"> ) e va a cannone, con il debimetro Pierburg al posto dell&#39;infimo Bosch. E&#39; rinata col debimetro nuovo&#33;<br>E poi c&#39;ho messo una centralina aggiuntiva della autotechnik-saretz... Ma ti garantisco che le prestazioni cambiano tanto con il debimetro. e poi, diciamocela tutta, questo motore è proprio riuscito: non consuma nulla&#33;</div></div></div><br>Ah, avete notato nella prima foto la bolla d&#39;aria nel tubo trasparente che esce dal filtro??&#33; Fabio1.9tdi, confermi che è il filtro intasato (da noi si dice &quot;appilato&quot; <img src="http://codeandmore.com/vbbtest/images/customimages/5714b7c2b3c9c9dd9ad25462af514dd7.gif" alt=":P"> )

fabio19tdi
20-10-2007, 19:06
provero&#39; ha costruirmelo&#33;<br>la bolla è come quelle che avevo io per l&#39;intasamento del filtro, qundo le bolle saranno piu del gasolio la macchina comincera a seghettare se dai tutto gas, fino a spegnersi.<br>la mia ha 147.000km quasi 50.000 ad olio: prima 30% poi 50% poi olio ricilclato e % maggiori.<br>mai problemi al motore, ho la resistenza sul senzore temperatura gasolio, ed il modulo per il debimetro.<br>a presto spero di rimmapparla...<br>ciao&#33;<br>P.S. con che % vai?<br>se stai con % alte controlla il livello dell&#39;olio motore che tende a crescere oltre il max, se lo fa risucchialo con un tubicino e un siringone dal tubo dell&#39;asticella. cambialo al max ogni 10.000km e mettine una quantita&#39; che passi di poco il min in modo da non aver pensieri.<br>con l&#39;additivo anti trafilaggio stp messo subito dopo il cambio olio non ho piu avuto problemi.

lukemon79
20-10-2007, 19:53
<div align="center"><div class="quote_top" align="left"><b>CITAZIONE</b> (fabio1&#46;9tdi @ 20/10/2007, 19:06)</div><div id="quote" align="left">provero&#39; ha costruirmelo&#33;<br>la bolla è come quelle che avevo io per l&#39;intasamento del filtro, qundo le bolle saranno piu del gasolio la macchina comincera a seghettare se dai tutto gas, fino a spegnersi.<br>la mia ha 147.000km quasi 50.000 ad olio: prima 30% poi 50% poi olio ricilclato e % maggiori.<br>mai problemi al motore, ho la resistenza sul senzore temperatura gasolio, ed il modulo per il debimetro.<br>a presto spero di rimmapparla...<br>ciao&#33;<br>P.S. con che % vai?<br>se stai con % alte controlla il livello dell&#39;olio motore che tende a crescere oltre il max, se lo fa risucchialo con un tubicino e un siringone dal tubo dell&#39;asticella. cambialo al max ogni 10.000km e mettine una quantita&#39; che passi di poco il min in modo da non aver pensieri.<br>con l&#39;additivo anti trafilaggio stp messo subito dopo il cambio olio non ho piu avuto problemi.</div></div><br>Vado con percentuali abbastanza alte, puoi vedere il mio post nel db delle auto a biocarburante, cmq metto 10 euro di diesel ogni 20 litri di olio di girasole. Tu per la puzza come fai? L&#39;acetone aiuta? Io per ora non sto ancora usando alcun additivo...<br>Mi dai un po&#39; di info su questo additivo che hai usato? E&#39; a base di teflon/ptfe? Quanto costa?

fabio19tdi
21-10-2007, 19:32
uso pochi additivi, ora col freddo un po acqua ragia, petrolio o benzina (2/3%). una tantum un po d&#39;olio da 2t per lubrificare, ma pochino.<br>puzza la fa solo per i primi 2 minuti poi non si sente, ma dipende anche dall&#39;olio che usi.<br>se hai il riscaldatore sia per le tasche che per l&#39;ambiente puoi fare a meno degli additivi (specialmente della benzina che nel riscaldatore rischia di evaporare), usa l&#39;acetone(circa 2ml/l) per un po e senti se ti va meglio.<br>nell&#39;olio metto il flaconcino nero stp che costa circa 10e, non so su che principio si basi ma è vecchio stampo, senza teflon/ptfe, e per ora mi ha ridotto a livelli impercettibili il trafilamento anche se alla guida non si sente miglior scorrevolezza come promettono molti altri(ma non li ho mai provati...).<br>non sento neache quasi piu il rumore di punterie appena accesa.<br>ma soprattutto lo trovo al supermercato e costa poco&#33;<br>di additivi ho provato un po tutto cio che trovavo di combustibile, ma miglioramenti percettibili quasi mai.<br>meglio quindi fidarsi di cio che ci dicono i maestri di questo forum che ne hanno parlato molto e di molti&#33;

lukemon79
22-10-2007, 09:17
Che tipo di olio usi? Esausto ok, ma di che tipo?<br>Poi, pensi che cambiano il filtro nafta la puzza sar&agrave; minore? Dato che l&#39;ibiza la usa anche mia madre, si lamenta della puzza e mi sta facendo impazzire&#33; <img src="http://codeandmore.com/vbbtest/images/customimages/a8b8fe899a833dff16d460220349362b.gif" alt=":wacko:">

fabio19tdi
22-10-2007, 12:01
non ho idea di quale olio si tratti, non mi sono mai messo a controllare...<br>il filtro non cambiera niente per la puzzza, la puzza spesso è sinonimo di non ottima combustione.<br>che temperatura ha il carburante quando esce dalllo scambiatore?<br>prova con l&#39;acetone, poi vedremo&#33;

matteotd
25-09-2013, 15:30
ciao,anche io ho avuto il tuo stesso problema andando ad okio di colza,ho iniziato a davere cali di potenza e cali di giri massimi,risultato?filtro olio pieno di morca e serbatoio pieno di morca,pulito il tutto la macchina è tornata meglio che prima.
ps:ho pulito anche gli iniettori.



Ad integrazione di quanto ho descritto sopra, preciso che la perdita di potenza e' progressiva, senza particolarei buchi o singhiozzi. Inoltre la fumosita' e' nella norma, se non addirittura diminuita quando la richiesta di potenza e' massima.

Effettivamente, il filtro del gasolio non e' stato cambiato l'ultima volta ed ha su 16k Km: non sono tantissimi.... Tuttavia per come si comporta il motore, non ho pensato ad una tale eventualita', ma ho focalizzato l'attenzione sulla turbina o EGR...