Mi Piace! Mi Piace!:  0
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  0
Visualizzazione dei risultati da 1 a 7 su 7

Discussione: Ciao a tutti, problema tecnico!

  1. #1
    Novizio/a

    User Info Menu

    Predefinito Ciao a tutti, problema tecnico!



    Salve, sono nuovo di questo forum..mi chiamo Andrea e abito in Abruzzo, vorrei esporre il mio problema, ho appena acquistato una caldaia usata cs thermos mod. Hydra.. appena collegata mi ha fatto scattare il termico di casa, dopo averla ispezionata per bene ho scoperto che il condensatore della ventola di evacuazione fumi creava il corto, ho cambiato il condensatore da 1 microfarad con uno da 3, non avendone uno da 1 mg disponibile, riaccesa senza problemi di corto mi sono accorto che la ventola in questione non reagisce a nessuna variazione di giri ne dopo la fase di accensione, ne di stabilizzazione ne durante il Fire, anche se vado a modificare i giri nel menù tecnico la ventola rimane sempre allo stesso regime... Qualcuno può aiutarmi? Può dipendere dal condensatore da 3 mf, ho il motore può avere problemi su un avvolgimento? Può essere la scheda danneggiata? Grazie

  2. #2
    Super_Mod

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Andreacln Visualizza il messaggio
    ... Può essere la scheda danneggiata? Grazie
    Si, potrebbe essere il triac sulla scheda che controlla i giri.

  3. #3
    Novizio/a

    User Info Menu

    Predefinito

    Grazie per la risposta, quindi collegandola alla rete in modo diretto dovrebbe girare al massimo della velocità giusto?

  4. #4
    Super_Mod

    User Info Menu

    Predefinito

    Normalmente succede che:

    1- il motore della ventola perde isolamento (si surriscalda e va in corto)
    2- con motore in corto si brucia il triac (salta il salvavita)
    3- triac bruciato puo' essere fisso a massa, oppure si crea un ponte e passa tutta la corrente, senza la funzione pwm del triac.

    4- si alla tua domanda.

    Non capisco perchè si è bruciato il condensatore. ovvero dipende dal tipo di motore ma con condensatore bruciato il motore avrebbe avuto problemi a girare a max potenza, e fose surriscaldarsi e bruciarsi (gli manca la fase creata dal condensatore).

    ..... tutto da capire!

  5. #5
    Novizio/a

    User Info Menu

    Predefinito

    Ho provato a collegare il motore direttamente alla rete e gira allo stesso regime.. mi sta facendo impazzire...

  6. #6
    Novizio/a

    User Info Menu

    Predefinito

    Il fatto è che riesco a fare partire la stufa ma a quel regime la fiamma rimane bassa o stenta a partire, quindi il motore gira basso come quando lo collego direttamente alla rete...sembra che è proprio il motore che non riesce a girare oltre quel regime..

  7. #7
    Super_Mod

    User Info Menu

    Predefinito

    ... va utilizzato il suo condensatore con valore in mF preciso, non piu' grande e non piu' piccolo!

    Motore a 3 fili di cui uno collegato al condensatore e gli altri sulle 2 fasi?


    condensatore.jpg

  8. RAD

Discussioni simili

  1. Ciao a tutti e : Ho un problema!
    Da DonLimpio nel forum Ciao a tutti, problema tecnico!Solare TERMICO
    Risposte: 18
    Ultimo messaggio: 28-11-2018, 10:51
  2. Problema tecnico range di tensione inverter
    Da INTOTHESKY nel forum Tecnica, componentistica e installazione
    Risposte: 2
    Ultimo messaggio: 25-10-2010, 10:09
  3. Ciao a tutti!
    Da arkin nel forum Presentazione, saluti, auguri...
    Risposte: 3
    Ultimo messaggio: 21-04-2010, 12:45

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •