Mi Piace! Mi Piace!:  13
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  10
Pagina 2 di 87 primaprima 123456789101112131415162252 ... ultimoultimo
Visualizzazione dei risultati da 21 a 40 su 1727

Discussione: inverter in blocco per tensione alta

  1. #21
    Novizio/a

    User Info Menu

    Predefinito



    Provincia che vai Enel che trovi, ad ogni modo, spesso ENEL interviene abbassando la tensione in cabina. Altrimenti va modificata la tensione inverter e negli Aros questo si può fare, ma attenzione che altre utenze collegate alla stessa linea si troveranno con una tensione al di fuori delle tolleranze di targa.
    Naturalmente prima di fare tutto questo, va misurata la caduta di tensione della linea, cioè dall'inverter al punto di consegna, se la caduta è minima si ha la certezza che il problema non risiede nell'impianto del cliente.

  2. #22
    Pietra Miliare

    User Info Menu

    Predefinito

    Quote Originariamente inviata da evisaggi Visualizza il messaggio
    ... dipende dalla tensione della linea enel (245v).
    Se sono realmente 245 V non e' questa la causa. Prova a far misurare la tensione con un voltmetro con lettura TRMS e a misurare anche la tensione sempre TRMS tra neutro e terra.

    mp
    Ultima modifica di Maurizio Paganelli; 07-02-2011 a 01:34

  3. #23
    Novizio/a

    User Info Menu

    Predefinito

    Verifica la caduta di tensione dall'inverter al contatore e tutte le connessioni.
    Se è tutto ok il problema è sicuramente relativo alla rete.
    Probabilmente sulla linea è presente una forte impedenza.
    Il limite massimo consentito all'ENEL è di 242 V oltre questo sono costretti ad abbassarlo.
    L'inverter per sua natura tende ad alzare la tensione e probabilmente nelle ore di massima produzione arriva ben oltre il valore che tu riferisci,oltrei 260 V che è il limite massimo per l'inverter ma non fai in tempo a rilevarlo.
    In questo caso o l'Enel migliora le condizioni della linea o puoi chiedere al costruttore di alzare la tolleranza dell'inverter sotto la tua responsabilità considerando le possibili conseguenze sulle tue utenze.

    Ciao.

  4. #24
    Novizio/a

    User Info Menu

    Predefinito tensione enel

    220V +/- 10% non 230 v +/- 10% quindi....problemi enel

  5. #25
    Seguace

    User Info Menu

    Predefinito

    Quote Originariamente inviata da ricjet Visualizza il messaggio

    Ho contattato l'Enel in via non ufficiale e hanno verificato la tensione sulla cabina MT che alimenta la linea, ma hanno detto che sul trafo la V è già a 230V e quindi non avrebbero fatto niente (anche se a me sembra strano che poi sull'utenza lontana ci siano 240V).

    Oggi ho fatto aumentare la sezione della linea (40 m) che va dal contatore di scambio a quello di produzione (da 6 a 10 mmq) solo che le condizioni meteo non sono stati tali da far salire la potenza + di tanto e quindi verificare il fenomeno. Vi farò sapere

    ma non dovremmo stare nella sezione tecnica del forum??
    Riprendendo la discussione.... al mio cliente il problema sembra essersi risolto. Anche se Enel aveva detto che non avrebbe fatto niente in effetti ho misurato la tensione in arrivo sul contatore di scambio a impianto spento, ed effettivamente hanno abbassato la tensione. Ora la tensione in uscita dall'inverter sale si, ma non a livelli da far andare tutto in blocco.
    Forse anche l'aumento di sezione del cavo ha fatto un po' la sua parte....
    Impianto 10,12 kW - 44 pannelli Ningbo Qixin 230W - Inverter PowerOne 10.0 OUTD FS - Località Bari - Tilt 20° - Azimut 0° SUD

  6. #26
    Appassionato/a

    User Info Menu

    Predefinito

    Ciao a tutti!
    Anch'io ho lo stesso problema riscontrato da molti!
    Il mio impianto è da 5,52KWp allacciato il 18/02/2011, composto da 24 moduli AV Project da 230Wp (scheda tecnica pannelli) e inverter Aurora Power One PVI6000 OUTD (scheda tecnica).

    Il giorno successivo all'allaccio, nel momento di massima produzione (12:00 ca.) ho riscontrato il problema da voi indicato con errore "W003 String fail" sul display dell'inverter con tentativi continui di riconnessione e continui distacchi dell'inverter.
    Secondo l'ingegnere che ha progettato l'impianto e l'installatore, il problema era una tensione troppo bassa sulla rete.

    Infatti lunedì 21 l'installatore ha chiamato ENEL e i 2 tecnici hanno iniziato a controllare la tensione alla palina (è così che si chiama?) e sul contatore e hanno riscontrato che,quando collegavo qualche elettrodomestico avevo picchi negativi fino a 206V ,infatti le lampade in casa quando collego l'aspirapolvere diminuiscono d'intensità.

    2 giorni dopo i tecnici ENEL si sono ripresentati dicendomi che avevano verificato la tensione in uscita alla cabina (a circa 1km da casa mia) e che era regolare.A questo punto si sono ripresentati con il camion con il braccio, ed hanno controllato i cavi di connessione sui pali.Dopodichè hanno verificato nuovamente i Voltaggi con FV scollegato e con elettrodomestici accesi e il risultato è statto un picco negativo di 214V.
    Dopo questo intervento devo dire che l'inverter stacca "meno" ovvero se prima andava in errore già a 3200W ora stacca intorno ai 4200W.

    Una cosa che mi da da pensare è che quando collego un qualsiasi elettrodomestico che consumi almeno 1500W l'inverter non va in errore.
    Oggi per esempio con il piano a induzione collegato (2,88KW di assorbimento) il FV è arrivato a 5306W.
    Ora non mi resta che richiedere un Voltmetro registratore all'ENEL che a detta dei 2 tecnici nel caso di problemi dovrà sistemare tutto a spese proprie.

    SE MI SONO SPIEGATO MALE (E ME NE SCUSO) FATE PURE QUALSIASI DOMANDA!!!
    GRAZIE A TUTTI!

  7. #27
    Appassionato/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Raid0 Visualizza il messaggio
    Ora non mi resta che richiedere un Voltmetro registratore all'ENEL che a detta dei 2 tecnici nel caso di problemi dovrà sistemare tutto a spese proprie.
    Ti do una dritta rispetto alla tua ipotesi di far fare una verifica tensione all'Enel. Se i valori dovessero risultare nella norma ti addebiteranno una spesa di 150 euro+ 10% iva.
    La norma è òa Cei En 50160.
    Fermo restando che la tensione nominale che Enel deve rispettare è 220V e non 230V come molti credono, la tensione deve rispettare queste condizioni:

    1. durante qualsiasi periodo di una settimana (tanto dura la verifica), il 95% dei valori efficaci della tensione di alimentazione, mediato nei 10 minuti, deve essere compreso nell' intervallo Un +/-10% del valore nominale (220v).


    2. tutti i valori efficaci della tensione di alimentazione, mediato
    nei 10 minuti, devono essere compresi nell'intervallo Un +10%/ -15%

    Quindi riepilogando, tenuto conto che:
    220V-10%= 198V e 220V-15%= 187V
    possiamo dire che se la tensione è stabile a 199V e non hai dei
    picchi in basso di 187V la tensione rientra nella norma.

  8. #28
    Appassionato/a

    User Info Menu

    Predefinito

    Grazie per la dritta!!
    Il problema però a questo punto si fa più fastidioso...perché se è vero come riferitomi dal tecnico Enel che la tensione non è scesa sotto i 214V dopo le loro modifiche/verifiche, allora come posso evitare che l'inverter stacchi?
    O.T.Ho anche riscontrato il problema relativo all'MPPT dell'inverter che però sembra verra risolto a breve con il rilascio di un FW!
    Ciao!

  9. #29
    Appassionato/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Raid0 Visualizza il messaggio
    ..perché se è vero come riferitomi dal tecnico Enel che la tensione non è scesa sotto i 214V...
    Io non mi fiderei della loro parola. Prova a chiedere al tuo installatore se ha un analizzatore per fare una verifica della tensione. Magari scopri che è più bassa di quanto ti hanno detto.
    in alternativa una verifica molto empirica potrebbe essere di quella di monitorare tu stesso per qualche giorno la tensione con un multimetro.
    Se così fosse non è detto che ti risolvano il problema in tempi brevi perchè le cause potrebbero essere strutturali.
    Quindi ti conviene comunque studiare una soluzione tampone che potrebbe diventare definitiva con il tuo installatore o con l'aiuto dei più esperti qui del forum. Io in questo non ho alcuna competenza.

  10. #30
    Appassionato/a

    User Info Menu

    Predefinito

    Sposto qui il mio problema che mi sembra analogo in modo da poter cancellare l'altra discussione ce avevo creato:

    Salve a tutti,
    finalmente da qualche giorno ho fatto partire il mio impianto fotovoltaico (pannelli Sharp, inverter Power One Aurora PVI 6000) da 6 Kw.
    L'inverter spesso segnala un errore: Grid File W003 leggendo sul manuale risulta un errore di rete.
    L'istallatore mi prospetta, ancora deve fare tutte le verifiche, che il problema possa essere dovuto alla difficoltà dell' inverter di rimettere la corrente in rete, essendo io l'utimo terminale ENEL di una zona abbastanza isolata (gruppo di 3/4 case) probabilmente dovuto a un sottodimensionamento delle linee o centrale ENEL.

    Vi chiedo un parere: Se così fosse, dovrei avvertire io l'Enel che dovrebbe provvedere a risolvere il problema? O ci dovrebbe pensare l'istallatore? O (essendo in Italia) c'è il caso che mi dicano "arrangiati" o per mettere "a norma" queste linee mi chiedano dei soldi? Ma non ci dovrebbero aver pensato prima (con un sopralluogo) al momento della mia richiesta??

    Grazie e a tutti.

  11. #31
    Appassionato/a

    User Info Menu

    Predefinito

    Secondo il mio parere bisogna accertare la causa del problema prima di ogni cosa.
    Se fosse un problema di scarsa qualità della tensione fornita da Enel, talmente scarsa da essere fuori norma, allora Enel deve provvedere a risolvere senza chiedere alcuna spesa a chicchesia.
    In tal caso, l'installatore, che di suo avrebbe dovuto verificare l'anomalia prima di procedere con l'installazione, ha il dovere di supportarti e affrontare la questione con Enel.
    Se la causa fosse invece dell'impianto a maggior ragione l'installatore risoverà il tutto.

  12. #32
    Paladino del Forum

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Raid0 Visualizza il messaggio
    avevo picchi negativi fino a 206V ,infatti le lampade in casa quando collego l'aspirapolvere diminuiscono d'intensità.
    Gia' questo chiarisce che la tua linea e' schifosa..... se accendi un elettrodomestico e scendi di 14V , a me sembra parecchio problematica... , quando non c'e' niente ne in prelievo ne il produzione che tensione hai ?

    Poi se ti hanno calato tensione in cabina , dopo le prove , adesso se accendi lo stesso elettrodomestico dove arrivi come V minima?
    Forum che si professa ecologico , con gli sponsor che vendono fumarole a biomassa

    **** Non ho nessuna intenzione di RIsottoscrivere le regole , visto che sono stato sanzionato senza nessuna giustificazione ****

  13. #33
    Appassionato/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da spider61 Visualizza il messaggio
    Gia' questo chiarisce che la tua linea e' schifosa..... se accendi un elettrodomestico e scendi di 14V , a me sembra parecchio problematica... , quando non c'e' niente ne in prelievo ne il produzione che tensione hai ?

    Poi se ti hanno calato tensione in cabina , dopo le prove , adesso se accendi lo stesso elettrodomestico dove arrivi come V minima?
    Partiamo dal principio, dalla cabina Enel parte una palificazione, dopo circa 650 metri, si allaccia un'altra palificazione che va a servire qualcosa come 6 utenze.
    A metà della seconda palificazione, prima delle altre utenze mi sono allacciato io,tutto questo 2 mesi fa.
    Enel ha passato un cavo di alluminio di cui non conosco la sezione ma era molto spesso almeno 4cm, fino alla palina e subito attaccato c'è il contatore.
    Dal contatore a casa c'è il cavo che prima veniva utilizzato per la corrente di cantiere (6KW trifase).
    Il voltaggio scendeva a 206V con:2,88KW del piano a induzione,1,6 KW dell'aspirapolvere, il frigorifero ed altri elettrodomestici il tutto per un assorbimento di 5,8KW.ovviamente 206 era il picco negativo ma poi si stabilizzava sui 210V.
    Dopo le verifiche il picco minimo con lo stesso assorbimento si attestava a 214V.
    Tutto ovviamente con FV spento.
    Comunque inizio a pensare che il problema possa essere il cavo di collegamento tra contatore di scambio e quadro generale dell'abitazione(45metri), oppure quello di collegamento tra quadro generale e contatore bidirezionale.Domani appena rientro a casa verifico le sezioni e ve le comunico.

    Quali altre prove posso fare? Quali voltaggi devo rilevare?
    Grazie!

  14. #34
    Appassionato/a

    User Info Menu

    Predefinito

    Stamani ho avuto 10 minuti per verifivare il cavo di conessione dal contatore di scambio al quadro generale di casa utilizzato dall'installatore.
    Il cavo è un 2X6mm quadri lungo 50m.
    Non sono riuscito a controllare la sezione di quello che dal quadro generale va al contatore bidirezionale, ma a ochhio era di sezione maggiore comunque a breve verifico anche quello.
    Per un momento è uscito il sole e nuovamente W003 Grid Fail...che stress!

  15. #35
    Appassionato/a

    User Info Menu

    Predefinito

    A me l'inverter (uno dei due) va in blocco con tensioni superiori ai 260V!...ma secondo voi a parte far intervenire l'enel non ci sono alternative?
    (tipo piccoli trasformatori o stabilizzatori)

  16. #36
    Seguace

    User Info Menu

    Predefinito

    Raido hai una caduta di tensione di circa 7 volt, quindi il problema non e' quello anche se sostituendo il cavo con un 10mmq puoi recuperare 3 volt circa.
    Prova a verificare i quadri, forse nella spellatura dei cavi da parte dell'elettricista sono stati tagliati dei fili di rame di troppo e nella morsettiera la sezione risulta ridotta. Verificato questo serra tutti i morsetti con un cacciavite adeguato.

    Ciao
    1° 20 Kwp trinasolar, 3 sma 7000tl, tilt 25°, azimut 9° (in TOP 20 su 12mila impianti europei)
    2° 10 Kwp qixin solar, sma 12000tl, tilt 20°, azimut -105° e -15°
    3° 2 Kwp isola, mppsolar PIP3024GK, 2 batterie Haze 230Ah
    -----> noi amiamo il sole 365 giorni all'anno <-----

  17. #37
    Appassionato/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Spaziozero Visualizza il messaggio
    Raido hai una caduta di tensione di circa 7 volt, quindi il problema non e' quello anche se sostituendo il cavo con un 10mmq puoi recuperare 3 volt circa.
    Ciao
    Grazie Spaziozero,chiederò al mio elettricista di verificare i voltaggi ricontrollare i serraggi e ricontrollare nuovamente i voltaggi così da escludere il quadro come possibile problema.

  18. #38
    Paladino del Forum

    User Info Menu

    Predefinito

    La tua linea non c'entra niente con la tensione alta , se anche avessi un 1,5mm2 al massimo avresti piu' caduta verso la rete ma non aumento di tensione inverter.... il tuo e' il classico problema spiegato in decine di discussioni.
    Forum che si professa ecologico , con gli sponsor che vendono fumarole a biomassa

    **** Non ho nessuna intenzione di RIsottoscrivere le regole , visto che sono stato sanzionato senza nessuna giustificazione ****

  19. #39
    Appassionato/a

    User Info Menu

    Predefinito

    @spider61
    Quindi il problema secondo te è ENEL...io speravo che il problema fosse mio perchè se è ENEL...non voglio pensarci!!
    Ma non esiste un qualche tipo di stabilizzatore di rete da mettere tra il contatore bidirezionale e la casa/impianto FV come chiede anche mezzocorso?

  20. #40
    Appassionato/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Raid0 Visualizza il messaggio
    cavo di conessione dal contatore di scambio al quadro generale di casa utilizzato dall'installatore.
    Il cavo è un 2X6mm quadri lungo 50m.
    A parte il tuo problema, qui leggo che l'installatore ha usato un 2x6 lungo 50m che parte dal contatore di produzione....50 metri! Follia...
    Sai quante perdite hai con un 6mm lungo 50m? Tantissime!
    Se lo calcoli usando un qualche prog dedicato, vedrai che perdi circa 135W.

    I quali vengono persi nel tratto dal tuo contatore di produzione al contatore bidirezionale, i quali comunicando si "accorgono" della perdita e non ti conteggiano questi W che non ti vengono giustamente pagati.

    Moltiplica questa potenza dissipata per un'ora, e hai 0.135KWh persi ogni ora, fissi, con tanta o poca produzione FV in corso.

    Praticamente un KWh o più al giorno, 365KWh anno persi....figurati in 20 anni soldi persi.... solo per il cavo da 6mm2....

    Se tu usassi un 16mm2 avresti 50W persi, con un 25mm2 invece 32W dissipati, già meglio...molto meglio....

    Valuta con attenzione..

  21. RAD
Pagina 2 di 87 primaprima 123456789101112131415162252 ... ultimoultimo

Discussioni simili

  1. Blocco inverter per frequenza troppo bassa o troppo alta
    Da Skyghost nel forum Tecnica, componentistica e installazione
    Risposte: 19
    Ultimo messaggio: 23-02-2015, 12:08
  2. problema alta tensione su uscita inverter
    Da demasi nel forum Tecnica, componentistica e installazione
    Risposte: 63
    Ultimo messaggio: 13-06-2013, 22:16
  3. Tensione stringa alta?
    Da stud71 nel forum Tecnica, componentistica e installazione
    Risposte: 5
    Ultimo messaggio: 14-12-2010, 12:05
  4. Tensione uscita inverter molto alta
    Da frandi nel forum Tecnica, componentistica e installazione
    Risposte: 27
    Ultimo messaggio: 27-04-2010, 18:31
  5. Tensione Pannelli troppo alta, inverter in allarme!
    Da vascomark nel forum Tecnica, componentistica e installazione
    Risposte: 16
    Ultimo messaggio: 13-12-2009, 11:10

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •