manutenzione impianti fotovoltaici
Mi Piace! Mi Piace!:  7
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  6
Pagina 5 di 6 primaprima 123456 ultimoultimo
Visualizzazione dei risultati da 81 a 100 su 105

Discussione: RISO e ILEAk Aurora power one pvi 6000

  1. #81
    Paladino del Forum

    User Info Menu

    Predefinito



    "Mentre lavorano ho staccato tutte e due le stringhe, tante volte ci rimanessero attaccati!"
    hai fatto benissimo ma la tensione sui cavi resta ed è micidiale , specie se c'è il sole.
    Controllare che i cavi siano ok, che non ci sia qualche connettore fuso, che non abbiano lesionato qualche rivestimento pannello (parte inferiore del pannello) .
    Infine se hanno un inverter muletto provare a cambiarlo ma è più probabile che il problema l'anno creato loro , anche se tutto può essere.

    naturalmente testare i pannelli uno ad uno se non trovano altro.
    5.76 kW 24 IBC SOLAR Tilt 19°, Azimut+54° S-SO, Power-One 6 kW , 2 boiler 0-1200W in serie, controllo domotico , SDM220Modbus x monitoraggio consumi con MeterN, 7 split a PDC, 4 inverter Vaio3 Vaillant (eccellenti) scop 3,8 , http://pvoutput.org/list.jsp?userid=8660 Sono certo di non sapere , vivo per imparare.

  2. #82
    Seguace

    User Info Menu

    Predefinito

    Ok, abbiamo provato dopo aver tolto tutte le reti, e ho sempre 0,1 di Riso quindi il problema non sono quelle.
    Ci ho parlato di persona e mi hanno detto che quando pulivano sotto "tirando con un palo" si erano incagliati nei cavi, è probabile che abbiano fatto qualche danno lì. Dovrebbe essere in alto, dove posso arrivare bene anche senza cestello. Domani mi ci posso mettere con calma e verifico.
    5,98 KWp - 26 pannelli X-Group XG60P 230 Wp poly - Inverter Power-One Aurora PVI-6000-OUTD-IT
    Monitoraggio:
    SolarLog 200 (produzione + consumo tramite contakw S0) + 2 display remoti Owl Micro 2 CM180
    Azimut 0° Sud / Tilt 18° - Connesso il 13/02/2012 - 4° CE --- Frassineto Sun Factory

  3. #83
    Paladino del Forum

    User Info Menu

    Predefinito

    "Ci ho parlato di persona e mi hanno detto che quando pulivano sotto "tirando con un palo" si erano incagliati nei cavi, è probabile che abbiano fatto qualche danno lì."
    ecco , appunto, potrebbe essere lì il problema, di certo hanno fatto qualcosa ma essendo sul tetto perchè non fai fare a loro la riparazione del danno che ti hanno causato e attento a che non abbiano danneggiato qualche scatola dei pannelli ( tirando????) .
    Ti confermo che il lavoro fatto è certosino ma hanno messo un pò d'imperizia nell'esecuzione e quei fori che non necessitavano.
    Se avessero usato rete in plastica e fascette di plastica era tutto molto meglio.
    Poi sotto i pannelli non si tocca nulla, di solito, se non si riesce a vedere quello che si fa.
    Comunque speriamo sia solo qualche connettore
    A T T E N Z I O N E ai cavi
    sono in serie e ti potrebbe arrivare una "botta" micidiale a toccarli,
    CHE STACCHI il sezionatore NON SERVE A NULLA , i pannelli tirano fuori sempre corrente, massima perizia !!!!!!!!!!
    Consiglio : fallo fare a loro!!!!!!!!
    5.76 kW 24 IBC SOLAR Tilt 19°, Azimut+54° S-SO, Power-One 6 kW , 2 boiler 0-1200W in serie, controllo domotico , SDM220Modbus x monitoraggio consumi con MeterN, 7 split a PDC, 4 inverter Vaio3 Vaillant (eccellenti) scop 3,8 , http://pvoutput.org/list.jsp?userid=8660 Sono certo di non sapere , vivo per imparare.

  4. #84
    Pietra Miliare

    User Info Menu

    Predefinito

    Se è entrata umidità nei pannelli + corrente = corrosione a gogo.
    Fotovoltaico 4,52kWp da 52 pannelli Kyocera KC87T su inverter Fronius IG15+IG20
    Solare acs forzato con 2 pannelli piani Ebner e bollitore 300lt.
    Bassa Bresciana, 2008.

  5. #85
    Seguace

    User Info Menu

    Predefinito

    Domani mattina viene l'elettricista\installatore e ci lavora lui
    5,98 KWp - 26 pannelli X-Group XG60P 230 Wp poly - Inverter Power-One Aurora PVI-6000-OUTD-IT
    Monitoraggio:
    SolarLog 200 (produzione + consumo tramite contakw S0) + 2 display remoti Owl Micro 2 CM180
    Azimut 0° Sud / Tilt 18° - Connesso il 13/02/2012 - 4° CE --- Frassineto Sun Factory

  6. #86
    Paladino del Forum

    User Info Menu

    Predefinito

    Quindi questo pseudo installatore , stà distruggendo i pannelli a tutti ?
    Immagino anche, le pseudo garanzie decennali sui pannelli , che fine facciano con quel sistema
    Forum che si professa ecologico , con gli sponsor che vendono fumarole a biomassa

    **** Non ho nessuna intenzione di RIsottoscrivere le regole , visto che sono stato sanzionato senza nessuna giustificazione ****

  7. #87
    Seguace

    User Info Menu

    Predefinito

    Intanto mi scuso per aver 'monopolizzato' questo thread, ma alla fine ritengo che oltre al problema degli uccelli, il resto sia in topic e possa magari anche aiutare qualcun altro.

    Ieri mattina con l'elettricista abbiamo smontato prima di tutto la prima fila di pannelli perchè credevamo che fosse la stringa incriminata, mentre invece era l'altra.. poi non ci ricordavamo (nei progetti non era indicato) come erano posizionate e cablate. Alla fine abbiamo smontato la prima, la quarta e la terza. A parte una quantità assurda di sporco portato dagli uccelli, a metà della terza abbiamo trovato sotto due pannelli i connettori immersi in un misto di paglia\rami\cacca, ancora umido nonostante tre giorni di sole. I connettori all'interno erano perfettamente asciutti, ma una volta tolti da questa specie di melma e rimontati, l'impianto è tornato a funzionare perfettamente con Riso 20 Mohm e iLeak 0 mA (la mattina al solito non era partito, Riso 0,10 Mohm e dopo il trucco di avviare una stringa alla volta, avevo comunque iLeak a 6 mA).
    Tutti gli altri connettori erano a posto, i fori delle viti non hanno intaccato i pannelli o le scatole di derivazione fortunatamente.
    La temperatura dei pannelli non la vedevo perchè quando hanno pulito sotto con un palo (errore madornale secondo me), hanno strappato la giunta che avevo fatto tra la prolunga e il sensore di temperatura. Sistemata la giunta, è tornata la temperatura (già ieri, 55 gradi).
    Aspettavo stamani per la controprova, ed è partito tutto correttamente alle 6:41

    Domani mi tornano a rimontare le reti.. al momento devo rimetterle così altrimenti si ricomincia con gli uccelli, poi vedrò semmai se almeno quelle in cima e in fondo le sostituisco con la rete di plastica per avere più ricircolo d'aria.
    Quando ho parlato con questi installatori di reti, padre e figlio, ho avuto l'impressione che siano delle brave persone che cercano di fare del loro meglio. Non hanno però conoscenza 'professionale' di impianti fotovoltaici se non per poche cose chieste qua e là.. mi sono accorto che, quando dicevo loro qualcosa di tecnico, era la prima volta che ne sentivano parlare - e io come avrete capito non ne so molto!
    Il danno che hanno fatto è stato provare a pulire sotto senza togliere i pannelli, in questo modo un po' di sporco sono riusciti a toglierlo ma il resto si è accumulato verso il centro e il diluvio seguente ha formato una 'palla' compatta proprio intorno ai connettori.

    Ringrazio tutti gli intervenuti alla discussione, come sempre le informazioni che si trovano su questo forum sono inestimabili.
    5,98 KWp - 26 pannelli X-Group XG60P 230 Wp poly - Inverter Power-One Aurora PVI-6000-OUTD-IT
    Monitoraggio:
    SolarLog 200 (produzione + consumo tramite contakw S0) + 2 display remoti Owl Micro 2 CM180
    Azimut 0° Sud / Tilt 18° - Connesso il 13/02/2012 - 4° CE --- Frassineto Sun Factory

  8. #88
    Paladino del Forum

    User Info Menu

    Predefinito

    papinist era immaginabile che fosse causato dalla pulizia sottostante, ed infatti uno dei problemi , il più grave era lì !

    La rete l'avevamo già detto che era stata "modellata" in maniera certosina e se la realizzavano in plastica potevamo dire che era perfetta.
    I buchi non andavano fatti , sia per la garanzia e soprattutto perchè non era necessario, le fascette in plastica offrono un'eccellente tenuta egualmente
    ma ora è fatta e se non hanno danneggiato i pannelli va bene così.
    Non ti resta che goderti di nuovo l'impianto e farti cambiare le reti sotto e sopra con quelle a maglia larga cosi anche in estate "respira" meglio.
    comunque tutto bene quel che finisce bene, la tua esperienza tornerà utile a qualche altro.
    Buona Produzione!!!
    5.76 kW 24 IBC SOLAR Tilt 19°, Azimut+54° S-SO, Power-One 6 kW , 2 boiler 0-1200W in serie, controllo domotico , SDM220Modbus x monitoraggio consumi con MeterN, 7 split a PDC, 4 inverter Vaio3 Vaillant (eccellenti) scop 3,8 , http://pvoutput.org/list.jsp?userid=8660 Sono certo di non sapere , vivo per imparare.

  9. #89
    Seguace

    User Info Menu

    Predefinito

    Non pensavo però che bastasse tenere i connettori in ambiente umido per avere tali valori. Cioè se sono impermeabili credevo che, anche tenendoli immersi in acqua, non ci fossero problemi.
    5,98 KWp - 26 pannelli X-Group XG60P 230 Wp poly - Inverter Power-One Aurora PVI-6000-OUTD-IT
    Monitoraggio:
    SolarLog 200 (produzione + consumo tramite contakw S0) + 2 display remoti Owl Micro 2 CM180
    Azimut 0° Sud / Tilt 18° - Connesso il 13/02/2012 - 4° CE --- Frassineto Sun Factory

  10. #90
    Paladino del Forum

    User Info Menu

    Predefinito

    La connessione andrebbe inserita nel profilato di alluminio che regge il pannello , è quasi fatto apposta , rimane staccato da terra non ristagna acqua , etc...
    Forum che si professa ecologico , con gli sponsor che vendono fumarole a biomassa

    **** Non ho nessuna intenzione di RIsottoscrivere le regole , visto che sono stato sanzionato senza nessuna giustificazione ****

  11. #91
    Paladino del Forum

    User Info Menu

    Predefinito

    In effetti i connettori dovrebbero essere IP65 ma negli anni mi sono reso conto che sono uno dei punti deboli (insieme alla cornice per alcune tipologie di moduli) che provocano dispersioni a causa del decadimento dell'isolamento e purtroppo, per chi ha inverter Power-One (ora ABB) è un problema in quanto questi inverter hanno una soglia molto sensibile di mancanza di isolamento (1Mhom).
    Reputo che nel corso degli anni, il problema principale per i moduli FTV sarà proprio lo scarso isolamento.

    Saluti
    Villetta 160 mq zona climatica D in ristrutturazione (casa elettrica - NO GAS)
    Pavimento radiante: passo 10 (5 nei bagni) tutto in BT
    Raffrescamento tramite fancoil - Pompa di Calore: Mitsubishi Zubadan 11,2 kWt
    ACS: accumulo da 350l Viessmann Solarmax (adatto a Pompe di calore) + ST
    Fotovoltaico da 5,4 kWp Aleo + Solaredge con ottimizzatori dal 12/10/2016

  12. #92
    Seguace

    User Info Menu

    Predefinito

    Mi associo al gruppo per problemi di isolamento sui pannelli quando piove, moduli Canadian e Inverter SMA.
    L'impianto è da 20kW su 8 stringhe, quindi mi aspetta un bel lavoraccio. In questi giorni darò una lavata ai pannelli così li controllo ma ho già notato infiltrazioni di sporco sui bordi dei pannelli e qualche crepa sull'eva di alcuni moduli.
    Se può esservi utile sul sito della SMA c'è un bel documento sulle verifiche da fare in caso di perdite di isolamento.
    In pratica si inizia con le strighe sezionate, si misura la tensione Voc della stringa, poi tra positivo e terra e negativo a terra.
    La somma delle tensioni tra positivo e terra + negativo e terra dovrebbe dare circa il valore di Voc nel caso ci sia solo un punto in dispersione, e dividendo questi valori per la tensione di un pannello si dovrebbe risalire al pannello incriminato.
    Per le misure di isolamento bisognerebbe usare un tester di isolamento, chiamato anche megger, che genera una tensione di 1000V e misura la resistenza leggendo la corrente che circola.
    Attenzione però che la misurazione viene sfalsata dalle tensioni generate dai moduli, quindi o si usano dei tester specifici per impianti fotovoltaici con relativo costo, oppure bisogna mettere in corto la stringa (attenzione che è pericoloso, va eseguito solo da personale qualificato) ed eseguire la misurazione dai poli a massa.

  13. #93
    Paladino del Forum

    User Info Menu

    Predefinito

    Potresti postare il documento della SMA (o almeno un link)?
    saluti
    Villetta 160 mq zona climatica D in ristrutturazione (casa elettrica - NO GAS)
    Pavimento radiante: passo 10 (5 nei bagni) tutto in BT
    Raffrescamento tramite fancoil - Pompa di Calore: Mitsubishi Zubadan 11,2 kWt
    ACS: accumulo da 350l Viessmann Solarmax (adatto a Pompe di calore) + ST
    Fotovoltaico da 5,4 kWp Aleo + Solaredge con ottimizzatori dal 12/10/2016

  14. #94
    Seguace

    User Info Menu


  15. #95
    Novizio/a

    User Info Menu

    Predefinito

    Quote Originariamente inviata da Mirach Visualizza il messaggio
    buona sera ,ho un impianto da 6 kwp con inverter aurora 6000 pvi,installato ad ottobre 2011, due settimane fa dopo un violento temporale mi sono accorto che l'inverter mi dava errore riso low 0.38 ho fatto alcune telefonate ed ho scoperto che la ditta installatrice e' fallita,sono riuscito a contattare l'elettricista che ha fatto le connessioni finali il quale mi ha detto di provare ad accendere le stringhe singolarmente,ho fatto quello che mi era stato suggerito e ho visto che se accendevo la stringa 2 per prima l'inverter partiva regolarmente mentre se accendevo la stringa 1 per prima andava in errore,leggendo in questo forum nei giorni successivi per non perdere mezza produzione, ho fatto come avevo letto qui, prima la stringa 2 quando si connetteva accendevo la stringa 1, ieri mattina 4/9/2018 parlando con un elettricista che lavora in ospedale( io sono un tecnico sanitario di laboratorio biomedico) mi ha detto che potrebbe esserci della condensa all'interno del pannello mi ha consigliato di provare ad accendere la stringa che dava l'errore per prima per vedere se l'umidita' e' andata via, dato che e' da 10 giorni che non piove e in sicilia ancora sta facendo caldo,fatta questa prova l'impianto e' partito regolarmente con riso 20 e ileak 0, mentre fino a 2/3 giorni fa la riso era tra 8 e 10, l'elettricista dell'ospedale e' convinto che ci sia qualche pannello che prende acqua, mi ha consigliato di mettere il silicone nei bordi del pannello incriminato,sinceramente io lo metterei a tutti 24 i pannelli dato che non so quale sia quello che prende acqua, secondo voi potrebbe essere una soluzione il silicone?per lavorare in sicurezza se stacco le stringhe , la rete,il contatore inverter e il contatore enel si puo' lavorare in sicurezza evitando di prendere scosse di corrente?grazie.

  16. #96
    Seguace

    User Info Menu

    Predefinito

    Sei fortunato che da te piove poco e al momento, non avendo dispersioni, non dovreste prendere la scossa. Comunque usa scarpe isolate con suola di gomma e magari i guanti, e mettiti in sicurezza se vai sul tetto.
    Un normale silicone, anche se ottimo, non penso che resista molto esposto al sole e alle temperature, dovresti andare in un centro specializzato e farti consigliare un sigillante specifico, e comunque dovrai pulire bene i bordi dei pannelli dove andrà applicato e fare il lavoro la sera o la mattina presto quando le temperature sono basse perchè anche se il sigillante resiste alle alte temperature, in genere va applicato entro una temperatura massima.
    Cerca di fare bene il lavoro se no poi avrai lavoro doppio per togliere il sigillante.

  17. #97
    Paladino del Forum

    User Info Menu

    Predefinito

    potrebbe essere una soluzione il silicone?
    Potrebbe, se il problema è quello della dispersione tra cornice e celle, ma non è detto lo sia. Sarebbe necessario effettuare un controllo con uno strumento che misura la resistenza di isolamento di ogni singolo modulo FTV (megaohmetro). A quel punto individui i moduli che creano il problema (quelli cioè che hanno una bassa Riso (in genere deve essere superiore al centinaio di Mhom.
    Ma attenzione che il problema potrebbe essere anche qualche cavo scorticato (se così la soluzione è semplice, dato che è sufficiente sostituire il cavo).
    Insomma, la situazione va analizzata per bene.

    per lavorare in sicurezza se stacco le stringhe , la rete,il contatore inverter e il contatore enel si puo' lavorare in sicurezza evitando di prendere scosse di corrente?
    Per lavorare in sicurezza copri i moduli FTV o comunque isolali singolarmente dato che la loro tensione è inferiore a 40Vcc e solo se messi in serie raggiungono tensioni pericolose.

    saluti
    Villetta 160 mq zona climatica D in ristrutturazione (casa elettrica - NO GAS)
    Pavimento radiante: passo 10 (5 nei bagni) tutto in BT
    Raffrescamento tramite fancoil - Pompa di Calore: Mitsubishi Zubadan 11,2 kWt
    ACS: accumulo da 350l Viessmann Solarmax (adatto a Pompe di calore) + ST
    Fotovoltaico da 5,4 kWp Aleo + Solaredge con ottimizzatori dal 12/10/2016

  18. #98
    Novizio/a

    User Info Menu

    Predefinito

    grazie per le vostre risposte

  19. #99
    Novizio/a

    User Info Menu

    Predefinito

    Buona sera, pomeriggio sono salito sul tetto ed ho tolto un secchio di escrementi di piccione,nel farlo mi sono imbattuto su questa ''giunzione'' che era immersa tra gli escrementi di piccione che molto probabilmente la settimana scorsa era bagnato,io sono profano su quest lavori. secondo voi per fare una schifezza del genere avranno finito i giunti per fare le connessioni?Rimango in attesa delle vostre risposte.

  20. #100
    Novizio/a

    User Info Menu

    Predefinito

    non riesco a caricare il file della foto, mi dice invio file fallito.
    e' cosi' difficile invare foto? comunque ho trovato un filo nero e uno rosso sotto i pannelli connessi con del nastro isolante bianco ,ho lasciato tutto come lo trovato, ho tolto solo gli escrementi vediamo come va domani,stasera ho lavato i pannelli con acqua

  21. RAD
Pagina 5 di 6 primaprima 123456 ultimoultimo

Discussioni simili

  1. Valori accettati RISO INVERTER POWER ONE
    Da atomicgroup77 nel forum Tecnica, componentistica e installazione
    Risposte: 5
    Ultimo messaggio: 19-10-2014, 17:12
  2. comunicazione con inverter Aurora power-one PVI-6000-OUTD-IT
    Da champion59 nel forum Tecnica, componentistica e installazione
    Risposte: 114
    Ultimo messaggio: 27-10-2013, 21:29
  3. aurora power one pvi 6000
    Da essere84 nel forum Tecnica, componentistica e installazione
    Risposte: 7
    Ultimo messaggio: 11-08-2012, 17:51
  4. Stringhe e Inverter Power One Aurora 6000
    Da Alessio1977 nel forum Tecnica, componentistica e installazione
    Risposte: 6
    Ultimo messaggio: 28-07-2012, 16:58
  5. connessione a inverter Power One Aurora 6000
    Da ManuelMH nel forum Tecnica, componentistica e installazione
    Risposte: 3
    Ultimo messaggio: 12-02-2012, 14:13

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •