Mi Piace! Mi Piace!:  3
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  1
Pagina 2 di 6 primaprima 123456 ultimoultimo
Visualizzazione dei risultati da 21 a 40 su 101

Discussione: FIAT SEICENTO Riscaldatore abitacolo (Webasto Thermo Top)

  1. #21
    Seguace

    User Info Menu

    Predefinito



    ho trovato anche questo schema di connessione nel frattempo..


    http://www.africaland.it/forum/viewt...p?f=27&t=58370

  2. #22
    Seguace

    User Info Menu

    Predefinito

    ok la fretta e' sempre cattiva consigliera..

    il webasto funziona ..era bloccato,sicuramente a causa del gasolio che non arrivava dato che il tubicino di mandata era rotto

    la procedura per sbloccarlo sicuramente la sapete ,ma visto che in questa sezione non c'e' la ripeto per chi puo' essere d'aiuto
    1) accendi il quadro ,premi il pulsante del riscaldatore sul cruscotto ,stacchi il connettore di alimentazione (sempre presente) sul webasto ,e' il primo a sx con 2 fili rosso-nero e nero ,aspetti 120secondi e lo riinserisci e il webasto dovrebbe dare segnali di vita.

    ringrazio tutti quelli che mi hanno chiamato o postato in pvt . grazie!!

    nel frattempo sono in attesa del riscaldatore elettrico che vi avevo fatto vedere qualche post fa' .

  3. #23
    Affezionato

    User Info Menu

    Predefinito

    Grillino come è andata col riscaldatore elettrico?

  4. #24
    Seguace

    User Info Menu

    Predefinito

    Ha vinto il Webasto, 2-0......

  5. #25
    Affezionato

    User Info Menu

    Predefinito

    Io ho appena trovato il problema.pomppetta diesel non funzionante...dovro cambiarla.

  6. #26
    Seguace

    User Info Menu

    Predefinito

    @ponzo, quella pompetta costa circa 130Euro, funziona ad impulsi! la prima volta che l'ho provata anche io pensavo fosse guasta.... se gli da tensione a 12 volt non funziona, metti in funzione tutto l'impianto webasto vedrai che si rimette in funzione anche la "pompetta"

    ciao

    ciccio

  7. #27
    Affezionato

    User Info Menu

    Predefinito

    Mmm..infatti l'avrei trovata usata su ebay a 70 euro...ma anche a me sembra strano si sia rotta.io l'ho provata sul webasto stesso,parte tutto tranne la pompetta del gasolio....cosa puo essere?le tensioni arrivano.....la pompetta l'ho soffiata xol compressore e rimontata ma ancora niente....

  8. #28
    Affezionato

    User Info Menu

    Predefinito

    WEBASTO DOSIERPUMPE KRAFTSTOFFPUMPE 12V 85106B 89372A THOMAS MAGNETE NEU | eBay

    ragazzi 60 euroni aspetterò a spenderli,mi sembra troppo strano che sia la pompa,è praticamente nuova.cosa potrebbe essere?quando accendete il webasto la pompa parte subito?che prove potrei fare?

  9. #29
    Seguace

    User Info Menu

    Predefinito

    la pompetta non parte subito ,ma dopo una 30ina di secondi mi pare . pure io pensavo fosse rotta di primo impatto, se attacchi e stacchi un polo vedi che schizza.

    il webasto va talmente bene che il riscaldatore elettrico non l'ho provato (praticamente la 600 e' una sauna!!)

    ora poi quello elettrico l'ho prestato a mia cognata che ha i riscaldamenti della sua auto guasti ..devo chiedere come va ...

  10. #30
    Affezionato

    User Info Menu

    Predefinito

    Quote Originariamente inviata da grillino75 Visualizza il messaggio
    la pompetta non parte subito ,ma dopo una 30ina di secondi mi pare . pure io pensavo fosse rotta di primo impatto, se attacchi e stacchi un polo vedi che schizza.
    Che polo?ho provato a staccare lo spinotto intero....riattaccare..e niente

  11. #31
    Seguace

    User Info Menu

    Predefinito

    io ho proprio staccato la pompetta e attaccata ad una batteria con due pezzi di filo ..
    ma il webasto ti funziona ti parte appena spingi il bottone di accensione?

  12. #32
    Affezionato

    User Info Menu

    Predefinito

    Ed è partita sibito?

  13. #33
    Seguace

    User Info Menu

    Predefinito

    dicevo per provarla sul banco... se l'attacchi ad una batteria da 12 volt se attacchi e stacchi un polo si senti il tac ,e' come un rele' diciamo .senti la bobinetta attaccare e appena stacchi la molla interna la risposta nella posizione di riposo.. fai sta prova almeno ..
    poi guarda cosa ti arriva al connettore della pompetta appena spingi il bottone .

  14. #34
    Affezionato

    User Info Menu

    Predefinito

    Faccio subito la prova al banco.Al connettore quando accendo arriva la tensione e sale gradualmente fino a 12v in qualche secondo(non istantaneo)

  15. #35
    Affezionato

    User Info Menu

    Predefinito

    EUREKA .grande grillino,la pompetta da segni di vita,sul banco mi fa quel rumorino tipo relè,ma ora perchè sullauto non parte?,dovrei fare lo spurgo anche credo ,ma se non tira su il gasolio???.....perô ho gia qualche speranza in piu

  16. #36
    Affezionato

    User Info Menu

    Predefinito

    2012-12-12 15.25.38.jpgnaturalmente blu diesel

  17. #37
    Seguace

    User Info Menu

    Predefinito

    quindi hai risolto!!!!!

  18. #38
    Affezionato

    User Info Menu

    Predefinito

    Quote Originariamente inviata da grillino75 Visualizza il messaggio
    quindi hai risolto!!!!!
    no pultroppo,cerco di smuovere il diesel che c'era dentro visto che non so da quanti anni è li.

  19. #39
    Appassionato/a

    User Info Menu

    Predefinito

    scusa ma non cera sciopero dei benzinai???????
    io non posso dire niente perche non l'ho usato mai in macchina, nella mia prima 600 la prima cosa che ho tolto pultroppo e ne sono pentito e il riscaldatore, ma sinceramente me ne frego perche quella macchina e di mia moglie hihihihihi
    la seconda cioe legalmente la mia dopo aver cambiato le batterie spero entro gennaio 13 la seconda cosa che faro e ripristinare il riscaldamento, non ci credevo ma ci vuole veramente per quei pochi mesi di freddo che ce qua (freddo nzomma)

  20. #40
    Affezionato

    User Info Menu

    Predefinito

    Lo sciopero l'avran fatto in autostrada,non noi nei paeselli,e comunque io lavoro per privati(pompa bianca) e i miei capi non se lo sognano nemmeno di chiudere ,qui stamattina alle 5 c'erano -4 gradi O.O ....cose mai viste qui a lecce,e stasera un grado soltanto...avevo paura mi lasciassero le batterie a mezza strada ma han retto benissimo ,naturalmente non avrei rischiato di accendere il ri scaldatore per poi finire sul serio l'autonomia dell'auto,ma con le lithio direi che sarebbe servito no?

  21. RAD
Pagina 2 di 6 primaprima 123456 ultimoultimo

Discussioni simili

  1. FIAT SEICENTO Elettra: BM (Battery Manager)
    Da Bisi nel forum Fiat Seicento Elettra
    Risposte: 131
    Ultimo messaggio: 14-01-2019, 18:31
  2. Fiat Seicento elettrica: chi la vende?
    Da mec nel forum Fiat Seicento Elettra
    Risposte: 208
    Ultimo messaggio: 22-12-2017, 13:48
  3. FIAT SEICENTO Elettra: monitorare le singole batterie
    Da Oighen nel forum Fiat Seicento Elettra
    Risposte: 20
    Ultimo messaggio: 29-09-2017, 09:13
  4. FIAT SEICENTO Elettra: Temperature-Monitor
    Da Oighen nel forum Fiat Seicento Elettra
    Risposte: 1
    Ultimo messaggio: 23-06-2009, 22:00
  5. [auto_alcol] SEICENTO Fiat 900 cc ad alcol
    Da alcolteston nel forum Cat. M1 BioC
    Risposte: 0
    Ultimo messaggio: 14-12-2007, 17:02

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •