Mi Piace! Mi Piace!:  2
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  2
Pagina 5 di 11 primaprima 1234567891011 ultimoultimo
Visualizzazione dei risultati da 81 a 100 su 209

Discussione: FIAT SEICENTO Elettra: caricabatterie (1a-2a serie)

  1. #81
    Seguace

    User Info Menu

    Predefinito



    Ciao a tutti, ho montato le celle nickel idruri recuperate a napoli, tutto ok, tranne che il CB non parte neanche a sparargli.
    La macchina parte e si muove normalmente( con quel poco di carica per mezzo del cb 6Amp), il problema rimane che inserendo la spina 220, parte la precarica e poi il teleruttore principale, ma il CB e piantato, le ventole non partono e ho notato che il consenso BM per far partire le ventole non parte(A7), come mai?
    Visto che le tensioni di controllo pacchi ci sono tutte? e i sensori temp.sono collegati, parte purè il dc/dc per caricare la batt.servizi.
    Le spie che si accendono sono la M e batterie scariche. Ho provato a cambiare il Cb,ma non parte neanche la precarica e il teleruttore principale, ho provato a cambiare il BM( visto il non consenso per le ventole) ma nulla cambia.
    Qualcuno ha avuto lo stesso problema??
    Ciao a tutti, e bon fine settimana!!!

  2. #82
    Affezionato

    User Info Menu

    Predefinito

    Quote Originariamente inviata da giarmelo Visualizza il messaggio
    Ciao a tutti, ho montato le celle nickel idruri recuperate a napoli, tutto ok, tranne che il CB non parte neanche a sparargli.
    La macchina parte e si muove normalmente( con quel poco di carica per mezzo del cb 6Amp), il problema rimane che inserendo la spina 220, parte la precarica e poi il teleruttore principale, ma il CB e piantato, le ventole non partono e ho notato che il consenso BM per far partire le ventole non parte(A7), come mai?
    Visto che le tensioni di controllo pacchi ci sono tutte? e i sensori temp.sono collegati, parte purè il dc/dc per caricare la batt.servizi.
    Le spie che si accendono sono la M e batterie scariche. Ho provato a cambiare il Cb,ma non parte neanche la precarica e il teleruttore principale, ho provato a cambiare il BM( visto il non consenso per le ventole) ma nulla cambia.
    Qualcuno ha avuto lo stesso problema??
    Ciao a tutti, e bon fine settimana!!!

    Ciao le ventole partono se la corrente di carica è >5Amp.
    Che tensione hai di tutto il pacco batterie (in parallelo al carica batteria sui due morsetti nero e rosso principali)?
    Cbat I o II serie?
    Ciao

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  3. #83
    Seguace

    User Info Menu

    Predefinito CB non Parte

    Ciao Tonini,grazie per la risposta, vedo di aggiornare la situazione attuale.
    Allora, La 600 è 1° serie,come hai detto tu le ventole non partono perchè la corrente non supera i 5A(0Amp),poi la tensione non supera i 245v, e i sensori di temperatura segnano la stessa temperatura ambiente( come scritto ne manuale tecnico).
    Per sicurezza di certezza ho messo io a massa il piedino a7 Bm e le ventole partono.
    La tensione delle batterie arriva regolarmente al BM (circa 190v), questo perchè il CB fa partire il teleruttore principale (dopo l'ausiliario).
    Il ponticello GA naturalmente funziona.
    Inizialmente non si accendeva la spia "spina inserita" per non lasciare nulla a caso ho scoperto che il problema non era la spia fuylminata del cruscotto, ma qualcosa(forse il diodo) nel quadro strumenti stesso, lo sostituito e adesso si accende, e cosi altre spie che non si accendevano col test iniziale, tipo la spia di disequalizzazione.
    I sensori temperatura arrivano regolarmente sia nella BM che nel CB, le tensioni dei sottopacchi della BM arrivano tutte.
    Non ho lasciato nulla al caso, e comunque ricordo che il CB fa partire regolarmente il rele ausiliario e poi il teler. principale, e parte pure il DC/DC tante e vero che le tensione delle batterie scende pian piano per ricaricare la batteria servizi.
    Credo per fare questo, tutto il resto il CB lo reputa OK, altrimenti non si preparerebbe a lanciare la corrente e tenzione, ma come mai poi tutto rimane fermo in questo stato!!
    Ripeto che questo CB prima funzionava regolarmente, a dire il vero non ho avuto mai problemi di CB.
    Ho provato a cambiare due CB( uno preso a napoli e l'altro dell'altra macchina) ma ancora peggio! perchè non si attivano neanche i rele ausil. e principali!
    Ho cambiato BM, tutto uguale!!
    Senza BM attaccata, tutto fermo.
    L'unico vero dubbio che mi rimane è se il CB rileva( quando si aziona il teler. principale) un qualche cosa dalle batterie, cioè non solo la tensione e corrente, ma anche la resistenza interna delle 180 celle,magari la reputa bassa, e per una qualche forma di sicurezza o programmazione non parte, mi ricordo che clima energia, con un suo CB un pò evoluto, nemmeno partiva per caricare un pacco da 12 celle, perchè essendo scariche, il pacco si comporta come se quasi fosse in corto.
    Quindi mi chiedo, se le 180 celle Nikel idruri da 85 Amp e 1,2 volt nominali, anche se cariche parzialmente, anzi scariche, visto che 190 volt, sono 1,05 volt per cella, quindi potrebbe essere questo il problema? Se Climaenergia fosse anche lui pronto con le celle, ci toglieremmo questo dubbio.
    Io adesso sto cercando di caricare più che posso le celle col mio cb giocattolo da 5 amp, 24V, e grazie al trucchetto delle lampadine posso caricare diversi pacchi con diversi numero di celle.
    Tonini cosa ne pensi?? non cè pericolo di impazzire con questo cacchio di cb siemens per centrali nucleari????
    A proposito, ho portato uno dei cb da un mio amico tecnico elettronico esperto in materia(da quando a messo lui le mani sul cb della bici, va che è una bomba!),
    mi ha detto che darà un'occiata al cb, per capire l'eventuale problema del cb montaton nella macchina, ed eventuale lui intende modificare il cb che gli ho dato, in modo da baipassare tutta l'elettronica nucleare, e farlo funzionare come un cb normale(come tanti cb di tante vetture elettriche!!!!!).
    Non vorrei che me lo trasformi in un Zivan!!!!!!!!
    Ciao tutti, fatemi sapere, vi terrò aggiornati, ciaooooooooo!!

  4. #84
    Seguace

    User Info Menu

    Predefinito

    Secondo me il cb non rileva niente di piu che la tensione delle batterie se non parte significa che non la vede o che è bassa.
    Scusa ma il fusibile di uscita del cb lo hai controllato puo sembrare una cosa ovvia ma volevo suggerirtelo.
    misura col tester sulla uscita del cb e accertati che qundo i teleruttori sono chiusi arrivi la tensione delle batterie .
    Qunto è latensione letta in questo momento.??
    Se è inferiore a una certa soglia il cb non parte.
    Puoi inizalmente escludere il convertitore dc/dc, scollegando il relativo fusibile, cosi la tensione rimane un poco piu alta e magari cosi ti parte il cb.
    Fai tanti auguri al tuo amico modificatore di carica batterie si è cacciato in un bel guaio...La Siemens non perdona.

    Ciao in bocca al lupo
    Solare termico con intergrazione 4 Buderus Sks bollitore 500 L centralina autocostruita Caldaia condensazione Yunkers Stufa a legna a fiamma rovesciata Xeeos Seicento Elettra Robomow

  5. #85
    Seguace

    User Info Menu

    Predefinito

    Quote Originariamente inviata da stefanoPc Visualizza il messaggio
    Secondo me il cb non rileva niente di piu che la tensione delle batterie se non parte significa che non la vede o che è bassa.
    Scusa ma il fusibile di uscita del cb lo hai controllato puo sembrare una cosa ovvia ma volevo suggerirtelo.
    misura col tester sulla uscita del cb e accertati che qundo i teleruttori sono chiusi arrivi la tensione delle batterie .
    Qunto è latensione letta in questo momento.??
    Se è inferiore a una certa soglia il cb non parte.
    Puoi inizalmente escludere il convertitore dc/dc, scollegando il relativo fusibile, cosi la tensione rimane un poco piu alta e magari cosi ti parte il cb.
    Fai tanti auguri al tuo amico modificatore di carica batterie si è cacciato in un bel guaio...La Siemens non perdona.

    Ciao in bocca al lupo

    Ciao Stefano, grazie,
    si il fusibile lo controllato(ho controllato tutti i fusibili esistenti nella 600) la tensione arriva al cb(circa190v) e il mio amico mi ha detto che al 90% risolve il problema,o in modo o nell'altro, io gli ho risposto che il rimanente 10% non mi interessa!! Ah Ah Ah
    Grazie per il suggerimento di disinserire il Dc/Dc, ottima Idea!!
    Adesso sto cercando di caricare per benino le celle, perchè ho quel pallino per la testa che mi dice che il cb non parte perche le batt. sono al 98% scariche, ed anche se hanno la tensione giusta, non mi convince lo stesso, secondo me il cb rileva qualcosa non segnalato sul manuale tecnico, tipo il test che farà un'attimo prima di partire per misurare la resistenza e quindi il probabile assorbimento, ripeto che le nikel quando sono scariche assorbono come se fossero quasi in corto!,
    Vedremo.
    Ciao Stefano , a presto! vi terro informati sulle evoluzioni.

  6. #86
    Seguace

    User Info Menu

    Predefinito

    ehila!! finalmente ha svampato anche il mio caricabatterie!!..che soddisfazione...
    ho capito che si bruciano tutti nello stesso posto (ne ho uno in piu' con lo stesso tipo di problema )
    si bruciano tutti sotto la ventolina che si trova in alto a sx toglieno il coperchio di metallo..
    2013-03-05 12.58.51.jpgora l'ultimo che mi rimane l'ho modificato sul coperchio con dei buchi di areazione proprio in corrispondenza della ventolina e ho piazzato una ventola da pc con relativo trasformatore direttamente al cavo del caricabatterie cosi' appena attacco la carica e aver disposto la ventola sul coperchio bucherellato ,parte e raffredda ...carico sempre a carica bassa dunque non dovrebbe friggersi..stiamo a vedere...

  7. #87
    TUTOR

    User Info Menu

    Predefinito

    anch'io carico sempre a meno di 5A...speriamo bene, per ora non ho voglia di cambiarlo...
    Certificatore energetico (ex?) in Lombardia

    FIAT Seicento Elettra 'Eli': http://www.energeticambiente.it/fiat...ia-di-eli.html

    Ecolà-Retrofit elettrico di una Lambretta del 1952: http://www.energeticambiente.it/categoria-l1-l3-es-scooters-moto-trasformate-elettriche/14725064-e-arrivo-la-ecola.html

    riqualificazione energetica del mio appartamento:http://www.energeticambiente.it/sist...-ho-fatto.html

  8. #88
    Seguace

    User Info Menu

    Predefinito

    Si è il convertitore che dai 300 Vcc genera le alimentazioni interne (+5 +12 ecc) è il vero tallone di achille di questo CB.
    La Siemens probabilmente aveva gia "intuito" il problema di eccessivo riscadamento di questa zona è di fatti una ventolina provvede a raffreddare questi componenti particolarmente sollecitati.
    Se l'intero CB si scalda troppo la ventolina interna fa circolare aria calda su una zona ad alta dissipazione in smd e il tutto va arrosto.
    Purtroppo la riparazione è praticamente impossibile ... coi nostri mezzi. Quindi meglio prevenire che curare.
    Per evitare problemi :
    Alzate sempre il tappetino che copre CB e inverter durante la ricarica.
    Togliete il convogliatore di plastica nera che unisce il cb alla carrozzeria per far circolare piu liberamente il flusso di aria.
    Abassate la corrente di carica a 10A o meno con le varie modalita. (Con la corrente a 6A il CB anche in estate è sempre a temperature accettabili).
    Ciao
    Solare termico con intergrazione 4 Buderus Sks bollitore 500 L centralina autocostruita Caldaia condensazione Yunkers Stufa a legna a fiamma rovesciata Xeeos Seicento Elettra Robomow

  9. #89
    Seguace

    User Info Menu

    Predefinito

    tutte cose che avevo fatto pero'..ed e' pure inverno......va bhe' so sportivo...visto il casino che avevo combinato qualche giorno fa' ormai mi ritengo fortunato

  10. #90
    Affezionato

    User Info Menu

    Predefinito

    Ciao ragazzi, ho eseguito la modifica di riduzione della corrente di carica....tutto ok funziona, ma ho notato questa cosa...
    Utilizzo l'ingresso per la riduzione della I di carica (senza modifica) la corrente erogata era 10A per passare a 7,5A attivando l'ingresso di riduzione...con la modifica, la I erogata è 5,6A per passare a 4,6A attivando l'ingresso di riduzione...
    Combacia anche a voi?

    n.b. Stefano , ho notato che hai inserito in parallelo delle resistenze smd normali, mentre sul cbat sono di colore azzurro...hanno una percentuale di valore diversa?

    Grazie

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  11. #91
    Affezionato

    User Info Menu

    Predefinito

    Ciao tonini,io trovo(come da manuale) 15A quando è senza nessuna modifica e 10A quando "attivo" la modifica "originariamente predisposta",poi ho messo una resistenza da 1,27 ohm in parallelo al sensore cb anteriore,e trovo 4A sia attivando la "modifica predisposta" che senza.

  12. #92
    TUTOR

    User Info Menu

    Predefinito

    1,27 KOhm non Ohm, fa credere al CB che ci sono tra i 40 e i 50°C. Probabilmente col caldo è un valore che andrà aumentato tipo a 1,5-3K, perchè se il valore 'interpretato' è maggiore di 50°C il CB non parte.
    Certificatore energetico (ex?) in Lombardia

    FIAT Seicento Elettra 'Eli': http://www.energeticambiente.it/fiat...ia-di-eli.html

    Ecolà-Retrofit elettrico di una Lambretta del 1952: http://www.energeticambiente.it/categoria-l1-l3-es-scooters-moto-trasformate-elettriche/14725064-e-arrivo-la-ecola.html

    riqualificazione energetica del mio appartamento:http://www.energeticambiente.it/sist...-ho-fatto.html

  13. #93
    Affezionato

    User Info Menu

    Predefinito

    Se ci metto un trimmer e regolo mentre sono in carica potrei danneggiare qualcosa?

  14. #94
    Affezionato

    User Info Menu

    Predefinito

    No vai tra e come se la temperatura cambiasse...

    Ciao

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  15. #95
    Affezionato

    User Info Menu

    Predefinito

    Quote Originariamente inviata da ponzo Visualizza il messaggio
    Ciao tonini,io trovo(come da manuale) 15A quando è senza nessuna modifica e 10A quando "attivo" la modifica "originariamente predisposta",poi ho messo una resistenza da 1,27 ohm in parallelo al sensore cb anteriore,e trovo 4A sia attivando la "modifica predisposta" che senza.
    Io le misure le ho fatte lato dc, cioè uscita cbatt e non in ac all'ingresso.....

    Ciao

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  16. #96
    Affezionato

    User Info Menu

    Predefinito

    No,io ho un'amperometro sotto il differenziale che comanda la presa che ho predisposto a casa per l'auto.Ma questo significherebbe che io ciuccio 15 e in batteria entrano 10?.......O.O ,non credo ,mi sembra troppa differenza.

  17. #97
    Affezionato

    User Info Menu

    Predefinito

    e invece si....

    Ciao

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  18. #98
    TUTOR

    User Info Menu

    Predefinito

    beh non è proprio così male, io a potenza max ho misurato rendimenti intorno all'80%, quindi con 15A da rete circa 12 o qualcosa più sulle batterie.
    Certificatore energetico (ex?) in Lombardia

    FIAT Seicento Elettra 'Eli': http://www.energeticambiente.it/fiat...ia-di-eli.html

    Ecolà-Retrofit elettrico di una Lambretta del 1952: http://www.energeticambiente.it/categoria-l1-l3-es-scooters-moto-trasformate-elettriche/14725064-e-arrivo-la-ecola.html

    riqualificazione energetica del mio appartamento:http://www.energeticambiente.it/sist...-ho-fatto.html

  19. #99
    Affezionato

    User Info Menu

    Predefinito

    Ho appena parallelato 3 sesistenze (in serie fra loro) per un totale di 1,42 kohm sul sensore di temperatura del cb,temperatura esterna circa 11° di scirocco(si sta quasi bene :P),l'assorbimento da rete è 7A.(le ventole sono spente,mi partono sopra i 9A).

  20. #100
    Seguace

    User Info Menu

    Predefinito

    Per Tonini -Non saprei dirti se la colorazione indichi la tolleranza o la tipologia di resistore (film metallico o carbone) se lo scopri avvertimi.
    Per la riduzione di potenza io non ho provato a utilizzarla dato che non avevo necessita di ridurre i 6A.
    Probabilmente il cb che pensa di erogare la piena potenza ne permette la riduzione segno che la modifica è pienamente compatibile con tutte le funzionalita concepite al progetto.
    Ciao
    Solare termico con intergrazione 4 Buderus Sks bollitore 500 L centralina autocostruita Caldaia condensazione Yunkers Stufa a legna a fiamma rovesciata Xeeos Seicento Elettra Robomow

  21. RAD
Pagina 5 di 11 primaprima 1234567891011 ultimoultimo

Discussioni simili

  1. FIAT SEICENTO Elettra: BM (Battery Manager)
    Da Bisi nel forum Fiat Seicento Elettra
    Risposte: 131
    Ultimo messaggio: 14-01-2019, 18:31
  2. FIAT SEICENTO Elettra: arpionismo
    Da luigiduca nel forum Fiat Seicento Elettra
    Risposte: 27
    Ultimo messaggio: 06-01-2019, 16:46
  3. FIAT SEICENTO Elettra: batterie (originali) e affini
    Da RIZZO99 nel forum Fiat Seicento Elettra
    Risposte: 278
    Ultimo messaggio: 05-11-2014, 15:09
  4. FIAT SEICENTO Elettra: Temperature-Monitor
    Da Oighen nel forum Fiat Seicento Elettra
    Risposte: 1
    Ultimo messaggio: 23-06-2009, 22:00
  5. FIAT SEICENTO Elettra: Avviare CB a basse temperature
    Da tonini_mingoni nel forum Fiat Seicento Elettra
    Risposte: 2
    Ultimo messaggio: 10-12-2008, 08:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •