Mi Piace! Mi Piace!:  130
NON mi piace! NON mi piace!:  1
Grazie! Grazie!:  17
Pagina 3 di 25 primaprima 123456789101112131415161723 ... ultimoultimo
Visualizzazione dei risultati da 45 a 66 su 532

Discussione: Storia di ELI

  1. #45
    TUTOR

    User Info Menu

    Predefinito



    miii non faccio in tempo a scrivere che aggiungete commenti, volete andare a nanna o no?

    Scherzo ovviamente e grazie Griilino, ci guarderò (con calma eh, per ora resto in zona...)
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  2. #46
    TUTOR

    User Info Menu

    Predefinito Primo spavento!

    Aggiornamento!

    In preda a orgoglio e euforia ho esagerato, continuando a usare Eli ogni giorno e anche oggi con la neve!

    Beh, lo scopo è anche testare le pessime performance delle batterie a freddo, prendere confidenza coi contorti circuiti e i loro problemi, e soprattutto far schiattare di invidia i colleghi!

    Oggi però forse ho rischiato qualche danno, devo indagare...stamattina il contakW segnava poco (e non trovo il numerino) ma non ci avevo fatto caso perchè ieri avevo fatto 2 ricariche intermedie (ci sono andato anche a teatro di notte...)

    Risultato: a 4 km da casa (per fortuna) BM ha cominciato a limitare; per capire se era solo ubriaco il SOC ho messo su S (che in questo caso sta per SCEMO) e la macchina si è spenta!

    Forse il BM ha salvato una delle batterie ormai scariche; sono riuscito a ripartire e arrivare a casa a 10 km/h. In effetti le batterie non erano più tutte uguali, ma quasi tutte a 11,2V tranne una a 10,9. Tensioni da ferma ma lasciando i fari accesi per non far risalire le tensioni.

    Morale della favola a lieto fine (forse..)
    -non esagerare coi test a 4°C se si è risparmiato sulle batterie
    -accelerare il completamento del multivoltmetro e iniziare al più presto a costruire i CCM
    -forse BM non è così male, almeno con le Pb sembra abbastanza precisa e se stacca perchè una batteria va sotto i 10V fa solo il suo dovere...

    Devo trovare il tempo di studiare altri dettagli e mettere in ordine tutti gli appunti che sto prendendo...
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  3. #47
    Ho un pezzo di cuore nel forum

    User Info Menu

    Predefinito

    Tutto nella norma....Ottimo progetto per non sottoscaricare é rovinare le batterie.Un plauso a tutti i tecnici che hanno progettato questo veicolo, elasis,exide,etc....CiaoFox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  4. #48
    Seguace

    User Info Menu

    Predefinito

    ma per ripartire cosa hai fatto?,hai aspettato che risalisse la tensione?...
    una volta e' successo anche a me..(era il soc ..) staccato il connettore superiore della BM e sono subito ripartito senza limitazioni
    (sapevo che le batterie non erano scariche)

  5. #49
    Affezionato

    User Info Menu

    Predefinito

    a me succedeva senza bm.A 140. l'auto si ferma,aspetti(finchè si riesce ancora) qualche secondo che la tensione risalga,e riparti,con la consapevolezza che appena torni a 140 l'auto si rispegne.(anche accelerando un po di piu torna sotto ai 140 e sirispegne)

  6. #50
    TUTOR

    User Info Menu

    Predefinito

    Nel mio caso è scattato il blocco perchè ho messo S e accelerato bruscamente, forse BM non ha bloccato abbastanza lo spunto e è intervenuta la protezione.
    Dopo pochi secondi ho spento e riacceso ed è ripartita grazie alla risalita delle V, ma la limitazione della BM era molto forte e non è più andata in blocco. Però io sono in pianura, ci fosse stata una salita non credo ce l'avrebbe fatta.
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  7. #51
    TUTOR

    User Info Menu

    Predefinito

    Aggiornamento: ho messo insieme il filmato dei primissimi giri nell'ormai mitico anello condominiale:

    storia di eli_ilvaro_2_0001 - YouTube
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  8. #52
    Seguace

    User Info Menu

    Predefinito

    Complimentissimi, scusa una curiosità ma a cosa serve il ricaricarrello che hai costruito ?
    2,4 KWp 28/08/09 2° Conto Energia 26709 al 31/12/2018 Kwh prodotti. Scooter elettrico Flash 6000 litio 5650 Km Venduto per passaggio a Open Start Lab venduta passaggio a Fiat 500e 27/10/2017
    http://www.energeticambiente.it/categoria-m1-es-auto-elettriche-/14759846-fiat-500-elettrica-4.html

  9. #53
    TUTOR

    User Info Menu

    Predefinito

    Il richicarrello serve a estrarre le batterie da sotto l'auto. In pratica non avendo un ponte ho seguito l'esempio di altri utenti del forum (in particolare Giarmelo): sollevo l'auto su apposite rampe in legno e poi col richicarrello abbasso il pacco batterie e lo estraggo da sotto l'auto
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  10. #54
    TUTOR

    User Info Menu

    Predefinito Alien!

    Ciao a tutti, è ora di rinfrescare la storia di ELI!

    Beh, come i più assidui della Seicento ormai sanno... ho dovuto anticipare la dismissione delle 'schifo-piombo' come le ha definite Ponzo..
    Infatti con i primi caldi l'autonomia invece che tendere ad aumentare era andata inesorabilmente calando, e quindi ho deciso di rismontare il tutto per evitare la distruzione totale delle batterie, che vedrò eventualmente di recuperare.

    E poi ho fatto l'acquisto, le mega super batterie monoblocco al litio da 60Ah, con relativa apertura e test approfondito, e relativo pianto di portafogli....

    Questo è successo ormai più di un mese fa, da un paio di settimane sono alle prese con il rimontaggio, i 72 filini e ponticelli di potenza da realizzare, le CCM e tutto il resto.

    Oggi spero di aver fatto l'ultima nottataccia per un po', anche se ci spero poco. Le batterie sono a posto e la macchina si è accesa....bene, almeno non ho fatto errori grossolani!

    Restano ancora da fare piccole modifiche, ma da domani con un po' di attenzione dovrei riuscire a tornare in strada!

    Ora vado a dormire, ma prima vi posto uno dei frutti delle mie ultime fatiche, il pacco batterie inferiore con coperchi in plastica per evitare corti e recuperare quei due cm che mancavano... dalla foto gli appassionati di film di fanta-horror capiranno perchè lo ho denominato ALIEN:

    alien.JPG

    ragazzi vi giuro, l'ho visto muoversi e sono scappato via, in box ci torno con la luce...
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  11. #55
    Affezionato

    User Info Menu

    Predefinito

    hhahahahah...grande Riky XD,sembra come se le piombo/acido abbiamo "ampliato" lo spazio disponibile ....hehehe

  12. #56
    TUTOR

    User Info Menu

    Predefinito On the road again!

    Yuhuuuuuuuu!

    C'è l'ho fatta! A un passo dall'esaurimento ho finito (molto quasi..) il montaggio!

    Quindi celle a posto, 2 solo circuiti di controllo montati ma nessun allarme ancora implementato....

    All'avvio subito il primo spavento, da coccolone. La macchina andava pianino, messo in modalità sport idem...
    Cavoli penso, ho preso la fregatura...'ste celle hanno una resistenza interna che fa ....

    Provo a uscire in strada ma sulla rampa box la macchina rallenta, ansima, SI FERMA! TRAGEDY!

    Stavo quasi per piangere, apro il cofano per attaccarmi ai due cavi della tensione continua e morire insieme al mio gioiello, rimpiangendo le schifobatterie al Pb.
    Poi un attimo di lucidità mi rammenta che la centralina BM di serie.. magari è lei.... in effetti segna rosso sparato, ha memorizzato l'agonia delle batterie al pb e ovviamente si è persa la carica delle litio sul balcone...

    Quindi la stacco e tutto va a posto!

    Non ho esagerato, una 10ina di km, ma ne ho approfittato per memorizzare i grafici delle tensioni di cella, postati nel 3d specifico.

    Da domani si ricomincia coi test seri!
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  13. #57
    Seguace

    User Info Menu

    Predefinito

    mi ricorda lo stesso spavento di quando ha ceduto una crimpatura sulle batterie del mio birò solo che il capitale investito è ben diverso! MASSIMA SOLIDARIETA'
    Qualche video dei miei esperimenti li trovate su:
    http://it.youtube.com/user/alessiof76

  14. #58
    TUTOR

    User Info Menu

    Predefinito Litiotiamo!

    Aggiornamento notturno e semiserio della storia di Eli!

    Ho già fatto quasi 200km al litio! Beh sembrano pochi ma mica tanto, in 3 giorni... Diciamo che la uso appena posso, anche per andare a comprare il pane che ci andavo sempre a piedi...ma poi mi passa....

    Devo frenare la voglia di strafare, la lezione con le batterie al piombo mi è bastata! Perchè non si tratta solo di chimica, inutile fingere: bisogna andarci piano con queste realizzazioni parzialmente fai da te, è un attimo fare danni!

    Prima qualche numero, in parte già pubblicato nel 3d sulle batterie.

    Il consumo al litio da rete è di circa 170 Wh/km; mi sembra più che buono, considerando il rendimento non eccezionale del CB di serie (80% a piena potenza, meno a fine carica).
    Un po' meno che col pb, forse per il clima più mite e il peso leggermente diminuito.

    La frenata rigenerativa sembra migliore nei primi km, forse perchè le litio non le carico proprio al 100% e quindi non 'rifiutano' gli ampere dal regen; il dubbio è se alle litio fanno male o no i picchi di corrente in frenata...

    Ho ripreso a giocare con CB e BM per arrivare a definire altri circuiti di gestione, per ora tutta roba 'analogica', vecchia come la mia voglia scarsa di imparare a usare i micro! Qualche ideuccia carina mi sta venendo, se funziona ve la esporrò nelle sezioni apposite.

    La sensazione di guida è sempre entusiasmante, anzi forse più di prima! Però secondo me il mio spirito immaturo è esaltato dalla trazione posteriore, a sua volta esaltata da pneumatici di 10 anni che saranno un po' induriti...

    Insomma.. non dovrei dirlo, ma qualche sgommatina proprio mi scappa! Per ora ho anche la scusa di dover testare le batterie per il sapere di tutti voi!
    Però la più bella l'altra sera, con mio figlio e l'amico in auto (chissà che pensa di me...)
    Rotonda enorme del Carrefour, io sto all'esterno per uscire e vedo con la coda dell'occhio un'auto che tenta il sorpasso all'interno. Preciso che era mezzanote con poco traffico, tanto per sembrare un po' meno scemo...

    'Oh ma che fa questo, mi vuole passare? Va' che metto su S! Con chi crede di avere a che fare?'

    Un attimo, metto su Sport e accelero a fondo... sembravo Stursky! Derapata di potenza controllata, con stridio di gomme e la macchina lanciata come una fionda! Mio figlio ha smesso di fare ironia....

    Ma com'è che 30kW sembrano 100? Ahhhhhhhh già la coppia dell'elettrico....
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  15. #59
    TUTOR

    User Info Menu

    Predefinito L'enigma delle celle sfortunate

    Doppio post consecutivo, spero non se ne accorgano i moderatori ma volevo separare le due cose!

    E' una curiosità per i possessori e comunque un po' tecnica.
    Come scritto nel 3d sulle batterie, sto monitorando con un bell'aggeggino cinese le tensioni delle 72 celle, tanto per capire se e quanto ho buttato via i miei soldi....
    Tutte molto allineate, ma su scariche intense, quindi a 30kW (circa 130A) ho trovato ben 3 celle la cui tensione scende pericolosamente vicina ai 2,7V minimi consigliati, ma soprattutto0,2-0,3V peggio delle celle vicine.

    Mille ipotesi sulla posizione delle celle nella serie... no non c'entra, sono la #17, 42 e 59...

    Sarà mica un fatto di temperatura? No, non sembra scaldino e sono in posizioni molto sparpagliate...

    Falsi contatti? no, non sembrerebbe tranne per una 4a cella sospetta, poi risultata a posto.

    ECCO LA MIA SPIEGAZIONE!
    E' un fatto di cablaggio, ma non come ipotizzato da alcuni di caduta di tensione sui cavi verso le CCM, che io ho messo nel cassone anteriore lontane dalle celle. Anche perchè non tirano praticamente corrente durante la marcia!

    In realtà pensando di essere furbo ho fatto io la cavolata, anche se poi viene utile per altre considerazioni!

    Riguardando i miei appunti, ecco forse spiegato il mistero. Ai possessori di Elettra preciso che ho cambiato le posizioni delle celle nei cassoni, nel senso che ho messo più celle nel cassone posteriore, le rimanenti nell'anteriore inferiore, l'altro cassone vuoto per CCM e cablaggi vari.

    Le celle 17 e 42 sono al 'confine' tra i due cassoni; in pratica quindi la caduta di tensione è quella nei cavi di collegamento e nei connettori tra i cassoni! Non so dire se è tanto o poco, e se il grosso avviene nei miei capicorda autocostruiti... ma credo di no, altrimenti avrei perdite notevoli... credo sia proprio la caduta lungo quei pochi cavi originali che ho dovuto tenere e che sono belli lunghisaranno 2m metri per la 17 e 1 metro o più per la 42.
    Cadute di tensione rispettivamente di circa 0,4 e 0,3V molto approssimativi (confronto celle diverse), ma a 130A circa corrispondono a bei W!!

    La cella 59 invececorrisponde al megafuse del cassone posteriore, quello dal quale parte il cavo di circa mezzo metro che arriva nella parte allungata. Quindi circa 0,2V di caduta tra cavo e fusibile.

    Mistero spiegato? Forse....
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  16. #60
    Affezionato

    User Info Menu

    Predefinito

    occhio alle derapate..stavo per girarmi sul rondò vicino casa,isolato,in zona di campagna,non c'era un'anima viva.....appena qualche goccia per inumidire l'asfalto,affondo l'acceleratore.......ZZZZZIIIIIÙÙ...... ....altro che starsky ....hehehe...devo cambiare ammortizzatori e gomme urgetemente :P

  17. #61
    Amante storico del Forum

    User Info Menu

    Predefinito

    le gomme non più di 5 anni, poi diventano dure come il legno... a 7 è il massimo di età possibile,
    okkio al DOT il numerino di 4 cifre sulla gomma, una coppia di cifra è la settiman adi produzione e una coppia l'anno di produzione.
    e a mio avviso montatele a sezione quadrata, di serie escono da scooter perchè i motori sono da scooter...
    non sono diffusissime perche il cerchio da 10 non si usa molto di solito quad e carrelli e la vecchissima mini, ma si trovano su ebay.
    io sul quad di mia mogli ho messo ruote stradali da 10" falken, ordiante dalla germania , 3 giorni casa. tutto un altro mondo sull'asfalto rispetto alle ruote da quad, stradali pure loro.

  18. #62
    Seguace

    User Info Menu

    Predefinito

    @ GianniTurbo ... non stai scrivendo a me col biro', la 600 ha le gomme automobilistiche... condivido tutto il resto
    Qualche video dei miei esperimenti li trovate su:
    http://it.youtube.com/user/alessiof76

  19. #63
    TUTOR

    User Info Menu

    Predefinito

    Infatti! Gianni, non ti banno a vita solo perchè fa caldo e ti perdono...perchè non sai quello che fai!

    Confondere una Elettra con un quadriciclo...con tutto il rispetto per Birò, Twizy e company...
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  20. #64
    Amante storico del Forum

    User Info Menu

    Predefinito

    OOOOOPs ho sbagliato !!!!
    chiedo venia !!!!

  21. #65
    Affezionato

    User Info Menu

    Predefinito

    Niente scuse!!bannnnniiiiiaaaamolo! XdTi sembra un quadriciclo?? XD XD
    Immagini Allegate Immagini Allegate

  22. #66
    TUTOR

    User Info Menu

    Predefinito ALLARME Vlow progettato e realizzato! Record!

    Che carina la Ponzina,
    una vera macchinina,
    ed è bianca la gonnella...
    quant'è bella sta Ponzella!

    Miii questo è l'esaurimento che peggiora.....

    Però oggi mi sono superato, è un circuitino semplicissimo e per ora molto volante, ma già montato!

    Quindi ora se una delle celle va bassa si accende un LED e suona un cicalino. Ho messo 4 LED per individuare in quale blocco di 18 celle è quella loffia, e anche per vedere se c'è un allarme multiplo. In pratica se vanno in allarme altre celle in blocchi diversi si accende il corrispondente LED e il cicalino urla più forte.

    E vabbe', sempre il mio approccio vecchio e analogico...però fatto in poche ore!

    Ho messo un grafico dell'effetto nel 3d delle batterie, tanto per rimbalzarvi da uno all'altro...

    Appena riesco dovrei postare un po' di filmatini.... ma prima il dovere poi il piacere!
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

Pagina 3 di 25 primaprima 123456789101112131415161723 ... ultimoultimo

Discussioni simili

  1. Storia della FF all'ENEA
    Da giucam nel forum REAZIONI NUCLEARI a BASSA ENERGIA (Fusione Fredda)
    Risposte: 0
    Ultimo messaggio: 24-02-2011, 11:28
  2. Storia dell'idroelettrico
    Da maxsanty nel forum IDROELETTRICO
    Risposte: 6
    Ultimo messaggio: 10-10-2008, 08:21
  3. Storia fotovoltaico
    Da ieioo nel forum FOTOVOLTAICO
    Risposte: 18
    Ultimo messaggio: 11-02-2008, 12:57
  4. Storia di Tonle
    Da francescomat nel forum RISPARMIO ENERGETICO ed EFFICIENZA ENERGETICA
    Risposte: 2
    Ultimo messaggio: 28-08-2006, 08:50
  5. Un pò di storia
    Da nel forum L.E.N.R. (Trasmutazioni Bassa Energia)
    Risposte: 7
    Ultimo messaggio: 02-09-2004, 09:29

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •