Mi Piace! Mi Piace!:  48
NON mi piace! NON mi piace!:  0
Grazie! Grazie!:  3
Pagina 23 di 34 primaprima ... 3910111213141516171819202122232425262728293031323334 ultimoultimo
Visualizzazione dei risultati da 441 a 460 su 679

Discussione: FIAT SEICENTO Elettra - Informazioni varie (tutto ciò che non rientra nelle discussioni specifiche)

  1. #441
    Affezionato

    User Info Menu

    Predefinito



    Sembrerebbe un problema al dc/dc....
    Se in ingresso arriva tensione dal pacco batteria trazione, B1 ingresso con logica negativa (cioè a gnd il segnale èalto) il dc/dc deve erogare circa 14,1Vdc, e funziona mentre il veicolo traziona.
    Il B2, stessa logica, funziona quando il veicolo è in carica ed eroga circa 13,8Vdc.

    Verifica, indipendentemente dal megafuse in uscita verso la batteria servizi, se eroga e cosa.
    Ci vorrebbe anche una pinza amperometrica per misurare la corrente...

    Ciao

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  2. #442
    Seguace

    User Info Menu

    Predefinito

    Ciao Tonini, e grazie per la risposta.
    Credo che la tua prima impressione sia giusta,Tonini.
    Ancora non ho controllato se arriva l'OK dalla VMU/INV, ma ho quasi la certezza che sia OK, perchè poco fà facendo alcune prove, addirittura alla vecchia maniera stile agricoltore, ho battuto con le mani Il DC/DC, e per un momento ho visto la spia DC/DC tremolante per poi spegnersi, in contemporanea sono quasi sicuro di aver sentito delle scariche elettriche(o come il spurgare dell'acqua, quindi potrebbe essere anche la circolazione interna del liquido di raffreddamento) provenienti dall'interno del DC/DC, e nel momento che la spia era spenta, il DC/DC funzionava,perchè sentivo incrementarsi la velocita della pompa dell'acqua. Poi finiti quei rumori di scariche o il spurgare di acqua, la spia si è nuovamente accesa, e il dc/dc off.
    Ho la vaga impressione che mi tocca smontare il DC/DC INV, cazz..... amari.

  3. #443
    Seguace

    User Info Menu

    Predefinito

    Se ho capito bene,Tonini, io sul B1 per abilitare il DC/DC dovrei avere 0v, cioè l'uscita dell'INV mi porta a massa il B1? Io credevo che per segnale di uscita dall'INV. (pin 39) fosse +5v per abilitare.
    Puoi confermare, perchè adesso io ho 0v sul B1, quindi ildc/dc dovrebbe partire.

    Ok mi sono tolto il dubbio, senza INV. al contatto B1 ho 12v, così anche per l'abilitazione da CB.
    Allora sono inguaiato, ho l'OK dall'INV, ma il dc/dc non parte.
    Ho controllato i morsetti deldc/dc, tutto OK.
    Mi tocca smontarlo e sostituirlo, Azz.
    Ultima modifica di giarmelo; 18-03-2015 a 12:37

  4. #444
    Affezionato

    User Info Menu

    Predefinito

    Si funziona con logica negativa a tensione di batteria...quindi se hai 0Vdc sul pin B1 e il dc/dc non eroga....i lproblema è li!




    Ciaoooo

    Fox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  5. #445
    Seguace

    User Info Menu

    Predefinito

    Grazie Tonini, avevo corretto il mio precedente post, ma mi hai anticipato.

  6. #446
    Appassionato/a

    User Info Menu

    Predefinito

    Ciao a tutti, sapete mica quanti cavalli fiscali fa la nostra piccola, in assicurazione mi dicono 16, come un 1500 benzina!! possibile??

  7. #447
    Seguace

    User Info Menu

    Predefinito

    Ancora non ho smontato il DC/DC, lo solo scollegato, ricarico la batt. servizi a parte.
    Mi sono accorto che la dispersione che da mesi mi affliggeva, era dovuta al DC/DC, infatti adesso che lo scollegato, la spia non si accende più.
    Quindi occhio alla spia dispersione a massa, potrebbe essere un sintomo, come lo è stato con il DC/DC.
    Per adesso non lo smonto perchè per non fare uscire il liquido radiatore nel vano dove è situato il conv.dc/dc, preferisco svuotare il circuito dall'attacco pompa circolazione, e quindi mi devo organizzare meglio, oppure qualcuno la fatto in modo diverso?
    Ciao

  8. #448
    Affezionato

    User Info Menu

    Predefinito

    Federico, sulla mia assicurazione, unipol ho solo la potenza in kW; 30.La parte relativa ai cv fiscali non c'è scritto niente.Giarmelo, potresti provare con due pinze grip per stringere i tubi di gomma, mettendo tra la parte di presa della pinza qualcosa per non romperli, rovinarli.Prima stacchi il tubo alto e lo stringi con la pinza, esce un po' di liquido quello dentro al dcdc; chiudi l'imboccatura su dcdc con qualcosa.Poi fai la stessa cosa con la parte bassa, ma devi mettere sotto qualcosa per raccogliere il liquido e degli stracci.CiaoFox
    16 moduli ST170M Conergy Inverter IPG3000 vision

    alla tv -calcio +rally

    http://www.evalbum.com/2123

  9. #449
    Seguace

    User Info Menu

    Predefinito

    Grazie tonini, ottima idea, tra l'altro ho delle pinze che sembrano fatte apposta per questo lavoro.
    Forse già domani,ci lavoro.
    Ciao.

  10. #450
    Seguace

    User Info Menu

    Predefinito

    Smontato Il DC/DC, e montato quello di riserva, adesso tutto OK.
    Ho aperto il DC/DC, ma a vista non si vede nulla di bruciacchiato, sembra OK.
    MI chiedo e spero che sia solo un caso che se fottuto il mio, altrimenti per la prossima metto un dc/dc cinese, trovandolo.
    Ciao

  11. #451
    Affezionato

    User Info Menu

    Predefinito

    Oggi vera primavera!!Ora si che si ragiona!!Con mezza carica sono alle "prestazioni" migliori che hanno le celle in inverno.

  12. #452
    Seguace

    User Info Menu

    Predefinito

    Una domanda ai seicentisti.
    Quando premete a fondo il pedale dell'acceleratore(anche con macchina spenta)notate che verso la fine della corsa, cè una specie di scatto, che a me quando sono in Drive, mi fà sempre azionare il Kick down. Non sò se è un problema mio, perchè non accelero a fondo quasi mai e quindi si "inceppa" oppure è proprio una caratteristica del pedale, per far entrare in kick down quando si e in drive.
    Ciao,aspetto risposta.

  13. #453
    Seguace

    User Info Menu

    Predefinito

    Un'altra cosa, ho potuto testare con certezza assoluta che l'econometro indica la corrente assorbita.
    Questa mattina per testare ciò, ho scaricato le batterie(ne ho approfittato per ricavare la potenza spesa in pianura alla velocità di 60, 70 e 75 Km/h senza vento) Prendendo come punto di riferimento l'intermezzo tra verde e bianco, a 210volt(macchina quasi carica) l'amperometro segnava 60Amp, dopo aver scaricato le batterie, a 150volt l'amperometro segnava 60amp, quindi non cè dubbio che di corrente si tratta.
    Il dubbio mi era venuto che si trattasse di corrente e non di potenza, dal fatto che quando viaggiavo con batterie scariche, cioè fino a 140 volt, l'econometro anche con piccole accelerazioni,l'econometro andava facilmente in bianco/rosso, cosa che normalmente con batterie cariche non faceva.
    Magari chi mai viaggia, con tensioni del genere, cioè 140-160volt (con le NiMh lo posso fare) non poteva fare caso a ciò.
    Ciao.

  14. #454
    TUTOR

    User Info Menu

    Predefinito

    ciao giarmelo, provo a rispondere.

    Acceleratore: mai sentito scatti, credo sia un difettuccio del tuo. Il kick down credo si azioni più che altro per la rapidità dell'accelerazione, forse non è neanche necessario arrivare proprio fino in fondo. Però magari mi sbaglio.

    Econometro: io l'avevo testato con delle spire sul sensore e ricavato le corrispondenze in Ampere (che non trovo...)
    Poi ipotizzavo potesse misurare realmente l apotenza, ma probabilmente hai ragione tu. Io tutte le prove più accurate le ho fatte con le litio, che hanno il pregio di restare a tensione molto costante fino alla scarica quasi completa, quindi è difficile apprezzare quello che dici tu
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  15. #455
    Seguace

    User Info Menu

    Predefinito

    Si infatti Riccardo, avevo proprio detto che con tensioni basse era facile notare, ma per chi non scende mai sotto i n200volt e impossibile accorghersi.
    Si il kich down si aziona per rapidità, volendo potrei anke azionarlo all'inizio della corsa, ma avendo questo difettuccio dello scatto, pur non volendolo applico la rapidità, e l'inverter lo vede come tale. Il problema mi è sorto perchè volevo testare quanta potenza dà effettivamente col drive e le correnti corrispondenti, ma avendo questo difetto dello scatto(e puntuale, per questo pensavo che forse era di fabbrica) l'inverter mi và in kick down, sarebbe a dire in super.

  16. #456
    Affezionato

    User Info Menu

    Predefinito

    Lo scatto a fine acceleratore lo fà anche la mia.Penso che serva in caso di sorpassi!

  17. #457
    TUTOR

    User Info Menu

    Predefinito

    boh, magari non l'ho mai notato, la mia scatta pure a filo di gas
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  18. #458
    Affezionato

    User Info Menu

    Predefinito

    In pratica,la tua,non ha il drive quindi?La mia in Drive,va solo in Drive,tranne quando faccio lo scatto in fondo all'acceleratore e lì mi fà lo scatto,neanche tanto sensibile,visto che devi premere bene per sentirlo.

  19. #459
    TUTOR

    User Info Menu

    Predefinito

    noooo era una battuta! Però a me sembra che va in sport se acceleri bruscamente anche senza schiacciare alla morte, e non ho mai percepito nessun "click"
    Ambientalista, esperto di risparmio energetico, veicoli elettrici e energie rinnovabili.
    Possessore di una rara FIAT Seicento Elettra: Eli!

  20. #460
    Seguace

    User Info Menu

    Predefinito

    confermo anche la mia passa in s se sorpasso il click a fondo accelleratore ( o come dice anche Riccardo se accellero bruscamente)

  21. RAD
Pagina 23 di 34 primaprima ... 3910111213141516171819202122232425262728293031323334 ultimoultimo

Discussioni simili

  1. FIAT SEICENTO Elettra: BM (Battery Manager)
    Da Bisi nel forum Fiat Seicento Elettra
    Risposte: 131
    Ultimo messaggio: 14-01-2019, 18:31
  2. FIAT SEICENTO Elettra: arpionismo
    Da luigiduca nel forum Fiat Seicento Elettra
    Risposte: 27
    Ultimo messaggio: 06-01-2019, 16:46
  3. FIAT SEICENTO Elettra: monitorare le singole batterie
    Da Oighen nel forum Fiat Seicento Elettra
    Risposte: 20
    Ultimo messaggio: 29-09-2017, 09:13
  4. Risposte: 3
    Ultimo messaggio: 27-05-2015, 14:40
  5. FIAT SEICENTO Elettra: Temperature-Monitor
    Da Oighen nel forum Fiat Seicento Elettra
    Risposte: 1
    Ultimo messaggio: 23-06-2009, 22:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •