Inverter AURORA - Power One @ Guida definitiva collegamento rete lan a soli xx euro!!! - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

Inverter AURORA - Power One @ Guida definitiva collegamento rete lan a soli xx euro!!!

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Inizialmente avevo messo sul router l'indirizzo del h80 (cio il 200) ma niente da fare, poi ho pensato che io la porta devo aprirla sul router e per questo ho messo il suo indirizzo... Ora ho disabilitato anche il dhcp sul router ma nulla...
    3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

    Commenta


    • Vai per gradi.
      Sistemiamo l'H80
      Poi la comunicazione
      La porta devi aprirla solo per monitoraggio remoto, ripeto, per cui ora lasciala stare.
      Vedi se quando hai sistemato tutto l'H80 ti compare nell'elenco degli apparecchi collegati

      (eventualmente brunellimaurizio01 su skype cos facciamo prima)
      2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
      Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
      Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

      Commenta


      • A mio parere lH80 configurato in quanto l'unica cosa che posso fare (su di lui) impostare via seriale (che l'unico modo per comunicare con lui) l'IP fisso, il subnet mask ed il gateway. Altre cose non posso farle in quanto, non essendo agganciato alla rete non mi permette (ad esempio) di controllare lo scambio dati tra seriale e TCP (come riportato nelle istruzioni premendo il tasto "Simple Test".
        La porta intendi sul router?? Se si, non necessario aprirla dato che comunico in seriale.
        3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

        Commenta


        • Allora la configurazione della seriale "dovrebbe" andare bene , concentriamoci sulla parte wireless.
          ci riesci a postare la parte "wirelles" del router ? all'interno c'e' il server DHCP ?
          Ciao,


          -Illo41100-

          Commenta


          • Scusa, come hai configurato la wireless sul router?
            prova a cambiare il canale di trasmissione (sempre dal router). Ricordo che a me sul canale 11 non si connetteva neanche a morire. Ho provato con il canale 6 ed andata subito.
            Altra cosa importante, che protocollo di sicurezza hai impostato sul router? io ho dovuto usare il WPA, in quanto il WAP2 sembra che non sia supportato dall'H80
            ciao
            2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

            Commenta


            • Originariamente inviato da Barboss Visualizza il messaggio
              Scusa, come hai configurato la wireless sul router?
              prova a cambiare il canale di trasmissione (sempre dal router). Ricordo che a me sul canale 11 non si connetteva neanche a morire. Ho provato con il canale 6 ed andata subito.
              Altra cosa importante, che protocollo di sicurezza hai impostato sul router? io ho dovuto usare il WPA, in quanto il WAP2 sembra che non sia supportato dall'H80
              ciao
              Innanzitutto ringrazio Mizio per l'assistenza telefonica e remota, purtroppo non siamo riusciti a configurare l'apparato. Comunque, ho provato a far scegliere il canale da solo sia rul router che sul CSW, ho provato a forzare il canale 1, 9, 6, 11 ma niente. Ho istallato (sotto consiglio di mizio) il Vistumbler per visualizzare le connessioni wireless ed in effetti vedo l'apparato CSW trasmettere (anche se saltuariamente sgancia il segnale).
              Attualmente questo il risultato del programma che testa le WirelessClicca sull'immagine per ingrandirla. 

Nome:   Vinstumbler.jpg 
Visite: 1 
Dimensione: 80.5 KB 
ID: 1929260

              Dimenticavo, come VPA ho selezionato su ambedue gli apparati assenza di protezione (connessione aperta).
              3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

              Commenta


              • Queste invece sono le prove che ho fatto canale per canale. Da precisare che mettendo su ad.hoc il CSW non parte proprio la wireless
                3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                Commenta


                • fai una ulteriore prova da un amico che abbia un route wirlless, e nel caso che ti dia problemi anche li, non vorrei darti la brutta notizia, ma mi sa che guasto.
                  Che firmware hai installato sull'H-80?
                  2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                  Commenta


                  • Ho provato anche con un router alice ma niente. Il FW dovrebbe essrere l'1.1H
                    3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                    Commenta


                    • Questa infine la prova anche con il modem aliceClicca sull'immagine per ingrandirla. 

Nome:   Vinstumbler2.jpg 
Visite: 1 
Dimensione: 78.3 KB 
ID: 1929264
                      3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                      Commenta


                      • Pino, nell'immagine che hai postato, lo si vede attivo (si identifica come Sollae).
                        Hai provato a pingarlo?
                        2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                        Commenta


                        • Allora... ho fatto un passettino avanti, ma ancora non risolvo. Nelle connessioni ho notato che non ero connesso all'apparato (pensavo che il wireless si connettesse da solo), cliccando su "connetti" finalmente vedo accendersi la spia del link... per... per.... A parte che dopo qualche secondo si spegne, non riesco in alcun modo a pingarlo (ottengo la risposta "Host di destinazione non raggiungibile"). Sull'apparato vedo il led RXD che denota del traffico, ma il TXD totalmente spento. Ho riprovato a cambiare canali, a rifare daccapo le configurazioni ma nente...
                          Luned chiamer la ditta per chiedere lumi...
                          3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                          Commenta


                          • prova ad impostare il canale wirelles sul router in automatico, sempre se l'hai disponibile.
                            2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                            Commenta


                            • Originariamente inviato da Barboss Visualizza il messaggio
                              prova ad impostare il canale wirelles sul router in automatico, sempre se l'hai disponibile.
                              Gi fatte tutte queste prove. Inoltre ho notato un'altra cosa... sembra che il CSW si connetta al wireless del mio portatile e non al router, infatti quando si connette appena spengo il wifi del portatile si disconnette immediatamente e smette di lampeggiare anche il led RDX (quello di ricezione).. Senza wifi del portatile acceso sparisce anche dalle connessioni..
                              3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                              Commenta


                              • Il router che ha un Huawey un po intrigato.
                                I'H80, come diceva anche illo, configurato bene. L'unica cosa che fisserei il canale 6 che diceva barbos e la rete infrastrutturata in modo che ti risultino uguali (vedi la schermata vistumbler) a quelle dei router.

                                Altra cosa giusta che ha detto barbos quella di provare con un altro router. Hai quello alice (che si vede in una delle schermate). Se riesci a configurarlo con i dati della tua nuova rete forse riusciamo a lavorare meglio. Nella guida ci sono esempi di router alice.

                                Altra cosa ancora: con vistumbler, se proprio ti vuoi divertire hai la possibilit di scansionare la trasmissione dell'H80 per vedere quale canale genera il miglior segnale, non complicato e ci dovresti arrivare bene. Puoi confrontare ad esempio il canale 6 , l11 e l'1 e vedere che grafici da.

                                Eventualmente domani mattina presto ci possiamo risentire per fare un altro paio di prove (veloci ), nel frattempo sto configurando l'apparato di un tuo collega che ha delle difficolt con un sistema LAN (non wireles) per cui all'alba sono..........gi all'opera.
                                Ciao

                                PS: RX e TX rappresentano i led di comunicazione. RX riceve (per ora nulla se scollegato dall'inverter e non lampeggia) e TX trasmette (tenta perch deve e lampeggia)
                                2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
                                Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
                                Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

                                Commenta


                                • Originariamente inviato da Pino_60 Visualizza il messaggio
                                  .........appena spengo il wifi del portatile si disconnette immediatamente e smette di lampeggiare anche il led RDX (quello di ricezione).. Senza wifi del portatile acceso sparisce anche dalle connessioni..
                                  Evidentemente gli si affezionato
                                  2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
                                  Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
                                  Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

                                  Commenta


                                  • Mizio, la cosa stranissima che se spengo il wireless del portatile non c'e' verso di far linkare l'H80.. come si pu spiegare una cosa del genere???? Inoltre spegnendolo il vistumbler mi da tutto inattivo. Ieri quando mi stavi dando una mano ricordi che le periferiche erano inattive? Sono diventate attive da quando ho acceso il wireless del portatile.. (cosa stranissima)...
                                    3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                    Commenta


                                    • Se oggi ho tempo, stacco il mio e vi posto le immagini della mia configurazione, cosi MizioB, puoi aggiornare il tuo ottimo file inserendo anche l'H-80.
                                      una buona giornata
                                      2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                                      Commenta


                                      • Barboss, ma il tuo H80 non si disconnette mai?? Una volta acceso il led del link rimane sempre acceso??
                                        3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                        Commenta


                                        • Originariamente inviato da Pino_60 Visualizza il messaggio
                                          Barboss, ma il tuo H80 non si disconnette mai?? Una volta acceso il led del link rimane sempre acceso??
                                          il tre led, rosso, giallo e verde, sono sempre accesi, mentre i rimanenti 2 lampeggiano alternativamente se trasmettono i dati.
                                          Io ho configurato con ip fisso, (il router sempre acceso H24) e ho applicato un temporizzatore all'alimentatore dell'H80, cos lo faccio spegnere verso le 21 e riaccendere alle 6 tutti i giorni
                                          2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                                          Commenta


                                          • Ho fatto una prova ora. Ho l'H80 completamente scollegato, router acceso, periferica wireless router accesa, periferica wireless portatile spenta (sono collegato in lan). Lancio il vistumbler e non rileva periferiche wireless.
                                            Appena accendo la periferica wireless del portatile il vistumbler mi rileva il wireless del router, appena la spengo, non appaiono periferiche wireless accese.. Pazzesco.. (o normale??) Se cos' fosse sarei costretto a mantenere il wireless del portatile acceso. Tu in che situazione sei?? Hai un portatile col wireless acceso?
                                            3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                            Commenta


                                            • Pensandoci bene per, come farebbe il vistumbler a rilevare periferiche se spento il wire del portatile?? Uhm.. mi sa che normale che rilevi il tutto tramite la periferica del portatile..
                                              3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                              Commenta


                                              • Originariamente inviato da Pino_60 Visualizza il messaggio
                                                Pensandoci bene per, come farebbe il vistumbler a rilevare periferiche se spento il wire del portatile?? Uhm.. mi sa che normale che rilevi il tutto tramite la periferica del portatile..
                                                be si, normale che visualizzi i collegamenti solo con la wireless del portatile accesa, altrimenti come fa il programma a prendere i dati?.
                                                A mio avviso c' qualche impostazione sbagliata sul H80. Leggendo sopra sempre che sia stato configurato come server e non come client.
                                                2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                                                Commenta


                                                • Le uniche configurazioni che iesco a fare sull'H80 sono quelle tramite seriale e cio quelle che vedi nella schermata dell'impostazione degli IP. Sia sulla pagina MAC che su quella IP (intendo sulla sinistra dellEzManager) quando "cerco" l'apparato mi da erore (non so se normale non avendo l'apparato linkato).. Dove si imposta come server??
                                                  3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                                  Commenta


                                                  • Si ho visto.. questa l'impostazione che ho:
                                                    Clicca sull'immagine per ingrandirla. 

Nome:   h80.jpg 
Visite: 1 
Dimensione: 102.0 KB 
ID: 1929268
                                                    3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                                    Commenta


                                                    • tramite seriale, fammi vedere come hai impostato la wireless lan?
                                                      2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                                                      Commenta


                                                      • E questa relativa alle impostazioni dell'ip:
                                                        Clicca sull'immagine per ingrandirla. 

Nome:   network.jpg 
Visite: 1 
Dimensione: 107.6 KB 
ID: 1929269
                                                        3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                                        Commenta


                                                        • Era gi su server. Una cosa.. ma anche tu devi "connetterti" manualmente all'apparato tramite le "connessioni di rete"??
                                                          Clicca sull'immagine per ingrandirla. 

Nome:   connessione.jpg 
Visite: 1 
Dimensione: 141.4 KB 
ID: 1929270
                                                          3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                                          Commenta


                                                          • Ecco il wireless:
                                                            Clicca sull'immagine per ingrandirla. 

Nome:   wire.jpg 
Visite: 1 
Dimensione: 66.5 KB 
ID: 1929271
                                                            3.99 kW, 17 pannelli Sanyo HIT-N235SE10 (una stringa da 8 ed una da 9), inverter Power One 3.6 Outd, azimut -135, tilt 30

                                                            Commenta


                                                            • prova a pingarlo, sai come fare?
                                                              se lo pinghi sei a posto, dopo il programma della Power one che pensa a caricare i dati e a mostrarteli, sempre con inverter acceso beninteso
                                                              2,76 kWh - 12 moduli Atersa A-230 P - Inverter Aurora PVI 3.0-OUT - Inclinazione a 17 - Dislocazione moduli: 5 a -39 e 7 a 52

                                                              Commenta

                                                              Attendi un attimo...
                                                              X