adkaora article top

Comprimi

annuncio

Comprimi
Ancora nessun annuncio.

Tensione a vuoto stringhe

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Tensione a vuoto stringhe

    Buonasera,
    volevo chiedere un vostro giudizio su una misurazione di questa tensione su un impianto recentemente realizzato. In pratica si tratta di un impianto da 2,99 kWp realizzato con 2 stringhe da 7 moduli atersa a214p. Dalle caratteristiche del modulo, si legge

    Voc=37V che moltiplicato per 7 mi da 259V in condizioni standard.

    Ho misurato con un tester la tensione a vuoto delle due stringhe circa mezz'ora fa (cielo sereno, ma non ho potuto misurare la radiazione).

    Voc stringa1 = 220 V
    Voc stringa2= 217 V

    A parte il fatto che le tensioni mi sembrano basse, mi chiedevo da cosa dipendono i 3 V di differenza, in assenza di ombreggiamenti, con le due stringhe in identiche condizioni.

    Cosa ne pensate dell'una e dell'altra cosa?

    Grazie
    Ultima modifica di niofar; 29-07-2008, 15:57.

  • #2
    Originariamente inviato da niofar Visualizza il messaggio
    Buonasera,
    volevo chiedere un vostro giudizio su una misurazione di questa tensione su un impianto recentemente realizzato. In pratica si tratta di un impianto da 2,99 kWp realizzato con 2 stringhe da 7 moduli atersa a214p. Dalle caratteristiche del modulo, si legge

    Voc=37V che moltiplicato per 7 mi da 259V in condizioni standard.

    Ho misurato con un tester la tensione a vuoto delle due stringhe circa mezz'ora fa (cielo sereno, ma non ho potuto misurare la radiazione).

    Voc stringa1 = 220 V
    Voc stringa2= 217 V

    A parte il fatto che le tensioni mi sembrano basse, mi chiedevo da cosa dipendono i 3 V di differenza, in assenza di ombreggiamenti, con le due stringhe in identiche condizioni.

    Cosa ne pensate dell'una e dell'altra cosa?

    Grazie
    Ciao, io penso che le tensioni siano troppo basse.... Significa che ogni modulo perde circa 6 volt..... OK che c'è caldo in questo periodo... però se può esserti d'aiuto io ha una stringa con 12 moduli che a vuoto si comporta decisamente meglio. In sostanza perdo circa 3 volt per ogni modulo.
    Dovrebbe fare 432volt (36 x 12) in condizioni standard ed invece in questo periodo (ieri per esmpio) mi fa 395volt (33 x 12). Quindi 3 v. in meno.
    Per la differenza tra le due stringhe è più che normale avere una differenza dell' 1% in tensione.

    Saluti
    Rick

    Commenta


    • #3
      Originariamente inviato da Sunrick Visualizza il messaggio
      Ciao, io penso che le tensioni siano troppo basse.... Significa che ogni modulo perde circa 6 volt..... OK che c'è caldo in questo periodo... però se può esserti d'aiuto io ha una stringa con 12 moduli che a vuoto si comporta decisamente meglio. In sostanza perdo circa 3 volt per ogni modulo.
      Dovrebbe fare 432volt (36 x 12) in condizioni standard ed invece in questo periodo (ieri per esmpio) mi fa 395volt (33 x 12). Quindi 3 v. in meno.
      Per la differenza tra le due stringhe è più che normale avere una differenza dell' 1% in tensione.

      Saluti
      Rick
      Ciao Rick, grazie per il tuo intervento.
      In effetti sembrano basse anche a me
      Riporto la curva caratteristica al variare della temperatura del modulo a222p (Voc=37,20)
      La temperatura dell'aria è di circa 30°C ed i moduli sono installati sul tetto...
      File allegati

      Commenta


      • #4
        Originariamente inviato da niofar Visualizza il messaggio
        Ciao Rick, grazie per il tuo intervento.
        In effetti sembrano basse anche a me
        Riporto la curva caratteristica al variare della temperatura del modulo a222p (Voc=37,20)
        La temperatura dell'aria è di circa 30°C ed i moduli sono installati sul tetto...

        Perfetto, hai postato il grafico.....
        Vedi che ogni aumento di 25 gradi c'è una diminuizione di circa 3 v.
        In sostanza, sei i tuoi moduli ora sono a 50 gradi (che è già altino come valore) dovrebbero avere 34 v. NON 31 come invece hanno....

        Qui le cose sono tre:

        1) i moduli sono di scarsissima qualità
        2) i moduli sono difettosi (magari uno)
        3) i moduli sono a 75 gradi.....

        Saluti
        Rick

        Commenta


        • #5
          Originariamente inviato da Sunrick Visualizza il messaggio
          Perfetto, hai postato il grafico.....
          Vedi che ogni aumento di 25 gradi c'è una diminuizione di circa 3 v.
          In sostanza, sei i tuoi moduli ora sono a 50 gradi (che è già altino come valore) dovrebbero avere 34 v. NON 31 come invece hanno....

          Qui le cose sono tre:

          1) i moduli sono di scarsissima qualità
          2) i moduli sono difettosi (magari uno)
          3) i moduli sono a 75 gradi.....

          Saluti
          Rick
          Ciao Rick,
          ancora grazie per il tuo intervento, allora 50 gradi mi sembra un valore accettabile con 30°C di temperatura, no? Escluderei quindi la 3) Per le altre due opzioni il dubbio mi viene... Devo misurare la radiazione sul piano dei pannelli e la temperatura dei moduli per avere dati un po' più precisi.

          Come posso controllare che un modulo sia difettoso?

          Commenta


          • #6
            Mah, se io lascio la mia macchina al sole per un paio d'ore quando vado a riprenderla all'interno la temperatura è spesso attorno ai 42 o 43° C.
            Credo che sia lecito immaginare che le parti metalliche si trovino a una temperatura ancora più alta.

            Perciò un modulo fotovoltaico che sta al sole tutto il giorno ed è pure persorso da corrente è probabile che se non a 75 almeno a 70° si trovi....

            Poi è ovvio che dipenda dalla zona geografica, e può anche essere che in questo caso il calo di tensione dipenda pure dalla qualità del modulo, ma sperare che il modulo sia a soli 50° mi sembra un po' ottimistico!

            Ciao

            Commenta


            • #7
              Originariamente inviato da niofar Visualizza il messaggio
              Ciao Rick, grazie per il tuo intervento.
              In effetti sembrano basse anche a me
              Riporto la curva caratteristica al variare della temperatura del modulo a222p (Voc=37,20)
              La temperatura dell'aria è di circa 30°C ed i moduli sono installati sul tetto...
              Considerando che la VOC a 70 gradi e' poco al di sopra dei 30 volt con irraggiamento standard , e che tu in condizioni reali hai rilevato 220 volt, mi sembra che i valori siano perfettamente compatibili con il datasheet.

              Tutto normale.

              Fabrizio.
              Segui on-line il funzionamento dei miei impianti in tempo reale.
              Impianto Fotovoltaico grid: 7 pannelli Sanyo HIP 205, 1.44 kWp, Az 90°, Tilt 17°, Inverter Fronius IG.15 + Impianto fotovoltaico in isola da 0,86 kWp con 10 kWh di accumulo + impianto solare termico a svuotamento da 7mq + pompa di calore Altherma 3 Compact R32 da 8 kW.

              Commenta


              • #8
                anche secondo me è normale , poi bisogna vedere se quella tabella vale per irraggiamento di 1000 w/mq , alle 16,00 te lo puoi sognare ...

                Commenta


                • #9
                  Originariamente inviato da Alby62 Visualizza il messaggio
                  anche secondo me è normale , poi bisogna vedere se quella tabella vale per irraggiamento di 1000 w/mq , alle 16,00 te lo puoi sognare ...
                  Si in effetti alle 16 non avrò 1000 W/mq ma davo poco conto a questo considerando che si trattava di tensione a vuoto e quindi poco influenzata dall'irraggiamento.
                  Comunque se mi dite che è normale è meglio così, farò altre misurazioni, magari con qualche strumento in più, oltre al multimetro e vi farò sapere.

                  Grazie a tutti per l'aiuto.

                  Commenta


                  • #10
                    Originariamente inviato da Phaelon Visualizza il messaggio
                    Mah, se io lascio la mia macchina al sole per un paio d'ore quando vado a riprenderla all'interno la temperatura è spesso attorno ai 42 o 43° C.
                    Credo che sia lecito immaginare che le parti metalliche si trovino a una temperatura ancora più alta.

                    Perciò un modulo fotovoltaico che sta al sole tutto il giorno ed è pure persorso da corrente è probabile che se non a 75 almeno a 70° si trovi....

                    Poi è ovvio che dipenda dalla zona geografica, e può anche essere che in questo caso il calo di tensione dipenda pure dalla qualità del modulo, ma sperare che il modulo sia a soli 50° mi sembra un po' ottimistico!

                    Ciao
                    Ciao, il paragone con la macchina al sole non è che calzi molto..... La macchina chiusa funge da serra e quindi accumula molto più calore di un modulo che non ha volumi di aria chiusi che si possono riscaldare. Inoltre la cornice di alluminio è una parte molto piccola rispetto a tutto il resto (un modulo alla fine è una lastra di vetro con incollate dietro le celle).
                    Il modulo NON è percorso da corrente in quanto il titolo del post è "tensione stringhe a vuoto".

                    Posso pensare che arrivi al max a 60 gradi (a vuoto non c'è passaggio di corrente che contribuisce ad aumentare la temperatura) ma 70 proprio no. Ricordiamoci che a 70 non ci si tiene la mano sopra....
                    Proprio sabato ho montato il mio impianto, ho maneggiato moduli tutto il giorno ma non sono arrivati mai a temperature esorbitanti (poi ovviamente dipende dalla zona e dalle condizioni meteo)
                    Il confronto con il mio impianto è l'ideale in quanto anche io sono con stringa a vuoto (in attesa di Enel). Io sono in provincia di Treviso e tu niofar?


                    Saluti
                    Rick

                    Commenta


                    • #11
                      Originariamente inviato da Sunrick Visualizza il messaggio
                      Ciao, il paragone con la macchina al sole non è che calzi molto..... La macchina chiusa funge da serra e quindi accumula molto più calore di un modulo che non ha volumi di aria chiusi che si possono riscaldare. Inoltre la cornice di alluminio è una parte molto piccola rispetto a tutto il resto (un modulo alla fine è una lastra di vetro con incollate dietro le celle).
                      Il modulo NON è percorso da corrente in quanto il titolo del post è "tensione stringhe a vuoto".

                      Posso pensare che arrivi al max a 60 gradi (a vuoto non c'è passaggio di corrente che contribuisce ad aumentare la temperatura) ma 70 proprio no. Ricordiamoci che a 70 non ci si tiene la mano sopra....
                      Proprio sabato ho montato il mio impianto, ho maneggiato moduli tutto il giorno ma non sono arrivati mai a temperature esorbitanti (poi ovviamente dipende dalla zona e dalle condizioni meteo)
                      Il confronto con il mio impianto è l'ideale in quanto anche io sono con stringa a vuoto (in attesa di Enel). Io sono in provincia di Treviso e tu niofar?


                      Saluti
                      Rick
                      Ciao Rick
                      l'impianto è in provincia di Messina, quindi qualche grado in più lo considererei anche per questo. Farò una misurazione della temperatura dei moduli in questi giorni perchè andando per supposizioni non si arriva a nulla.
                      Grazie

                      Commenta


                      • #12
                        scusate la domanda banalissima... ma dove misuro le tensioni delle due stringhe?? che controli devo fare per tenere sotto controllo l'impianto (per evitare che mi dicano fesserie?)

                        ed infine: che diametro devono avere i fili per essere ottimizzati (dai pannelli all'inverter??) scusate la banalità
                        Ciao da Luca by Sardinia
                        12 moduli da 240W VIPIEMME VPS-01-240 con celle Q-CELLS INVERTER Solarmax S 3000 2.88Kw.
                        Riscaldamento Termocamino ad acqua Angolare Clam T-PAN 85
                        ACS =Pannelli Solari termici piani Circ. Forz. 3,0 mq collettore Cordivari 200 lt inclinazione55° - Sud SW -

                        Commenta


                        • #13
                          Originariamente inviato da niofar Visualizza il messaggio
                          Ciao Rick
                          l'impianto è in provincia di Messina, quindi qualche grado in più lo considererei anche per questo. Farò una misurazione della temperatura dei moduli in questi giorni perchè andando per supposizioni non si arriva a nulla.
                          Grazie
                          Beh, se sei a Messina e magari l'impianto è anche in una zona poco ventilata (e magari è anche totalmente integrato) allora le cose cambiano... I 75 gradi li potresti raggiungere..
                          Facci sapere ulteriori parametri.

                          Salutoni
                          Rick

                          Commenta


                          • #14
                            Originariamente inviato da Sunrick Visualizza il messaggio
                            Beh, se sei a Messina e magari l'impianto è anche in una zona poco ventilata (e magari è anche totalmente integrato) allora le cose cambiano... I 75 gradi li potresti raggiungere..
                            Facci sapere ulteriori parametri.

                            Salutoni
                            Rick
                            Grazie Rick, vi farò sapere.

                            Commenta


                            • #15
                              Originariamente inviato da niofar Visualizza il messaggio
                              Grazie Rick, vi farò sapere.
                              Questa discussione è davvero interessante, nellottica di generalizzare un pò vorrei chiedere: esiste un modo per fare una misura dei valori in continua che avvalori il corretto funzionamento di una stringa?

                              Mi spiego meglio:

                              - Misuro la temperatura sul retro del modulo
                              - Misuro l'irrraggiamento
                              - Misuro la Voc
                              - Misuro la Icc
                              - Ho i flash report dei moduli appartenenti alla stringa

                              Quali sono le considerazioni da fare per decidere se la stringa è ok oppure no? Quali i range accettabili rispetto ai valori nominali misurati (flash rep)?

                              Grazie in anticipo per le vostre risposte!

                              Commenta


                              • #16
                                Originariamente inviato da Extend Visualizza il messaggio
                                - Misuro la temperatura sul retro del modulo
                                - Misuro l'irrraggiamento
                                - Misuro la Voc
                                - Misuro la Icc
                                - Ho i flash report dei moduli appartenenti alla stringa
                                ti mancano le caratterisiche del pannello fornite dal costruttore e sei nella
                                situazione perfetta per verificare la stringa....

                                Sarebbe bello fare sempre collaudi e verifiche in questo modo

                                Ciao da Recoplan

                                Commenta


                                • #17
                                  Originariamente inviato da Sunrick Visualizza il messaggio
                                  Perfetto, hai postato il grafico.....
                                  Vedi che ogni aumento di 25 gradi c'è una diminuizione di circa 3 v.
                                  In sostanza, sei i tuoi moduli ora sono a 50 gradi (che è già altino come valore) dovrebbero avere 34 v. NON 31 come invece hanno....

                                  Qui le cose sono tre:

                                  1) i moduli sono di scarsissima qualità
                                  2) i moduli sono difettosi (magari uno)
                                  3) i moduli sono a 75 gradi.....

                                  Saluti
                                  Rick

                                  sicuramente la 3...circa 20gg. fa ho misurato con il termometro temperatura del coppo sul tetto , e del retro del pannello conergy ...erano identiche a 63gradi/C alle ore 12.

                                  Provincia di Modena...

                                  Ciao

                                  Fox
                                  16 moduli ST170M Conergy Inverter IPG3000 vision

                                  alla tv -calcio +rally

                                  http://www.evalbum.com/2123

                                  Commenta


                                  • #18
                                    Originariamente inviato da Sunrick Visualizza il messaggio
                                    Ciao, il paragone con la macchina al sole non è che calzi molto..... La macchina chiusa funge da serra e quindi accumula molto più calore di un modulo che non ha volumi di aria chiusi che si possono riscaldare. Inoltre la cornice di alluminio è una parte molto piccola rispetto a tutto il resto (un modulo alla fine è una lastra di vetro con incollate dietro le celle)................
                                    Infatti il paragone non calza in quanto il modulo (in quanto solido, nero o quasi, e realizzato perchè catturi il massimo della radiazione incidente) si scalda molto molto di più dell'aria all'interno di una macchina sotto il sole.
                                    Ma qui entriamo in un'altra disciplina e si va in un attimo off-topic.


                                    Originariamente inviato da Sunrick Visualizza il messaggio
                                    Il modulo NON è percorso da corrente in quanto il titolo del post è "tensione stringhe a vuoto".......
                                    Sembra quasi che sia il titolo del post a determinare se il modulo sia caldo o no! Immagino che quando Niofar abbia effettuato le misurazioni avesse l'impianto installato, e non che se lo sia portato in camera da letto per passare la notte e l'abbia tirato fuori al momento di fare la misurazione, indi se l'impianto era in funzione sino a qualche minuto prima i moduli avevano la stessa temperatura di quando erano in produzione ed erano percorsi da corrente, a prescindere da tutto il resto!

                                    Originariamente inviato da Sunrick Visualizza il messaggio
                                    Posso pensare che arrivi al max a 60 gradi (a vuoto non c'è passaggio di corrente che contribuisce ad aumentare la temperatura) ma 70 proprio no. Ricordiamoci che a 70 non ci si tiene la mano sopra......Saluti
                                    Rick
                                    A parte il fatto che qualche post dopo anche tu sei venuto alla conclusione che potevano essere anche a 75°, ma mi sembra una cosa risaputa ormai che in certe condizioni estreme queste temperature sono raggiungibilissime dai moduli, e le condizioni estreme si hanno proprio in questi giorni dell'anno...
                                    Poi, come avevo già detto, dipende dalle caratteristiche del modulo, zona geografica ecc.

                                    Ciao

                                    Commenta


                                    • #19
                                      Originariamente inviato da Phaelon Visualizza il messaggio
                                      Infatti il paragone non calza in quanto il modulo (in quanto solido, nero o quasi, e realizzato perchè catturi il massimo della radiazione incidente) si scalda molto molto di più dell'aria all'interno di una macchina sotto il sole.
                                      Ma qui entriamo in un'altra disciplina e si va in un attimo off-topic.
                                      Amico sei un po' fuori strada secondo me.... Il modulo non è nero! Ma ne hai mai visto uno? Sembrerebbe di no. Parlando di policristallino, il modulo è fatto su fondo BIANCO con sopra le celle azzurre/blu, cornice alluminio chiaro, in sostanza è fatto in modo che accumuli meno calore possibile (visto che è il suo peggior nemico).



                                      Originariamente inviato da Phaelon Visualizza il messaggio
                                      Sembra quasi che sia il titolo del post a determinare se il modulo sia caldo o no! Immagino che quando Niofar abbia effettuato le misurazioni avesse l'impianto installato, e non che se lo sia portato in camera da letto per passare la notte e l'abbia tirato fuori al momento di fare la misurazione, indi se l'impianto era in funzione sino a qualche minuto prima i moduli avevano la stessa temperatura di quando erano in produzione ed erano percorsi da corrente, a prescindere da tutto il resto!

                                      Tu non devi immaginare nulla. Ti devi basare su quello che dice Niofar. Se lui dice che le stringhe sono a vuoto vuol dire che sono a vuoto. Secondo te non ci sono impianti che in questo momento stanno funzionando a vuoto?? Chiedi a quello moltitudine di gente (me compreso) che sta attendendo l'allaccio in rete.... Cosa devo fare delle mie stringhe, le devo mettere in corto??
                                      Quindi ricapitolando, niente corrente che scorre nei moduli.


                                      Originariamente inviato da Phaelon Visualizza il messaggio
                                      A parte il fatto che qualche post dopo anche tu sei venuto alla conclusione che potevano essere anche a 75°, ma mi sembra una cosa risaputa ormai che in certe condizioni estreme queste temperature sono raggiungibilissime dai moduli, e le condizioni estreme si hanno proprio in questi giorni dell'anno...
                                      Poi, come avevo già detto, dipende dalle caratteristiche del modulo, zona geografica ecc.

                                      Ciao

                                      Niofar ci ha svelato solo alla fine la sua posizione geografica (che tra l'atro è una delle più calde). Ovvio che alla fine con più informazioni ho potuto correggere il tiro.
                                      Ma ce l'hai con me per caso? No perchè dalla tua risposta pareva così...

                                      Ciao fratello
                                      Rick

                                      Commenta


                                      • #20
                                        Originariamente inviato da Sunrick Visualizza il messaggio
                                        Ma ce l'hai con me per caso? No perchè dalla tua risposta pareva così...

                                        Ciao fratello
                                        Rick

                                        Non credo di aver mai nè innescato nè alimentato polemiche in questo forum, e non ho certo intenzione di iniziare a farlo oggi, quindi evito di replicare.

                                        Concordo poi sul fatto che non ho preso in considerazione l'eventualità che effettivamente potesse trattarsi di un impianto in attesa di allaccio, ma mi pare che nemmeno tu te ne sia accertato al 100%.

                                        E ovviamente non ce l'ho con te......

                                        Ciao

                                        Commenta


                                        • #21
                                          Originariamente inviato da Phaelon Visualizza il messaggio
                                          Non credo di aver mai nè innescato nè alimentato polemiche in questo forum, e non ho certo intenzione di iniziare a farlo oggi, quindi evito di replicare.

                                          Concordo poi sul fatto che non ho preso in considerazione l'eventualità che effettivamente potesse trattarsi di un impianto in attesa di allaccio, ma mi pare che nemmeno tu te ne sia accertato al 100%.

                                          E ovviamente non ce l'ho con te......

                                          Ciao
                                          Ciao, si in effetti è un impianto ancora da allacciare, avevo dimenticato di dirlo, ma non pensavo nascesse quasi una polemica. Mi sembra che alla fine si è arrivati alla stessa conclusione dell'alta temperatura dei moduli, verificherò e vi farò sapere. Grazie.

                                          Commenta


                                          • #22
                                            ...scusate ma questo è un foruma tecnico , e sarebbe opportuno fornire indicazioni tecniche precise per poi poterne discutere tecnicamente....

                                            Ciaoooooo

                                            Fox
                                            16 moduli ST170M Conergy Inverter IPG3000 vision

                                            alla tv -calcio +rally

                                            http://www.evalbum.com/2123

                                            Commenta

                                            Attendi un attimo...
                                            X
                                            TOP100-SOLAR