Welcome!

Benvenuto nel Forum EnergeticAmbiente! Siamo un insieme di persone che hanno a cuore il Pianeta Terra e che si prendono in qualche modo la responsabilità di proteggerlo dalla stupidità umana. Per poter scrivere o scaricare foto e documenti devi prima registrarti. Vedrai anche meno pubblicità. Basta 1 minuto, un nome inventato e una mail dove ricevere le notifiche delle risposte.

La registrazione è gratuita e puoi farla -QUI-

annuncio

Comprimi
Ancora nessun annuncio.

Int.Error E031

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Int.Error E031

    Salve a tutti!
    Questa mattina il mio Inverter Aurora PVI-4.2-OUTD non parte e mi da il seguente errore: "Int.Error E031".
    Ho guardato il manuale e descrive questo errore come : "Misura errata della tensione V"
    Fino a ieri funzionava perfettamente!
    A cosa può essere dovuto?
    E a quale tensione si riferisce?
    Grazie in anticipo delle risposte!

  • #2
    purtroppo anche il mio inverter stamattina sta facendo lo stesso errore dopo una grandinata , quindi mi aggiungo per capire il problema
    ho gia controllato visivamente i pannelli e sono a posto ,forse credo piu in uno sbalzo di corrente ma aspettiamo qualcuno che ne sappia di piu, altrimenti lunedi si chiama powerone
    di dove sei tu vespista? per caso c'è stato il temporale anche da te...
    2,99 kp 13 pannelli trinasolar 230w semi-integrato, power one 3.0,
    Pesaro sud-est

    Commenta


    • #3
      Io sono di Bisacquino provincia di Palermo! E qui non c'è stato nessun temporale! Tu sei di Pesaro? Magari c'è qualche problema nelle reti dell'Enel anche se siamo un po' distanti!

      Commenta


      • #4
        io sono di pesaro nelle marche quindi non centra, sarebbe da capire a quale corrente si riferisce questo errore se quella dell'enel o quella generata dall'impianto, io credo sia quella dell'impianto
        2,99 kp 13 pannelli trinasolar 230w semi-integrato, power one 3.0,
        Pesaro sud-est

        Commenta


        • #5
          Lo penso anche io! Ho chiamato la ditta che ha installato l'impianto e mi ha detto che lunedì chiama la powerone e vede di cosa si tratta!

          Commenta


          • #6
            Controllate i fusibili lato AC, oppure il magnetotermico, oppure il contatore di produzione.
            Se l'inverter è acceso, dai pannelli la corrente arriva.
            http://fabiusmontana.dtdns.net/123solar/index_mono.php

            Commenta


            • #7
              il mio inverter prima fa la verifica di tutti i parametri tensione che è 225v circa , frequenza i soliti 50hz e isolamento e sono tutti ok poi fa il conto alla rovescia e al momento di allinearsi da errrore e si si accende la spia gialla, quindi la corrente dall'enel arriva...
              2,99 kp 13 pannelli trinasolar 230w semi-integrato, power one 3.0,
              Pesaro sud-est

              Commenta


              • #8
                Da quel che ho capito(io non sono a casa dal lunedì al venerdì perché sono universitario) la Power one provvederà alla sostituzione dell'inverter entro 2 giorni!

                Commenta


                • #9
                  Ancora non è venuto nessuno dell'assistenza! Ho provato ad accendere l'inverter e adesso mi dice "Riso Low"

                  Commenta


                  • #10
                    Ultime novità inverte cambiato oggi finalmente! La stringa 2 funziona la stringa 1 da "Riso Low"!
                    Ora il tecnico della power-one ha scritto nel foglio di sostituzione che power-one verificherà se il guasto dell'inverter può essere stato causato dall'errore riso low della stringa 1 e se così fosse l'intervento non è coperto dalla garanzia!
                    Secondo voi è possibile che Riso low di una stringa provochi l'errore E031?

                    Commenta


                    • #11
                      Faccio un UP del thread perchè:

                      Da solo 4 giorni che l'ENEL mi ha allacciato l'impianto {5.94kw [22 pannelli Q Cells da 270w e PowerOne PVI 6000)} e ho notato questa mattina alle ore 02/06/14 06:37 che è comparso questo errore E031.
                      Non pensavo fosse importatnte, ma poi durante le ore seguenti questo E031 si è ripresentato svariate volte.

                      Inverter eventi dal - al stato Errore
                      1 02/06/14 13:24 - 02/06/14 13:24 Pause Error Read V E031
                      1 02/06/14 13:21 - 02/06/14 13:21 Freeze Error Read V E031
                      1 02/06/14 13:19 - 02/06/14 13:19 Freeze Error Read V E031
                      1 02/06/14 13:16 - 02/06/14 13:16 Freeze Error Read V E031
                      1 02/06/14 13:15 - 02/06/14 13:15 Freeze Error Read V E031
                      1 02/06/14 13:13 - 02/06/14 13:13 Pause Error Read V E031
                      1 02/06/14 13:12 - 02/06/14 13:12 Pause Error Read V E031
                      1 02/06/14 13:10 - 02/06/14 13:10 Pause Error Read V E031
                      1 02/06/14 13:09 - 02/06/14 13:09 Pause Error Read V E031
                      1 02/06/14 13:07 - 02/06/14 13:07 Pause Error Read V E031
                      1 02/06/14 13:06 - 02/06/14 13:06 Pause Error Read V E031
                      1 02/06/14 13:05 - 02/06/14 13:05 Freeze Error Read V E031
                      1 02/06/14 13:03 - 02/06/14 13:03 Pause Error Read V E031
                      1 02/06/14 13:02 - 02/06/14 13:02 Pause Error Read V E031
                      1 02/06/14 13:00 - 02/06/14 13:00 Pause Error Read V E031
                      1 02/06/14 12:59 - 02/06/14 12:59 Pause Error Read V E031
                      1 02/06/14 12:57 - 02/06/14 12:57 Pause Error Read V E031
                      1 02/06/14 12:56 - 02/06/14 12:56 Pause Error Read V E031




                      In pratica fino alle 12.50 funzionava l'inverter, poi ha iniziato ad andare in "blocco" (come potete vedere)
                      Partiva, faceva i suoi test e... Error Int. E031
                      In loop.

                      L'ho staccato per paura che si rompessa qualcosa.


                      Oltre chiamare l'installatore, chiaramente, che prove e/o cosa posso fare/controllare?!?




                      P.S.
                      Visto che i guai non vengono mai da soli, aggiungo.
                      Ho pure il problema del
                      Grid Fail W003 nelle ore di massima produzione.

                      Potrebbe essere causato da quest'ultimo?!?
                      5,940 KWp - 22 Q.Cells Q.Peak-G2 270w - Inverter Power-One PVI-6000-OUTD-IT
                      Monitoraggio: SolarLog 300 (produzione + consumo tramite conta kw S0)
                      Azimut -40° Sud / Tilt 18° - Connessione 27/05/2014 -
                      solo SSP

                      Commenta


                      • #12
                        Incredibile! anche a me si è presentato questo errore verso le ore centrali della giornata di oggi. Dopo 60 secondi ritenta l'avvio che non riesce. Ho chiamato la ditta vorrebbe misurare le tensioni in uscita, ma prima di domani non mi arriverà nessun elettricista. L'inverter non riesce più a ripartire e mi sa che è bello che andato. Dopo solo 14 mesi!!!! Sob! e doppio Sob!!

                        Commenta


                        • #13
                          Ti rispondo qua all'MP...

                          Io ho risolto contattando l'assistenza della Power One, adesso si chiama ABB.
                          E visto che la loro garanzia copre fino a 5 anni (anche se il mio inverter aveva solo poche settimane) me l'han sostituito.

                          Ti dico subito che non ci vuole 2/3 giorni come pubblicizzano, nel mio caso ci son voluti 9 giorni.

                          Quando ci parlerai, oltre di farti fare due/tre prove, ti diranno che c'è modo oltre che spedirti il nuovo inverter anche
                          di fartelo portare da un loro tecnico che controllerà le corrette connessioni. Non so però se in questo caso sarà completamente gratuito.
                          Io me lo sono fatto semplicemente spedire e poi il mio installatore me l'ha rimontato.

                          Ah, prima che li contatti annotati i dati dell'inverter attuale (etichetta a dx)
                          Inoltre segnati (sempre che ti riparta 5min) i vari dati di produzione se vuoi.
                          Perchè nel nuovo chiaramente ripartirai da zero essendo nuovo.


                          P.S.
                          Ma ti è mai capitato l'errore Grid Fail W003 ?!?
                          Giusto per capire se può essere una possibile causa...
                          5,940 KWp - 22 Q.Cells Q.Peak-G2 270w - Inverter Power-One PVI-6000-OUTD-IT
                          Monitoraggio: SolarLog 300 (produzione + consumo tramite conta kw S0)
                          Azimut -40° Sud / Tilt 18° - Connessione 27/05/2014 -
                          solo SSP

                          Commenta


                          • #14
                            Ho sostituito l'inverter guasto. Ci sono voluti 11 giorni. Ho calcolato una mancata produzione di almeno 250 kw, oltre alla maggiorazione dei consumi in bolletta. Siccome quando il tecnico è venuto stavo in ferie mi ha spiegato tutto telefonicamente e che gli mancava una vite per il fissaggio corretto di tutto il blocco al muro. Un giorno, prima della s cadenza degli incentivi, mi auguro, me la monteranno. Mi ha anche detto che passerà un corriere a ritirare il vecchio inverter aurora, messo fuori causa da 'sto accidente di errore E031. Effettivamente adesso la foggia è diversa e sulla pancia campeggia la sigla ABB molto stilizzata. La lettura della produzione istantanea è piuttosto complicata non ho ancora imparato a regalarmi con i tasti. Domando se mi spetta qualche rimborso (ho calcolato una rimessa di 70-75 euri) per gli undici giorni di fermo impianto. Cercherò di informarmi.....

                            Commenta


                            • #15
                              Chi dovrebbe rimborsarti? ABB ? non credo, in quanto la garanzia non copre la mancata produzione ove non diversamente specificato, ma non lo fa nessuno, per quello ci sono le assicurazioni.

                              Commenta

                              Sto operando...
                              X
                              TOP100-SOLAR