annuncio

Comprimi
Ancora nessun annuncio.

Problemi di Visualizzazione della pagina!!

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problemi di Visualizzazione della pagina!!

    Ciao,

    in questa discussione ci sono problemi di visualizzazione della pagina, probabilmente causati dall'inserimento di qualche codice incompatibile con la piattaforma del Forum.

    Saluti
    Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

  • #2
    Anche in questo 3D ci sono problemi di visualizzazione della pagina.
    Sarebbe meglio inserire un controllo prima che l'utente confermi costringendolo ad eliminare eventuali codici non idonei!!

    Saluti
    Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

    Commenta


    • #3
      Grazie renato, stiamo provvedendo.
      Forse dipende dal nuovo SEO o forse no... comunque verifichiamo.
      Grazie
      Essere realisti e fare l'impossibile

      Commenta


      • #4
        Ciao Roy....

        Questi problemi sono iniziati intorno al mese di giugno/luglio, puoi chiedere lumi a Facesole che ha risolto lo stesso problema segnalato qui!!!

        Ciao
        Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

        Commenta


        • #5
          Vi segnalo che abbiamo risolto entrambi i problemi. Era in effetti del codice css che disturbava. Vedremo di bloccare l'inserimento di tali codici nella maggiorparte delle discussioni.

          Buon proseguimento!
          Roy
          Essere realisti e fare l'impossibile

          Commenta


          • #6
            Anche questa MODDING SONOF con ESPEASY si è incasinata
            AUTO BANNATO

            Commenta


            • #7
              Ok. Ora dovrebbe essere a posto.
              Essere realisti e fare l'impossibile

              Commenta


              • #8
                ciao a tutti

                segnalo la perdita continua di like ,dopo un certo periodo ...scompaiono

                non che sia di mio interesse avere molti like

                insomma ho segnalato il problema

                cordialmente

                Francy

                Commenta


                • #9
                  Non esiste un modo di aggiornare i post della pagina anche da tablet

                  Commenta


                  • #10
                    a me gli "ultimi messaggi" sulla destra non sono più cliccabili....
                    Appassionato (esperto?) di risparmio energetico e veicoli elettrici.
                    I miei articoli qui:
                    https://www.electroyou.it/richiurci/...-miei-articoli

                    Commenta


                    • #11
                      e in questa discussione non mi fa andare all'ultima pagina...

                      Valvole termostatiche e contabilizzazione del calore
                      Appassionato (esperto?) di risparmio energetico e veicoli elettrici.
                      I miei articoli qui:
                      https://www.electroyou.it/richiurci/...-miei-articoli

                      Commenta


                      • #12
                        Gli ultimi 2 messaggi sono di Marco e Spider.
                        Per un attimo ho visto anche tuoi 2 messaggi successivi (senza senso......) ma ora non ci sono più.
                        Impianto FV da 2,7 kWp, 15 pannelli SHARP NU 180W, inverter SMA SB2500, Azimut 162,2°, Tilt 17°.
                        attivo dal 06/12/2008, 2° CE, SSP (posizione lat. 45,47N, long. 10,26E)

                        Commenta


                        • #13
                          Ciao a tutti,

                          ma capita anche a voi che ogni tanto non prende lo spazio quando si scrive la prima riga, si risolve tutto andando a capo con invio a quel punto lo spazio ritorna a funzionare anche sulla prima riga

                          Commenta


                          • #14
                            Ciao a tutti....
                            Originariamente inviato da Lore_ Visualizza il messaggio
                            ma capita anche a voi che ogni tanto non prende lo spazio quando si scrive la prima riga, si risolve tutto andando a capo con invio a quel punto lo spazio ritorna a funzionare anche sulla prima riga
                            Si Lore_ il problema dello spazio capita anche a me e ho appurato che si verifica casualmente quando si scrive subito dopo il quote di un post. Se invece dai un invio subito dopo il quote il problema scompare.
                            Penso ad un problema del text editor del Forum.

                            Saluti
                            Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

                            Commenta


                            • #15
                              grazie della dritta renato!
                              Appassionato (esperto?) di risparmio energetico e veicoli elettrici.
                              I miei articoli qui:
                              https://www.electroyou.it/richiurci/...-miei-articoli

                              Commenta


                              • #16
                                Abbiate un po di pazienza... quanto prima si aggiorna! Spero entro fine gennaio di passare alla nuova piattaforma.
                                Eroyka
                                Essere realisti e fare l'impossibile

                                Commenta


                                • #17
                                  Anche in questa discussione ci sono problemi di visualizzazione.

                                  Saluti
                                  Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

                                  Commenta


                                  • #18
                                    Anche in questa discussione l'ultima pagina è diventata invisibile, la vedo tutta spostata a sinistra fuori dallo schermo
                                    Come funzionano gli sbrinamenti..
                                    PDC Ibrida (metano) Daikin HPU 8/35 kW con ACS istantanea. Impianto Fotovoltaico: 12 Sanyo HIP 215, 2,58 kWp, Az 0°, Tilt 26°, Inverter SMA Sunny Boy 2500. Impianto Solare Termico 9.6 mq Rotex Solaris V26, Tilt 54°, Rotex Sanicube 536/16/0. Auto ibrida Volvo V60 diesel plug-in.

                                    Commenta


                                    • #19
                                      Sistemato.
                                      Buona continuazione
                                      Roy
                                      Essere realisti e fare l'impossibile

                                      Commenta


                                      • #20
                                        In questa pagina la visualizzazione non è corretta (font piccoli e quasi illeggibili)

                                        Saluti
                                        Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

                                        Commenta


                                        • #21
                                          problemi con gli MP ,

                                          "quando clicco risposta al messaggio privato , scrivo il messaggio ,ma non riesco ad usare la barra spaziatrice" ,

                                          il risultato è che la frase scritta sopra risulta :

                                          "quandocliccorispostaalmessaggioprivato,scrivoilmes saggio,manonriescoadusarelabarraspaziatrice"

                                          Francy

                                          Commenta


                                          • #22
                                            Ciao Francy....

                                            Lo stesso problema lo hai quando rispondi quotando nei 3D. E' un problema già noto agli Admin che verrà risolto con la nuova piattaforma.
                                            Per ora puoi risolvere premendo "invio" dopo il quote e scrivendo nella riga appena sopra. Spero di essere stato chiaro e di aiuto.
                                            Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

                                            Commenta


                                            • #23
                                              ho ripristinato la visualizzazione normale.
                                              grazie per la segnalazione
                                              Consultate e rispettate il Regolamento

                                              Commenta


                                              • #24
                                                Ciao facesole,

                                                volevo segnale un problema di visualizzazione di questa discussione

                                                Termostufa a pellet con impianto misto (termosifoni e pannelli radianti)

                                                Commenta


                                                • #25
                                                  ho ripristinato la visualizzazione normale ma ho dovuto eliminare l'ultimo messaggio.
                                                  grazie per la segnalazione
                                                  Consultate e rispettate il Regolamento

                                                  Commenta


                                                  • #26
                                                    Ciao facesole,

                                                    scusa, volevo segnalare un problema di visualizzazione anche in questa discussione

                                                    Raspberry + MeterN - Monitoraggio energetico valido ed economico - GUIDA

                                                    Commenta


                                                    • #27
                                                      mi associo

                                                      oltre che con Chrome non va con Firefox ne con Edge
                                                      FV: 6,54kwp SunPower e20 327, inverter SE 6000 con ottimizzatori P500, azimuth=-13, tilt=20°, pvoutput=http://pvoutput.org/aggregate.jsp?id...=50540&v=0&t=m ; PdC = Mitsubishi Zubadan 11,2 VAA ; HYC 500

                                                      Commenta


                                                      • #28
                                                        ho ripristinato la visualizzazione normale eliminando l'ultimo messaggio di miki8989 dove c'era un link strano.
                                                        se avete ancora problemi cancellate la cache del vostro browser.
                                                        grazie per la segnalazione
                                                        Consultate e rispettate il Regolamento

                                                        Commenta


                                                        • #29
                                                          Problema anche in questa Lumi su posizionamento pompa di calore aria/acqua , vedo che esistono interventi dopo il mio (ultimo della pag.5) , che sono nella pagina 6 , ma se clicco mi riporta sempre alla 5 .
                                                          grazie
                                                          AUTO BANNATO

                                                          Commenta


                                                          • #30
                                                            in quella discussione sono stati cancellati diversi messaggi, evidentemente sei stato in quella pagina prima che cancellassi i messaggi ed è rimasto memorizzato sul tuo browser una pagina errata.
                                                            Poco fa è successo anche a me dal PC sia come utente moderatore che come utente normale.
                                                            Ho risolto cancellando nelle impostazioni del mio browser le "immagini e file memorizzati nella cache" nella sezione "Cancella dati di navigazione".
                                                            Consultate e rispettate il Regolamento

                                                            Commenta

                                                            Attendi un attimo...
                                                            X
                                                            TOP100-SOLAR