annuncio

Comprimi
Ancora nessun annuncio.

Vectrix morto improvvisamente: cosa potrebbe essere?

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Vectrix morto improvvisamente: cosa potrebbe essere?

    Tornando a casa ieri sera, con batterie a circa metà della loro carica, dopo essere partito da meno di 5 minuti, durante una accelerazione un po' aggressiva in partenza da un semaforo, si è spento tutto.
    Unico indizio che non so se possa essere indicativo è che la lancetta del tachimetro è stranamente rimasta poco oltre i 60 km/h.
    Potrebbe essere un fusibile?
    Se sì, dove posso trovarlo per verificare se è saltato?
    O potrebbe essere qualcosa di più grave?
    Nel caso, a Bologna, a chi mi posso rivolgere?

    Dopo 3 km di spinta fino in garage ho provato a collegarlo alla corrente, giusto così per vedere se dava segni di vita che chiaramente non ha dato.

    Sono a piedi sigh!

    Attendo consigli da voi Vectrix esperti, grazie.

    Gg

  • #2
    Ok, ho capito: o è il fusibile del motor controller sotto il pacco batterie posteriore o la centralina motore.
    Ho imparato anche che é diagnosticabile con il tester che non ho...

    Commenta


    • #3
      verifica anche i cavi batteria se se ne fosse staccato o rotto uno potrebbe essere causa del tuo problema... il fatto che il contakm è rimasto bloccato sembra da blackout improvviso

      Commenta


      • #4
        Io sentirei Matteo al volo...magari ti dice un paio di cose da controllare e non ti rompi la testa :-)

        Commenta


        • #5
          Originariamente inviato da Nefasto Visualizza il messaggio
          Io sentirei Matteo al volo...magari ti dice un paio di cose da controllare e non ti rompi la testa :-)
          Grazie Nefasto, infatti le info in merito a ciò che ho da controllare le ho avute ieri da Matteo che mi ha spiegato questa mattina come e dove verificare con il tester. Entro venerdì dovrei riuscire a rimediare il tester e a fare le prove.

          Grazie anche a te alambiccus, vi terrò aggiornati appena avrò sviluppi, ciao.

          Commenta


          • #6
            prova a scollegare e poi ricollegare L'ICM,si trova sotto il cupolino.
            VX-1/OPEN STREET POWERED :bye1:

            Commenta


            • #7
              Verificato ieri sera con il tester in uno dei 2 connettori sotto al faro (terminali 3-5) e collegato al caricabatterie: la tensione è pari a zero.
              Dovrebbe essere il fusibile. Continuo a seguire le indicazioni del grande Matteo e vado in garage a smontare per accedere al vano batterie...

              é proprio il fusibile, il peggiore dei mali: ordinato quello da 200
              Non vedo l' ora di tornare con le chiappe sul vectrix, i mezzi a motore non li reggo più.
              Ultima modifica di nll; 30-11-2014, 01:56. Motivo: Unione messaggi consecutivi dello stesso utente

              Commenta


              • #8
                un fusibile che salta è sempre sintomo di qualche cosa... verifica spine e connessioni varie, cavi in prossimità dello sterzo, etc

                Commenta


                • #9
                  Ok alambiccus, grazie, verificherò bene tutto quanto prima di montare quello nuovo, ma pare che quello che veniva montato in origine da 120 A fosse sotto dimensionato.

                  Commenta


                  • #10
                    Ringrazio tutti, soprattutto Matteo: fusibile arrivato e montato ieri, tutto ok

                    Commenta


                    • #11
                      scusate, matteo è un meccanico vectrix? qualcuno mi può dare il contatto?
                      ciao

                      Commenta

                      Attendi un attimo...
                      X
                      TOP100-SOLAR