annuncio

Comprimi
Ancora nessun annuncio.

malfunzionamento ACS istantanea

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • malfunzionamento ACS istantanea

    Salve a tutti, stavolta è la mia caldaia ad avere un problema .
    Brevemente, quando apro l'ACS il bruciatore parte ma non si ferma al set-point ( nel mio caso 55°C) ma si ferma prima, per esempio a +45°C. Il ciclo del bruciatore è di 30 secondi e poi si ferma per un tot di tempo variabile ( circa 30 ", indicativamente quando asi abbassa ai 35°C ) per poi ripartire ma facendo oscillare l'uscita ACS appunto tra i 35 ed i 45 massimo 47.
    la caldaia è Lamborghini ixcondens 25 C ed il libretto è questo ( la marca del libretto è un' altra, ma è identico a quello della Lamborghini, ho preso questo perchè sul sito Lamborghini non è presente quello della ixcondens 25):
    3540P061-book.mif - istruzioni_CLIZIAN24AS.pdf

    Vorrei capire se variando alcuni parametri posso modificare il funzionamento del bruciatore che adesso in pratica ignora il set point e funziona solo 30 secondi.

    Aggiungo che:
    - ho pulito ieri lo scambiatore
    - non può essere un problema di scambiatore perchè quando il bruciatore entra in funzione l'acqua si scalda bene.
    - Prima di oggi la portata ACS era di 3.5 l/min a causa del filtro in ingresso caldaia otturato, quindi con una portata così bassa il bruciatore faceva arrivare l'ACS al setpoint riducendo addirittura la potenza impegnata.
    - Dopo la pulizia del filtro la portata è diventata circa 9/10 l/min
    ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

  • #2
    La sonda NTC che misura la T come sta' ? , spesso leggo che e' la prima cosa che si cambia tra incrostazioni o rotture legge male la T
    AUTO BANNATO

    Commenta


    • #3
      Il sensore ACS va bene, tanto che misura meno del setpoint, non credo che dica alla scheda un valore e che poi la stessa ne restituisca allo schermo uno più basso. Anche perchè sentendola a mano , l'acqua non è a 55°C .
      Il sensore riscaldamento sembra andare bene anche se mentre guardo il menu informazioni contente tutte le T delle sonde, il bruciatore non funziona.
      Quello che mi lascia perplesso inoltre è che sempre dal menù informazioni la % dell'utilizzo del bruciatore è intorno al 70 % e non al 100 % come dovrebbe essere a sanitario acceso.
      Adesso ho impostato lo spegnimento del bruciatore in modalità "fisso", ma la solfa non è cambiata molto, forse è aumentata di 5 °C la T ACS, non altro. In pratica il bruciatore si spegne quando la T del primario raggiugne 75°C e dovrebbe riavviarsi quando scende sotto 73.
      ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

      Commenta


      • #4
        Prima faccio una domanda ma te regoli l'ACS a 55° ?!
        Perche' : io regolo 45-46 di inverno e 42 d'estate perche' ho i vecchi tubi non coibentati e quindi ne perdo un paio o tre per la strada.... (come mi fu' detto dal manutentore della vecchia di regolare per miscelare il meno possibile al rubinetto e dico giustamente )

        A parte questo non e' vero che la sanitaria deve andare al 100% deve solo dare il calore che ti manca per passare da un acquedotto di 10-15 alla T impostata per la portata , e quindi non e' detto che devi avere tutta la tua potenza nominale per scaldare quella portata d'acqua , la mia si stabilizza a 50-55% di potenza (cioe' a circa 16-17kw) a tutta calda aperta , in funzionamento normale (con una parte di miscelazione) si riduce un po' la portata sulla calda e quindi meno potenza....
        Perche' non provi a regolarti l'ACS a 45° e vedi se te la mantiene e ti basta come comfort?
        AUTO BANNATO

        Commenta


        • #5
          Premetto che devo mettere l'acs sopra i 50°C per farla arrivare ben calda in bagno che è distante molti metri con tubi non coibentati, per cui con molta, ahimè , dispersione ( forse mi converrebbe quasi rifare la distribuzione a tubi esterni al muro, anche se con un cappotto esterno , per esempio, il problema dispersione tubi verrebbe molto ridotto).
          Comunque, ho già provato a regolare a 45°C così come a 60°C.
          Non cambia nulla in quanto vi è questo maledetto ciclo di 30" del bruciatore e la T ACS non raggiunge mai nemmeno i 50°C.
          E' cambiato qualcosa solo al cambiare la velocità del circolatore di caldaia. Mettendolo su velocità 1 l'ACS non raggiunge neanche i 40°C (logicamente) mentre su velocità III la T raggiunta sale di 5°C.
          Questo perchè a velocità bassa e quindi bassa portata tra primario e scambiatore, quest'ultimo si raffredda molto mentre probabilmente nel primario la T aumenta molto. All'opposto con la velocità pompa sul III , vi è maggior equilibrio tra i due scambiatori.
          Quindi indipendentemente da dove mette il sepoint, questo non viene mai raggiunto, a meno che il prelievo sia di portata bassa, indicativamente sotto i 5 l/min come nel rubinetto della cucina. Allora in tal caso il setpoint viene raggiunto ed il bruciatore stacca per poi riprendere quando la T ACS scende.
          Solo che col rubinetto della vasca da bagno la portata è circa 9-10 l/min ed il bruciatore stacca ben prima che venga raggiunto il setpoint.
          E da libretto , la portata minima garantita di ACS è di 12 l/min.
          Per ovviare a tutto ciò dal pomeriggio di oggi ho impostato lo spegnimento del bruciatore a punto fisso (dovrebbe essere 75°C del primario), anzichè al raggiungimento del setpoint.
          Così facendo la situazione è migliorata visto che con il prelievo della vasca la T ACS raggiunge cmq almeno i 45°C.
          C'è cmq un pendolamento di 10 °C con portata da 10 l/min , cioè:
          1- avviamento bruciatore -> T ACS 45°C
          2- spegnimento bruciatore -> T ACS che scende a 35°C
          3- riavvio bruciatore e T che sale a 45°C

          Con portate minori logicamente le cose migliorano, ma la caldaia è venduta per dare 12 l/min a +55 , non 6 l/min.
          Non vorrei che sia appunto il sensore NTC del primario o addirittura la scheda che fa le bizze.

          Ps. ricordo che prima di ieri 18/11/2013 il filtro del flussometro era intasato e le portate erano sempre sotto i 5 l/min, per cui senza problemi apparenti. Pulito il filtro sono iniziati questi "problemini"
          ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

          Commenta


          • #6
            Io propendo per la cattiva lettura della sonda... capisce che supera il set point, spegne e ricomincia... e tu fai la doccia scozzese. Ad ogni modo meno male che non senti l'acqua a 55 gradi perché ti ustioni....
            PDC Ibrida (metano) Daikin HPU 8/35 kW con ACS istantanea. Impianto Fotovoltaico: 12 Sanyo HIP 215, 2,58 kWp, Az 0°, Tilt 26°, Inverter SMA Sunny Boy 2500. Impianto Solare Termico 9.6 mq Rotex Solaris V26, Tilt 54°, Rotex Sanicube 536/16/0. Auto ibrida Volvo V60 diesel plug-in.

            Commenta


            • #7
              No no doccia scozzese no, con l'impostazione attuale con spegnimento a punto punto fisso la caldaia raggiunge 73°C nel primario e quindi con doccia accesa e portata "bassa" di circa 5 l/min ci si ustiona dovendo quindi miscelare.
              Il problema è appunto che , a mio parere, gli spegnimenti del bruciatore in modalità "spegnimento al raggiugimento del setpoint" siano dovuti al raggiungimento di non so quale soglia o appunto ad un problema di lettura sonda per cui magari entra in protezione ( ovvero sente T > 125°C sul primario) mentre la T reale del primario è molto più bassa di quella letta dalla sonda.
              Insomma il bruciatore non fa più di 30 " di funzionamento consecuitivi mentre invece dovrebbe andare in continuo fino al raggiungimento del setpoint, ed invece non lo fa.
              Con l'impostazione a spegnimento fisso va meglio perchè probabilmente l'isteresi ridotta, ossia la riaccensione quanto T < 73°C fa sì che le pause tra le accensioni del bruciatore siano ridotte , impedendo il pendolamento verso il basso.
              Per ora continuo così perchè il sistema funziona, ma prima o poi dovrò chiamare l'assistenza per far cambiare sta sonda. Lo farei anche io da solo ma non vorrei fare errori...però magari invece è facile.
              ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

              Commenta


              • #8
                Originariamente inviato da Lucas. Visualizza il messaggio
                Premetto che devo mettere l'acs sopra i 50°C per farla arrivare ben calda in bagno che è distante molti metri con tubi non coibentati,
                Guarda che anche io sono nella tua stessa situazione : distanza dei tubi dal bagno di circa 8-9mt. di ferro non coibentati , mi ci vogliono circa 2-3' per arrivare la calda , ma la faccio partire a quello che ti ho scritto , rimango dell'opinione che si deve avere la calda precisa per miscelare con la fredda il meno possibile e creare un flusso 'buono' e costante alla caldaia ...... io proverei a vedere come sta' la NTC che dovrebbe essere semplice da smontare e vedere se c'e' incrostazione.....
                AUTO BANNATO

                Commenta


                • #9
                  Purtroppo i metri di tubo nel mio caso sono a spanne sui 25, di cui metà in multistrato ed il resto no, ma questo è un altro problema .
                  Niente, mi sa che che mi tocca proprio dare un'occhiata a questa sonda e ho visto dove si trova, nei disegni tecnici. Però dovrei smontare il mantello, uff.
                  ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

                  Commenta

                  Attendi un attimo...
                  X
                  TOP100-SOLAR