PDC Panasonic Aquarea - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

PDC Panasonic Aquarea

Comprimi
Questa una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Originariamente inviato da vida71 Visualizza il messaggio

    della differenza tra temperatura di mandata e quella di ritorno, credo.. Era impostata di fabbrica a 5°, l'ho portata a 2
    No, quella e' una altra cosa. Lasciala a 5, c'e' un motivo se di fabbrica esce a 5, che e' quello di lasciare spazio alla macchina per scendere di frequenza senza andare in off. Se tu lasci solo due gradi, la macchina spinge e si avvicina la punto di mandata e ritorno uguali e va in off. Il delta 5 e' perfetto per la macchina. Si tocca solo per eventuali correzioni.
    Ultima modifica di fedonis; 29-11-2022, 20:47.
    [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

    Commenta


    • Originariamente inviato da fedonis Visualizza il messaggio

      No, quella e' una altra cosa. Lasciala a 5, c'e' un motivo se di fabbrica esce a 5, che e' quello di lasciare spazio alla macchina per scendere di frequenza senza andare in off. Se tu lasci solo due gradi, la macchina spinge e si avvicina la punto di mandata e ritorno uguali e va in off. Il delta 5 e' perfetto per la macchina. Si tocca solo per eventuali correzioni.
      grazie mille, sapevo di aver fatto danni... e quindi dove si regola la differenza tra mandata e ritorno? Non mi sembra di aver visto niente in proposito

      Commenta


      • Originariamente inviato da vida71 Visualizza il messaggio

        grazie mille, sapevo di aver fatto danni... e quindi dove si regola la differenza tra mandata e ritorno? Non mi sembra di aver visto niente in proposito
        Non si regola, o meglio, nella maggior parte delle pdc regoli la mandata(compresa Aquarea), poi lei in base al ritorno cala di frequenza. Piu' la forbice e' ampia e piu' spinge, man mano che le due temperature si avvicinano, scende di frequenza. Ci sono altri valori di cui tiene conto, ma omettiamo il discorso. Sono comunque valori che vengono valutati in automatico dal fw. Quel valore che hai toccato, da' (nella maggior parte dei casi) il miglior risultato. Si tocca per altre cose. Non hai fatto danni, la hai messa in un corridoio stretto, tutto qui. Lasciando a 5 le dai spazio per regolarsi, a 2 le temperature sono troppo vicine e arriva al punto di spegnersi appena passa quel valore.
        [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

        Commenta


        • Originariamente inviato da fedonis Visualizza il messaggio

          Non si regola, o meglio, nella maggior parte delle pdc regoli la mandata(compresa Aquarea), poi lei in base al ritorno cala di frequenza. Piu' la forbice e' ampia e piu' spinge, man mano che le due temperature si avvicinano, scende di frequenza. Ci sono altri valori di cui tiene conto, ma omettiamo il discorso. Sono comunque valori che vengono valutati in automatico dal fw. Quel valore che hai toccato, da' (nella maggior parte dei casi) il miglior risultato. Si tocca per altre cose. Non hai fatto danni, la hai messa in un corridoio stretto, tutto qui. Lasciando a 5 le dai spazio per regolarsi, a 2 le temperature sono troppo vicine e arriva al punto di spegnersi appena passa quel valore.
          adesso capisco tante cose e tanti on off.. praticamente stavo facendo l'opposto di quello che cercavo di ottenere.. sai anche dirmi se nel caso di installazione di un puffer per riscaldamento sia necessario installare la pcb opzionale cnz.. che d modo di settare anche i parametri dell'accumulo? A me hanno lasciato la scheda standard nell'unit interna e con questa non riesco ad accedere alle funzioni previste per l'accumulo.

          Commenta


          • La macchina dovrebbe poter gestire tutto da sola, ma alla fine si tratta di avere un ulteriore sonda temperatura. Poi con la scheda accessoria puoi controllare (mi pare) pompa di rilancio, miscelatrice e la doppia zona. Ma non credo sia necessaria. Una volta impostato tutto, non e' che ci rimetti mano. Tuttavia non te lo posso assicurare. Chiama il numero diretto di Panasonic, ti rispondono subito.02 64.33.235
            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

            Commenta


            • Scusate l'eventuale ignorantata ma il dubbio mi attanaglia.

              Secondo voi normale questo rumore che sembra un p uno sfregamento ma sempre da ignorante credo sia dovuto alle tubazioni del gas? Si sente quasi pi quello della ventola pur non essendo eccessivo.

              Prime settimane con aquarea ma non ricordo di aver sentito rumori simili in altre pdc, anche le vostre hanno questo rumore?

              Il rumore localizzato proprio all'attacco dei tubi dell' r32 sul lato destro.

              Grazie.

              https://youtube.com/shorts/rUAspPuOs4k?feature=share

              Commenta


              • No, tutt'altro, mai sentito un rumore cosi'.. Probabilmente le tubazioni, non so se il diametro o la curva che fanno. A dire il vero mi pare un po' raffazzonata come installazione UE. Mi pare ho detto...
                Ultima modifica di fedonis; 30-11-2022, 08:43.
                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                Commenta


                • Allego qualche foto dell'impianto dove si vedono anche le pompe + foto delle batterie questa mattina (temo esterna 1 grado con nebbia).....
                  non la vedo bene
                  File allegati
                  PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                  Commenta


                  • Guardando la batteria, io un controllo gas lo farei senza meno. Per me manca. Non ti preoccupare, nulla di grave. Non essere pessimista.Le macchine sono ottime, si deve mettere tutto in bolla, compreso controllo gas. Se eri in Friuli ti mandavo il tecnico Panasonic (un amico) che le straconosce.
                    Ultima modifica di fedonis; 30-11-2022, 08:45.
                    [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                    Commenta


                    • Originariamente inviato da fedonis Visualizza il messaggio
                      La macchina dovrebbe poter gestire tutto da sola, ma alla fine si tratta di avere un ulteriore sonda temperatura. Poi con la scheda accessoria puoi controllare (mi pare) pompa di rilancio, miscelatrice e la doppia zona. Ma non credo sia necessaria. Una volta impostato tutto, non e' che ci rimetti mano. Tuttavia non te lo posso assicurare. Chiama il numero diretto di Panasonic, ti rispondono subito.02 64.33.235
                      grazie mille

                      Commenta


                      • Originariamente inviato da fedonis Visualizza il messaggio
                        Guardando la batteria, io un controllo gas lo farei senza meno. Per me manca. Non ti preoccupare, nulla di grave. Non essere pessimista.Le macchine sono ottime, si deve mettere tutto in bolla, compreso controllo gas. Se eri in Friuli ti mandavo il tecnico Panasonic (un amico) che le straconosce.
                        grazie per la pacca sulle spalle virtuale
                        adesso parto con le segnalazioni e vediamo che succede.

                        Hai visto le pompe? non so se si vede bene, ma hanno dei Led che si illuminano che (a giudicare dal simbolo) indicano la velocit e c' un tasto "mode"

                        Credo per che dobbiamo rivedere le impostazioni che mi hai suggerito, perch nella zona giorno la temperatura calata rispetto a quando mandavo 28/24, e i consumi li ho sempre visti sopra il kW (durante la notte stata sempre tra i 2kW e 1,5kW)
                        E stanotte ha fatto 36 on-off
                        PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                        Commenta


                        • Originariamente inviato da fedonis Visualizza il messaggio
                          No, tutt'altro, mai sentito un rumore cosi'.. Probabilmente le tubazioni, non so se il diametro o la curva che fanno. A dire il vero mi pare un po' raffazzonata come installazione UE. Mi pare ho detto...
                          Azz.... nessun altro ha qualche idea? Chiamer l'installatore.

                          In che cosa ti sembra raffazzonata?

                          Commenta


                          • Originariamente inviato da sand1975 Visualizza il messaggio

                            Azz.... nessun altro ha qualche idea? Chiamerò l'installatore.

                            In che cosa ti sembra raffazzonata?
                            Il cemento sulle tubazioni, le staffe che mi sembrano poco robuste. E' una occhiata superficiale, come dicevo, non posso sapere come ha installato. Si poteva fare un lavoro piu' pulito.(almeno pare)
                            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                            Commenta


                            • Originariamente inviato da maun Visualizza il messaggio

                              grazie per la pacca sulle spalle virtuale
                              adesso parto con le segnalazioni e vediamo che succede.

                              Hai visto le pompe? non so se si vede bene, ma hanno dei Led che si illuminano che (a giudicare dal simbolo) indicano la velocita'e un tasto "mode"

                              Credo pero' che dobbiamo rivedere le impostazioni che mi hai suggerito, perche' nella zona giorno la temperatura e' calata rispetto a quando mandavo 28/24, e i consumi li ho sempre visti sopra il kW (durante la notte stata sempre tra i 2kW e 1,5kW)
                              E stanotte ha fatto 36 on-off
                              Allora metti le temperature che avevi impostato. Ma fai controllare subito il gas. Non e' normale faccia tutti quegli sbrinamenti e che non arrivi a 400W/h di minimo. Quelli sono consumi da frequenze alte. E' un altro sintomo che manca gas (sempre a mio parere), perche' cerca di compensare la richiesta alzando i giri del compressore, in sintesi lei prova a soddisfare la richiesta, ma se ha poco gas, deve alzare la frequenza di lavoro. Non sono normali quelle frequenze dopo tempo che lavora.
                              Per le pompe di rilancio se c'e' tasto mode, si possono regolare. Non si deve essere un astrofisico per farlo. Tuttavia e' una cosa che puoi lasciare al momento, la macchina deve essere controllata.
                              Ultima modifica di fedonis; 30-11-2022, 11:05.
                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                              Commenta


                              • Originariamente inviato da fedonis Visualizza il messaggio

                                Il cemento sulle tubazioni, le staffe che mi sembrano poco robuste. E' una occhiata superficiale, come dicevo, non posso sapere come ha installato. Si poteva fare un lavoro piu' pulito.(almeno pare)
                                Il cemento perch si tratta di una nuova costruzione, le tubazioni sono state fatte passare sotto il massetto, passano sotto il pavimento, sotto il massetto del patio esterno e arrivano in giardino dove c' la terra (per ora), e quindi solo per quel tratto stato messo un p di cemento intorno ai tubi per fissarli perch poi sopra ci andrebbe altra terra per arrivare a livello.
                                Le staffe possibile che siano poco robuste e tralaltro non credo ci siano gli antivibranti ma non credo che questo incida sul problema.

                                Possibile che siano le impostazioni del compressore?

                                Allego anche foto della parte interna nel caso potesse servire

                                Clicca sull'immagine per ingrandirla.   Nome:   foto impianto.jpg  Visite: 0  Dimensione: 887.0 KB  ID: 2217448

                                Commenta


                                • Originariamente inviato da fedonis Visualizza il messaggio

                                  Allora metti le temperature che avevi impostato. Ma fai controllare subito il gas. Non e' normale faccia tutti quegli sbrinamenti e che non arrivi a 400W/h di minimo. Quelli sono consumi da frequenze alte. E' un altro sintomo che manca gas (sempre a mio parere), perche' cerca di compensare la richiesta alzando i giri del compressore, in sintesi lei prova a soddisfare la richiesta, ma se ha poco gas, deve alzare la frequenza di lavoro. Non sono normali quelle frequenze dopo tempo che lavora.
                                  Per le pompe di rilancio se c'e' tasto mode, si possono regolare. Non si deve essere un astrofisico per farlo. Tuttavia e' una cosa che puoi lasciare al momento, la macchina deve essere controllata.
                                  ok, ho gi scritto all'installatore, poi capisco se devo andare diretto sul CAT o organizzano loro.

                                  Per info: al momento intorno a 1kW di assorbimento e il comp gira a 35Hz (ma nel frattempo ha fatto altri 4 on-off)
                                  e anche la resistenza entrata per altre 3 ore rispetto al dato di ieri..e non mi spiego come sia possibile visto che settata per partire a -10 da quello che capisco.

                                  torno alle impostazioni 28/24 a -7/+10 (o meglio fare a +8?)
                                  PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                                  Commenta


                                  • ma quello nero un corrugato o un cavidotto? Nel primo caso non sarebbe tanto adatto... i corrugati sono fatti per essere inglobati nelle murature: sotto terra ci entra l'acqua, e all'aperto col tempo (anni...) diventano fragili e si frantumano.

                                    Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot from 2022-11-30 12-58-02.png 
Visite: 378 
Dimensione: 91.0 KB 
ID: 2217471
                                    ...

                                    Commenta


                                    • Originariamente inviato da sand1975 Visualizza il messaggio

                                      Il cemento e' perche'si tratta di una nuova costruzione, le tubazioni sono state fatte passare sotto il massetto, passano sotto il pavimento, sotto il massetto del patio esterno e arrivano in giardino dove c'e' la terra (per ora), e quindi solo per quel tratto e' stato messo un po' di cemento intorno ai tubi per fissarli perche'poi sopra ci andrebbe altra terra per arrivare a livello.
                                      Le staffe e' possibile che siano poco robuste e tralaltro non credo ci siano gli antivibranti ma non credo che questo incida sul problema.

                                      Possibile che siano le impostazioni del compressore?

                                      Allego anche foto della parte interna nel caso potesse servire

                                      Clicca sull'immagine per ingrandirla.  Nome: foto impianto.jpg  Visite: 0  Dimensione: 887.0 KB  ID: 2217448
                                      Lavoro ordinato, ritiro la prima impressione. Gli antivibranti falli installare. Non ci sono impostazioni da regolare in merito il compressore. O qualche lamiera rimontata senza controllare che non vibri, o non c'e' altro che possa dare rumore. Dal video sembra quasi un sibilo, non riesco a capire meglio. Forse non digerisce la curva o il diametro dei tubi. Si dovrebbe controllare sul manuale installatore il diametro indicato da Panasonic. Se sono piu' piccoli fanno rumore, tipo forte fruscio. P.S: non avete idea di che installazioni stanno facendo in giro, tecnici o presunti tali che, complice il 110 sono proliferati. Inguardabili, tubazioni volanti, senza capo ne' coda, coibentazioni assenti, misti rame, ferro, corrugati strani... Neanche un apprendista. Questa e' pulita e ordinata. Unico appunto, hanno usato tubazioni in ferro zincato in alcuni punti(zona vaso di espansione). Non va bene. Tende ad arrugginire e sporcare di continuo i filtri. Controllali spesso. In realta' potevano usare rame o acciaio, costa di piu' ma in prospettiva non c'e' paragone. Se riesci, visto che e' abitazione nuova, falli sostituire. P.S. di nuovo. Non e' una critica, e' un suggerimento a tuo beneficio. Con quel che avrai pagato, lo sforzo di usare inox o rame in quei punti potevano farlo.
                                      Ultima modifica di fedonis; 30-11-2022, 13:35.
                                      [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                      Commenta


                                      • Originariamente inviato da maun Visualizza il messaggio

                                        ok, ho già scritto all'installatore, poi capisco se devo andare diretto sul CAT o organizzano loro.

                                        Per info: al momento è intorno a 1kW di assorbimento e il comp gira a 35Hz (ma nel frattempo ha fatto altri 4 on-off)
                                        e anche la resistenza è entrata per altre 3 ore rispetto al dato di ieri..e non mi spiego come sia possibile visto che è settata per partire a -10 da quello che capisco.

                                        torno alle impostazioni 28/24 a -7/+10 (o meglio fare a +8?)
                                        La resistenza parte se la macchina non riesce ad alzare la mandata per tot minuti, mi pare 5. Ci prova 3 volte(dipende dalla serie ma vale un po' per tutte) poi si aiuta con la resistenza. Sono sempre piu' convinto che manchi gas. Per il CAT chiamali tu. O chiami il numero che ho postato o telefoni direttamente tu. La macchina e' in garanzia, puo' farlo anche installatore il lavoro, ma che il CAT lo sappia e dica che va bene. Difficile pero'(a meno che non si conoscano e si aiutino con i lavori), piu' facile vengano loro. In sintesi, apri un ticket al cat o direttamente da Panasonic. Il numero lo ho postato sopra.
                                        Ultima modifica di fedonis; 30-11-2022, 13:23.
                                        [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                        Commenta


                                        • ok, prover cos.
                                          Comunque adesso sta succedendo quello che dicevo nel mio primo post...
                                          ho modificato i parametri della climatica da quelli che mi avevi dato a 28/24 -7/+10 e la macchina non riparte...
                                          accesa ma il compressore fermo, nel frattempo la temperatura di mandata e ritorno scesa a 21 (t esterna 6)

                                          perch fa cos?

                                          File allegati
                                          PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                                          Commenta


                                          • Originariamente inviato da maun Visualizza il messaggio
                                            perchè fa così?
                                            Perche' sta aspettando i valori corretti per la ripartenza. Normale. Appena i valori di ritorno arrivano al valore della ripartenza, riprendera' a compressare. Se li alzi (i valori intendo) di due o tre gradi, vedrai che riparte subito. E' normalissimo lo faccia.
                                            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                            Commenta


                                            • Originariamente inviato da fedonis Visualizza il messaggio

                                              Perche' sta aspettando i valori corretti per la ripartenza. Normale.
                                              ovvero? hai voglia di spiegarmi quali? perch nel frattempo le temperature in casa chiaramente scendono
                                              PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                                              Commenta


                                              • La ripartenza e' sempre dettata da una isteresi, ora nella tua non so quale sia. Se come la mia 3 gradi. In sintesi hai impostato 28, togli 8 e a 20 di ritorno dovrebbe ripartire(te l'ho fatta semplice). Poi nel tuo caso, dipende anche dalla temperatura inerziale. 340 on off da quando? Quando e' partita la macchina? Va beh, vedo le ore che alla fine danno una media di uno sbrinamento ogni ora e mezza circa. Non e' drammatico ma non dovrebbe farlo con le temperature che avevamo fino a pochi giorni fa. Tieni conto che gli on off conteggiano anche acs nel caso la macchina si dedicasse anche a quello. Non e' il tuo caso ovviamente. Fai solo riscaldamento. Le temperature a casa tua scendono cosi' repentinamente? Non e' isolata? La mia non e' neanche accesa in questo periodo. P.S: ma hai provato a impostarla a punto fisso invece che in climatica per vedere come va? Non e' certo tabu', e' una impostazione come un altra.
                                                Ultima modifica di fedonis; 30-11-2022, 16:07.
                                                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                Commenta


                                                • Originariamente inviato da fedonis Visualizza il messaggio
                                                  Va beh, vedo le ore che alla fine danno una media di uno sbrinamento ogni ora e mezza circa. Non e' drammatico ma non dovrebbe farlo con le temperature che avevamo fino a pochi giorni fa.
                                                  come fai a dire che fa uno sbrinamento ogni ora e mezza? io quel dato lo leggo come uno on/off ogni ora e mezza, e mi pare sia un dato abbastanza pessimo.

                                                  avevo provato a punto fisso, ma non ti saprei dire se andasse meglio o peggio in realt....
                                                  PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                                                  Commenta


                                                  • Originariamente inviato da maun Visualizza il messaggio

                                                    come fai a dire che fa uno sbrinamento ogni ora e mezza? io quel dato lo leggo come uno on/off ogni ora e mezza, e mi pare sia un dato abbastanza pessimo.

                                                    avevo provato a punto fisso, ma non ti saprei dire se andasse meglio o peggio in realtà ....
                                                    si scusa, un off on ogni ora e mezzo di media, ma anche ogni sbrinamento viene conteggiato come tale. Sbrina e riavvia e lo conteggia. In realta non sappiamo quanti siano on off e quanti siano on off da sbrinamento. Cambia nulla, come ti ho gia' detto, quando cambi le impostazioni devi tenerla una giornata per capire. Se cambi ogni tre o quattro ore, non arrivi a capire nulla (neanche lei). Detto questo, prima di tutto devi far verificare la macchina, altrimenti non ne esci. Puoi impostare tutto quel che ti pare, ma se non va al minimo (18/20hz), sbrina con sei gradi, cop pessimo, quella macchina e' da controllare, nello specifico il gas.
                                                    [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                    Commenta


                                                    • Si si, va fatta vedere per forza...
                                                      sta facendo uno sbrinamento proprio ora, posto delle foto della batteria...quasi completamente ricoperta di ghiaccio
                                                      File allegati
                                                      PdC Panasonic 7kW + PdC ASC Panasonic - VMC - FV 13kW+ accumulo BYD 19,3kWh - Domotica - wallbox - cappotto resphira + solaio poliuretano + stiferite controterra - infissi PVC - Indice EPgl,nr 0,82 kWh/m2

                                                      Commenta


                                                      • Originariamente inviato da fedonis Visualizza il messaggio

                                                        Lavoro ordinato, ritiro la prima impressione. Gli antivibranti falli installare. Non ci sono impostazioni da regolare in merito il compressore. O qualche lamiera rimontata senza controllare che non vibri, o non c'e' altro che possa dare rumore. Dal video sembra quasi un sibilo, non riesco a capire meglio. Forse non digerisce la curva o il diametro dei tubi. Si dovrebbe controllare sul manuale installatore il diametro indicato da Panasonic. Se sono piu' piccoli fanno rumore, tipo forte fruscio. P.S: non avete idea di che installazioni stanno facendo in giro, tecnici o presunti tali che, complice il 110 sono proliferati. Inguardabili, tubazioni volanti, senza capo ne' coda, coibentazioni assenti, misti rame, ferro, corrugati strani... Neanche un apprendista. Questa e' pulita e ordinata. Unico appunto, hanno usato tubazioni in ferro zincato in alcuni punti(zona vaso di espansione). Non va bene. Tende ad arrugginire e sporcare di continuo i filtri. Controllali spesso. In realta' potevano usare rame o acciaio, costa di piu' ma in prospettiva non c'e' paragone. Se riesci, visto che e' abitazione nuova, falli sostituire. P.S. di nuovo. Non e' una critica, e' un suggerimento a tuo beneficio. Con quel che avrai pagato, lo sforzo di usare inox o rame in quei punti potevano farlo.
                                                        Diciamo che rispetto a quello che ho visto in giro tutto grasso che cola. Si sono persi un p nei dettagli come gli zincati e gli antivibranti che costano 2 cicche. Dubito che riuscir a farli sostituire per ora, poi c' l'inverno, mi servono.

                                                        Unico altro dubbio e sullo scarico condensa della macchina: scarica direttamente nel giardino ( sospesa sul terreno). E' una soluzione che si usa solitamente o meglio collegare il tutto allo scarico? Diciamo che la pozzetta che si crea sotto non bellissima anche se poi trover un rimedio (magari una zona drenante con sassi di fiume o qualcosa di accettabile esteticamente), mi interessa solo che sia una soluzione funzionale scaricare direttamente.

                                                        In realt il progetto originario prevedeva una caldaia ibrida beretta montata all'esterno, io ho fatto montare la pdc internamente. Diciamo che come costi l'idraulico non mi ha fatto pagare un euro rispetto al capitolato aggiungendo anche la predisposizione per la vmc centralizzata con tutto materiale zehnder. Anche la beretta costa anche e forse di pi della pana ma credo che come costi "accessori" si superi il costo della stessa, se poi ci mettiamo anche la VMC non credo mi abbia trattato male, se manca qualche particolare in acciaio posso sorvolare. Il lavoro fatto comunque bene.

                                                        Per quanto riguarda il rumore ho chiesto all'installatore e mi ha fatto contattare il CAT, gli ho girato il video, mi aggiorneranno.
                                                        Ultima modifica di sand1975; 30-11-2022, 20:28.

                                                        Commenta


                                                        • Originariamente inviato da kaladiluna Visualizza il messaggio
                                                          ma quello nero un corrugato o un cavidotto? Nel primo caso non sarebbe tanto adatto... i corrugati sono fatti per essere inglobati nelle murature: sotto terra ci entra l'acqua, e all'aperto col tempo (anni...) diventano fragili e si frantumano.

                                                          Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot from 2022-11-30 12-58-02.png 
Visite: 378 
Dimensione: 91.0 KB 
ID: 2217471
                                                          E' un corrugato, ma non passa per la terra, esce direttamente dalla soletta e rimane una 20ina di cm sopra la terra, "esce" dalla muratura solo per una 20ina di centimetri.

                                                          Dici che se gli giro intorno con il nastro d'alluminio ne allungo la vita?

                                                          Commenta


                                                          • Originariamente inviato da sand1975 Visualizza il messaggio

                                                            Diciamo che rispetto a quello che ho visto in giro è tutto grasso che cola. Si sono persi un pò nei dettagli come gli zincati e gli antivibranti che costano 2 cicche. Dubito che riuscirò a farli sostituire per ora, poi c'è l'inverno, mi servono.

                                                            Unico altro dubbio e sullo scarico condensa della macchina: scarica direttamente nel giardino (è sospesa sul terreno). E' una soluzione che si usa solitamente o è meglio collegare il tutto allo scarico? Diciamo che la pozzetta che si crea sotto non è bellissima anche se poi troverò un rimedio (magari una zona drenante con sassi di fiume o qualcosa di accettabile esteticamente), mi interessa solo che sia una soluzione funzionale scaricare direttamente.

                                                            .
                                                            Ah, rispetto a moltissimi lavori in giro non si puo' paragonare il tuo impianto. Peccato appunto gli zincati. Tu accenna e poi piu' avanti si potranno sostituire nei momenti piu' tranquilli. Scarico condensa, lascia tutto libero, metti i sassi, drenano e esteticamente concordo con te. Poi la macchina resta libera di scaricare, molto meglio. Fatto bene a chiamare CAT.
                                                            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                            Commenta


                                                            • Originariamente inviato da maun Visualizza il messaggio
                                                              Si si, va fatta vedere per forza...
                                                              sta facendo uno sbrinamento proprio ora, posto delle foto della batteria...quasi completamente ricoperta di ghiaccio
                                                              Non e' affatto ricoperta di ghiaccio. Vedi che sono tre striscione? Dovrebbe essere tutto uniforme, la batteria della tua non lo e', anzi..
                                                              Deve essere cosi' quando a posto:https://vimeo.com/384769616
                                                              Che poi questa e' la macchina di un utente del forum.
                                                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                              Commenta

                                                              Attendi un attimo...
                                                              X