PDC Panasonic Aquarea - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

PDC Panasonic Aquarea

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • controllato e ricontrollato più volte i collegamenti e sono conformi allo schema. Verificato anche la sonda CZ-TK1 e misura 1,77 kΩ, in linea con le specifiche Panasonic. Adesso non riparte neanche più, dando subito errore H67 (errore su sensore temperatura ambiente zona #1, che manco ce l'ho...). Resettata 3-4 volte ma permane. Domani chiamo il CAT.

    Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot from 2023-09-10 13-38-19.png 
Visite: 315 
Dimensione: 10.6 KB 
ID: 2249996
    ...

    Commenta


    • Non centra con il tuo problema ma è solo una mia curiosità con un serbatoio di ACS da 29 lt la T di uscita ai rubinetti è comunque costante per 2 docce,per es?.Altra mia curiosità ma veramente l'ingresso acqua calda entrante dal circuito tecnico della pdc è posizionato sulla parte superiore.Li fanno cosi?
      ..

      Commenta


      • 29 Litri è solo il volume della serpentina in cui scorre l'acqua usata per la doccia, il calore lo prende dai 500 Litri del pentolone, che basta e avanza per docce e vasca da bagno. Nel processo, finché possibile la temperatura al rubinetto è mantenuta costante dal miscelatore a valle. Per il carico accumulo in basso o in alto non ti so dire: HybridCube è così, gli altri non li conosco.
        ...

        Commenta


        • Ciao a tutti, ieri finalmente era giunto il momento dell'attivazione della mia 5KW serie J split (dopo che il CAT era già passato una volta, salvo verificare che mancavano ancora delle cose idrauliche da montare, ma lasciamo perdere...). Terminati i collegamenti ed accesa la macchina, dopo pochi minuti dall'accensione mi è scattato il generale di casa non quello in appartamento, ma quello presente nel locale contatori, dove arrivano le linee di casa e del fotovoltaico, appena prima del contatore dell'enel.
          Il CAT ha provato diverse cose (ricontrollati i collegamenti, provato a collegare "al volo" ad un'altra presa di corrente, ecc...) ma nulla, dopo pochi minuti scatta il salvavita generale sotto al locale contatori, appena prima di quello dell'ENEL. Insisto su questa cosa perchè la ditta che mi sta facendo i lavori dice che secondo loro devo aumentare la potenza del contatore di casa a 6KW (io ho ancora il classico 3 che in ogni caso prevedo di aumentare, ma a 4,5 non a 6), ma sinceramente a me sta cosa mi sembra troppo strana... gli ho anche spiegato che (correggetemi se sbaglio) quando sono state fatte le prove il FTV produceva 2KW, che aggiunte ai 4 dalla rete (3 + la tolleranza del 30% per 3h consecutive) fa proprio i fantomatici 6KW che l'impresa richiederebbe. Ma in ogni caso, anche fosse, non sarebbe dovuto scattare il contatore dell'ENEL e non quello generale vicino?
          Io penso che sia più un problema di tensioni piuttosto che di potenza assorbita, però non mi spiego come mai non mi scatta il salvavita dell'appartamento della linea dove c'è la PDC! Allego una foto:

          Clicca sull'immagine per ingrandirla. 

Nome:   salvavita appartamento.jpeg 
Visite: 610 
Dimensione: 367.0 KB 
ID: 2250002

          La PDC è sotto la linea C20, perchè non scatta quella???

          Questo invece il quadro dove è collegata la PDC assieme a un climatizzatore, probabilmente non scatta direttamente questo perchè è solo un semplice sezionatore:

          Clicca sull'immagine per ingrandirla. 

Nome:   quadro PDC.jpeg 
Visite: 572 
Dimensione: 330.7 KB 
ID: 2250003

          Probabilmente va messo un differenziale al posto del primo sezionatore per far sì che scatti solo quello anzichè il generale di casa, giusto? Ma c'è forse un tipo/classe particolare che dovrei montare? Mandatemi un link o una foto se potete, grazie!

          Invece per quanto riguarda il problema, per il quale il CAT dovrebbe farmi sapere quando tornare assieme ad una sua conoscenza di Panasonic, a qualcuno di voi per caso è già capitato? Se sì, nel vostro caso di cosa si trattava? Così da fare qualche controllo nella speranza che possa essere lo stesso problema.

          Grazie

          Commenta


          • Originariamente inviato da alexpe Visualizza il messaggio
            Ciao a tutti, ieri finalmente era giunto il momento dell'attivazione della mia 5KW serie J split (dopo che il CAT era già passato una volta, salvo verificare che mancavano ancora delle cose idrauliche da montare, ma lasciamo perdere...). Terminati i collegamenti ed accesa la macchina, dopo pochi minuti dall'accensione mi è scattato il generale di casa non quello in appartamento, ma quello presente nel locale contatori, dove arrivano le linee di casa e del fotovoltaico, appena prima del contatore dell'enel.
            Il CAT ha provato diverse cose (ricontrollati i collegamenti, provato a collegare "al volo" ad un'altra presa di corrente, ecc...) ma nulla, dopo pochi minuti scatta il salvavita generale sotto al locale contatori, appena prima di quello dell'ENEL. Insisto su questa cosa perchè la ditta che mi sta facendo i lavori dice che secondo loro devo aumentare la potenza del contatore di casa a 6KW (io ho ancora il classico 3 che in ogni caso prevedo di aumentare, ma a 4,5 non a 6), ma sinceramente a me sta cosa mi sembra troppo strana... gli ho anche spiegato che (correggetemi se sbaglio) quando sono state fatte le prove il FTV produceva 2KW, che aggiunte ai 4 dalla rete (3 + la tolleranza del 30% per 3h consecutive) fa proprio i fantomatici 6KW che l'impresa richiederebbe. Ma in ogni caso, anche fosse, non sarebbe dovuto scattare il contatore dell'ENEL e non quello generale vicino?
            Io penso che sia più un problema di tensioni piuttosto che di potenza assorbita, però non mi spiego come mai non mi scatta il salvavita dell'appartamento della linea dove c'è la PDC! Allego una foto:

            Clicca sull'immagine per ingrandirla. 

Nome:   salvavita appartamento.jpeg 
Visite: 610 
Dimensione: 367.0 KB 
ID: 2250002

            La PDC è sotto la linea C20, perchè non scatta quella???

            Questo invece il quadro dove è collegata la PDC assieme a un climatizzatore, probabilmente non scatta direttamente questo perchè è solo un semplice sezionatore:

            Clicca sull'immagine per ingrandirla. 

Nome:   quadro PDC.jpeg 
Visite: 572 
Dimensione: 330.7 KB 
ID: 2250003

            Probabilmente va messo un differenziale al posto del primo sezionatore per far sì che scatti solo quello anzichè il generale di casa, giusto? Ma c'è forse un tipo/classe particolare che dovrei montare? Mandatemi un link o una foto se potete, grazie!

            Invece per quanto riguarda il problema, per il quale il CAT dovrebbe farmi sapere quando tornare assieme ad una sua conoscenza di Panasonic, a qualcuno di voi per caso è già capitato? Se sì, nel vostro caso di cosa si trattava? Così da fare qualche controllo nella speranza che possa essere lo stesso problema.

            Grazie
            Cosa c'è collegato sotto il differenziale C20? Comunque per la pdc serve un diff di tipo F, anche se non è questa mancanza che fa scattare l'attuale.

            Commenta


            • Originariamente inviato da CPietro Visualizza il messaggio

              Cosa c'è collegato sotto il differenziale C20? Comunque per la pdc serve un diff di tipo F, anche se non è questa mancanza che fa scattare l'attuale.
              praticamente tutte le varie prese di casa che usano cavi da 2,5. Non c’è una linea dedicata alla pdc per intenderci, anche perché non avrei spazio nel quadro di casa. Comunque abbiamo provato senza accendere alcun carico, con lo Shelly misuravo assorbimento totale di casa di max 400 watt.
              Ma mettendo un differenziale di tipo F nel quadro della pdc al posto del suo sezionatore riesco almeno a fare in modo che scatti solo lui senza che mi scatti il generale di casa?

              Commenta


              • Originariamente inviato da kaladiluna Visualizza il messaggio
                29 Litri è solo il volume della serpentina .
                ah,ok,se il 29 è il volume della sepentina ho capito.Credevo fosse un mini tank in tank.Sorry,scusate l'intrusione .

                ..

                Commenta


                • Originariamente inviato da alexpe Visualizza il messaggio

                  praticamente tutte le varie prese di casa che usano cavi da 2,5. Non c’è una linea dedicata alla pdc per intenderci, anche perché non avrei spazio nel quadro di casa. Comunque abbiamo provato senza accendere alcun carico, con lo Shelly misuravo assorbimento totale di casa di max 400 watt.
                  Ma mettendo un differenziale di tipo F nel quadro della pdc al posto del suo sezionatore riesco almeno a fare in modo che scatti solo lui senza che mi scatti il generale di casa?
                  Guarda con le info che hai dato è difficile aiutarti. Che interruttori ci sono da monte (DG) a valle (PDC)? In che quadri sono suddivisi? Che percorso fanno? Il contatore è nell'apposito locale esterno all'appartamento? È presente un interruttore di protezione subito a valle (foto in caso)? Che cavo è stato usato per il montante, è doppio isolamento? Riesci a caricare foto dei quadri interessati aperti? Se ce l'hai o riesci ad abbozzare a penna qualcosa, includi anche uno schemino della porzione interessata di impianto per capirci meglio.

                  Comunque il fatto che manchi il differenziale di tipo F è una difformità ma non è quello che fa scattare l'interruttore incriminato, io un sospetto ce l'ho ma non voglio sbilanciarmi senza esserne sicuro.

                  Commenta


                  • Originariamente inviato da CPietro Visualizza il messaggio

                    Guarda con le info che hai dato è difficile aiutarti. Che interruttori ci sono da monte (DG) a valle (PDC)? In che quadri sono suddivisi? Che percorso fanno? Il contatore è nell'apposito locale esterno all'appartamento? È presente un interruttore di protezione subito a valle (foto in caso)? Che cavo è stato usato per il montante, è doppio isolamento? Riesci a caricare foto dei quadri interessati aperti? Se ce l'hai o riesci ad abbozzare a penna qualcosa, includi anche uno schemino della porzione interessata di impianto per capirci meglio.

                    Comunque il fatto che manchi il differenziale di tipo F è una difformità ma non è quello che fa scattare l'interruttore incriminato, io un sospetto ce l'ho ma non voglio sbilanciarmi senza esserne sicuro.
                    Il contatore e il relativo quadro che scatta sono nel locale tecnico della palazzina, aggiungo una foto del contatore che scatta:

                    Clicca sull'immagine per ingrandirla. 

Nome:   IMG_8237.jpeg 
Visite: 287 
Dimensione: 946.2 KB 
ID: 2250014
                    quello che scatta è il generale.
                    Per le altre info preferisco non toccare niente e non fare altri danni qual è la tua sensazione? Così magari faccio verificare al tecnico quando torna!

                    Commenta


                    • Originariamente inviato da alexpe Visualizza il messaggio

                      Il contatore e il relativo quadro che scatta sono nel locale tecnico della palazzina, aggiungo una foto del contatore che scatta:

                      Clicca sull'immagine per ingrandirla. 

Nome:   IMG_8237.jpeg 
Visite: 287 
Dimensione: 946.2 KB 
ID: 2250014
                      quello che scatta è il generale.
                      Per le altre info preferisco non toccare niente e non fare altri danni qual è la tua sensazione? Così magari faccio verificare al tecnico quando torna!
                      Se il tuo tecnico è provvisto dell'apposita pinza, fagli misurare le dispersioni direttamente a valle dell'interruttore generale. Io sono contrario ai Diff a monte di tutto l'impianto, ci si crea problemi quasi sempre non necessari. Comunque mettiamo caso che il differenziale sia proprio necessario, non ne va bene uno da .03 A.

                      In impianti estesi o con molti utilizzatori la somma delle correnti di dispersione fisiologiche (che quindi è giusto ci siano, NON sono un guasto!!) può essere superiore ai 30 mA del differenziale, facendolo scattare.

                      Valuta con il tuo elettricista se è possibile rimuovere quel differenziale. Se così non fosse fallo sostituire con uno con corrente di guasto di 300 mA (.3A).

                      Poi non va bene un differenziale puro da 40A a monte di due MT da 20 + 25 = 45A. La somma delle correnti nominali dei MT a valle deve essere inferiore a quella del diff a monte.

                      Quindi o ne prendi uno da 63A 300 mA (tipo G724AC63 BTicino) oppure ripeto lo togli (se è presente montante a doppio isolamento!).

                      Tutto questo è da prendere con le pinze perché non ho visto l'impianto.

                      P.S dalle foto comunque emerge un impianto che è da rivedere almeno dal punto di vista della protezione (quadri). Vedi di trovare un elettricista serio e non un tirafili.

                      Commenta


                      • Originariamente inviato da CPietro Visualizza il messaggio

                        Se il tuo tecnico è provvisto dell'apposita pinza, fagli misurare le dispersioni direttamente a valle dell'interruttore generale. Io sono contrario ai Diff a monte di tutto l'impianto, ci si crea problemi quasi sempre non necessari. Comunque mettiamo caso che il differenziale sia proprio necessario, non ne va bene uno da .03 A.

                        In impianti estesi o con molti utilizzatori la somma delle correnti di dispersione fisiologiche (che quindi è giusto ci siano, NON sono un guasto!!) può essere superiore ai 30 mA del differenziale, facendolo scattare.

                        Valuta con il tuo elettricista se è possibile rimuovere quel differenziale. Se così non fosse fallo sostituire con uno con corrente di guasto di 300 mA (.3A).

                        Poi non va bene un differenziale puro da 40A a monte di due MT da 20 + 25 = 45A. La somma delle correnti nominali dei MT a valle deve essere inferiore a quella del diff a monte.

                        Quindi o ne prendi uno da 63A 300 mA (tipo G724AC63 BTicino) oppure ripeto lo togli (se è presente montante a doppio isolamento!).

                        Tutto questo è da prendere con le pinze perché non ho visto l'impianto.

                        P.S dalle foto comunque emerge un impianto che è da rivedere almeno dal punto di vista della protezione (quadri). Vedi di trovare un elettricista serio e non un tirafili.
                        Lasciamo perdere, ti dico solo una parola, 110…
                        Possiamo escludere quindi almeno la necessità di aumentare la potenza del contatore, altrimenti sarebbe dovuto scattare quello, giusto?
                        Il problema potrebbe essere quindi che non c’è un problema vero, forse è quel 40A maledetto a dare problemi? In effetti un problema simile l’ho avuto con il climatizzatore, che di tecnologia è simile (Daikin inverter in pdc), anche in quel caso scattava quel differenziale. Lì però l’elettricista ha notato che un problema c’era, sulla carcassa dell’unità esterna c’erano tipo 100 volt, e infatti provando a non collegare la terra non scattava più il differenziale e il climatizzatore funzionava tranquillamente. Daikin poi è tornata e ha notato che il problema era una specie di backup della messa a terra, disattivando quella collegando comunque il clima con l’impianto di terra il differenziale non scattava più. Boh non so più che dire, sono mesi ormai che aspetto che mi attivino la pdc…

                        Commenta


                        • Originariamente inviato da alexpe Visualizza il messaggio

                          Lasciamo perdere, ti dico solo una parola, 110…
                          Possiamo escludere quindi almeno la necessità di aumentare la potenza del contatore, altrimenti sarebbe dovuto scattare quello, giusto?
                          Il problema potrebbe essere quindi che non c’è un problema vero, forse è quel 40A maledetto a dare problemi? In effetti un problema simile l’ho avuto con il climatizzatore, che di tecnologia è simile (Daikin inverter in pdc), anche in quel caso scattava quel differenziale. Lì però l’elettricista ha notato che un problema c’era, sulla carcassa dell’unità esterna c’erano tipo 100 volt, e infatti provando a non collegare la terra non scattava più il differenziale e il climatizzatore funzionava tranquillamente. Daikin poi è tornata e ha notato che il problema era una specie di backup della messa a terra, disattivando quella collegando comunque il clima con l’impianto di terra il differenziale non scattava più. Boh non so più che dire, sono mesi ormai che aspetto che mi attivino la pdc…
                          Si scatterebbe direttamente il contatore, non gli interruttori a valle.

                          Potrebbe essere il differenziale generale come potrebbe non essere. Questi problemi si risolvono con verifiche strumentali, e non vanno sottovalutati.

                          Cerca di capire com'è fatto il tuo montante, se dal quadretto all'appartamento la tratta è tutta in doppio isolamento potrebbe non essere necessario il differenziale.

                          Se necessario va sostituito con uno con le caratteristiche di cui sopra, cioé corrente differenziale di 300 mA e corrente > 45A. Chiaramente tutti i circuiti a valle che lo necessitano devono essere protetti con interruttori da 30 mA.

                          Valuta di installare per la PdC e per il climatizzatore dei differenziali magnetotermici di tipo F, essendo inverter è consigliato questo tipo di diff.

                          Anche gli altri quadri sembrano super pasticciati e potenzialmente pericolosi, ma senza più info non posso darti consigli

                          Commenta


                          • Originariamente inviato da CPietro Visualizza il messaggio

                            Si scatterebbe direttamente il contatore, non gli interruttori a valle.

                            Potrebbe essere il differenziale generale come potrebbe non essere. Questi problemi si risolvono con verifiche strumentali, e non vanno sottovalutati.

                            Cerca di capire com'è fatto il tuo montante, se dal quadretto all'appartamento la tratta è tutta in doppio isolamento potrebbe non essere necessario il differenziale.

                            Se necessario va sostituito con uno con le caratteristiche di cui sopra, cioé corrente differenziale di 300 mA e corrente > 45A. Chiaramente tutti i circuiti a valle che lo necessitano devono essere protetti con interruttori da 30 mA.

                            Valuta di installare per la PdC e per il climatizzatore dei differenziali magnetotermici di tipo F, essendo inverter è consigliato questo tipo di diff.

                            Anche gli altri quadri sembrano super pasticciati e potenzialmente pericolosi, ma senza più info non posso darti consigli
                            Grazie mille, seguiranno aggiornamenti

                            Commenta


                            • attenendosi al manuale di installazione della 5kW si dovrebbero montare due dispositivi di protezione separati, rispettivamente per le linee di alimentazione denominate "linea 1" e "linea 2", con le seguenti caratteristiche

                              Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot from 2023-09-10 23-34-24.png 
Visite: 298 
Dimensione: 19.8 KB 
ID: 2250036
                              ...

                              Commenta


                              • Originariamente inviato da kaladiluna Visualizza il messaggio
                                attenendosi al manuale di installazione della 5kW si dovrebbero montare due dispositivi di protezione separati, rispettivamente per le linee di alimentazione denominate "linea 1" e "linea 2", con le seguenti caratteristiche

                                Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot from 2023-09-10 23-34-24.png 
Visite: 298 
Dimensione: 19.8 KB 
ID: 2250036
                                Yes, va bene anche un tipo A effettivamente sulla Aquarea J. Ho consigliato un tipo F perché male non fa ed in Italia costano meno dei tipo A per motivi commerciali... in Germania un tipo A costa quasi come un nostro AC dato che sono obbligatori per legge. I produttori di interruttori automatici addirittura hanno categorici diversi per lo stesso tipo A italiano e tedesco.

                                Commenta


                                • più che al tipo di differenziale mi riferivo al fatto che, se ho ben capito (non è chiaro...), sta utilizzando un solo magnetotermico per alimentare entrambe le linee. Una delle due è dedicata alla resistenza di riscaldamento interna: magari adesso non assorbe niente, ma quando lo farà il MT sarà caricato con la somma dei due assorbimenti.
                                  ...

                                  Commenta


                                  • Originariamente inviato da kaladiluna Visualizza il messaggio
                                    Adesso non riparte neanche più, dando subito errore H67 (errore su sensore temperatura ambiente zona #1, che manco ce l'ho...). Resettata 3-4 volte ma permane. Domani chiamo il CAT.
                                    sono riuscito a farla ripartire (si deve passare da solo-ACS a riscaldamento+ACS a solo-ACS). H67 continua a darmelo ma non è più bloccante, speriamo scompaia da solo come riportato da hideh24 il 14/06/2021, e soprattutto per la prima volta ho visto il circolatore spegnersi assieme al compressore al raggiungimento della temperatura ACS impostata. Dal manuale di servizio sembra comunque che ci siano situazioni in cui è normale che non si spengano assieme...
                                    ...

                                    Commenta


                                    • Ma hai settato due ambienti in riscaldamento? Se vedi che non scompare, nei prossimi giorni, prova a togliere alimentazione alla macchina per qualche minuto.
                                      [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                      Commenta


                                      • no, credo che per farlo servirebbe PCB opzionale, che non ho. Me l'hanno impostato così:
                                        PCB opzionale = no
                                        Zona e sensore = Sensore amb. (le alternative: Termostato amb. e Temperatura acqua)
                                        Per questo dico che H67 (errore su sensore temperatura ambiente zona #1) non ha senso...
                                        ...

                                        Commenta


                                        • Originariamente inviato da alexpe Visualizza il messaggio

                                          Lasciamo perdere, ti dico solo una parola, 110…
                                          Possiamo escludere quindi almeno la necessità di aumentare la potenza del contatore, altrimenti sarebbe dovuto scattare quello, giusto?
                                          Il problema potrebbe essere quindi che non c’è un problema vero, forse è quel 40A maledetto a dare problemi? In effetti un problema simile l’ho avuto con il climatizzatore, che di tecnologia è simile (Daikin inverter in pdc), anche in quel caso scattava quel differenziale. Lì però l’elettricista ha notato che un problema c’era, sulla carcassa dell’unità esterna c’erano tipo 100 volt, e infatti provando a non collegare la terra non scattava più il differenziale e il climatizzatore funzionava tranquillamente. Daikin poi è tornata e ha notato che il problema era una specie di backup della messa a terra, disattivando quella collegando comunque il clima con l’impianto di terra il differenziale non scattava più. Boh non so più che dire, sono mesi ormai che aspetto che mi attivino la pdc…
                                          Se scatta, devi capire cosa lo fa scattare. La potenza assorbita dall'enel (per intenderci) non c'entra niente... scatterebbe il contatore e non i magnetotermici o i differenziali puri dentro casa.

                                          Ripeto, se scatta c'è qualche utilizzatore che fa dispersione. Va trovato e sistemato, altrimenti è pericoloso e con la corrente non si scherza.
                                          Potrebbe anche essere il differenziale difettoso (puoi provare a cambiarlo e fare una prova) oppure la PDC guasta.

                                          In ogni caso per la PDC (come qualsiasi utilizzatore a inverter) serve un differenziale TIPO F, e meglio una linea dedicata non in condivisione con altri utilizzatori (il quadro generale lo cambi con uno con più spazio eventualmente).


                                          PS: a me era entrato un geco nell'unità esterna dei condizionatori, suicidandosi fra fase e terra... scattava chiaramente il differenziale puro della linea ed ho dovuto smontare l'unità esterna per trovare il geco e rimuoverlo. Tutto risolto.
                                          Ultima modifica di fpk; 11-09-2023, 18:36.
                                          FV1: 7,38kW (18 x Q.Cell 410w) - SudOvest -- FV2: 3,28kW (8 x Q.Cell 410w) - NordEst -- Inverter Solardedge SE6000HD 6kW -- Accumulo 2x LG ResuPrime 9,6kW
                                          PDC Panasonic 9kW + Cappotto termico + coibentazione tetto + radiante fresato

                                          Commenta


                                          • Originariamente inviato da kaladiluna Visualizza il messaggio
                                            no, credo che per farlo servirebbe PCB opzionale, che non ho. Me l'hanno impostato così:
                                            PCB opzionale = no
                                            Zona e sensore = Sensore amb. (le alternative: Termostato amb. e Temperatura acqua)
                                            Per questo dico che H67 (errore su sensore temperatura ambiente zona #1) non ha senso...
                                            pare corretto, tienila sotto occhio..
                                            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                            Commenta


                                            • Venerdì dovrebbe tornare il cat assieme alla sua conoscenza di Panasonic e a un elettricista, probabilmente sostituiranno il salvavita incriminato e ne aggiungeranno uno dedicato per la pdc. Speriamo si risolva, nel frattempo l’idraulico ha messo uno scaldabagno volante sul circuito acs, 1,5 kw ogni volta che si rimette a fare acqua calda

                                              Commenta


                                              • Resta il fatto che non pensare ad una linea dedicata alla macchina e' quantomeno pressapochismo. Bastava quell'accorgimento, che e' l'abc dell'installatore. Ci mancherebbe, ci sta che qualche cosa sfugga, ma questa e' proprio da scriverla. Non si mette una pdc (al limite un climatizzatore) su una linea gia impegnata da altre utilizzazioni.
                                                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                Commenta


                                                • Originariamente inviato da kaladiluna Visualizza il messaggio
                                                  sono riuscito a farla ripartire (si deve passare da solo-ACS a riscaldamento+ACS a solo-ACS). H67 continua a darmelo ma non è più bloccante, speriamo scompaia da solo come riportato da hideh24 il 14/06/2021, e soprattutto per la prima volta ho visto il circolatore spegnersi assieme al compressore al raggiungimento della temperatura ACS impostata. Dal manuale di servizio sembra comunque che ci siano situazioni in cui è normale che non si spengano assieme...
                                                  Comunque ieri sera ho chiesto al mio amico del CAT in merito la tua macchina (J) e la questione circolatore. Mi ha confermato che in modalita' solo acs (estiva), una volta finito il caricamento il circolatore si deve spegnere.
                                                  [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                  Commenta


                                                  • grazie per l'interessamento. Tentando di caratterizzare per bene il malfunzionamento per poter riferire al CAT ho notato che partendo da zero con tank freddo la tre vie a molla apre completamente verso il PIT, con levetta manuale a fondo corsa. Raggiunta la temperatura ACS preimpostata tutto si ferma, la macchina va in stand-by, la valvola torna in posizione di default verso riscaldamento e posso azionarla manualmente senza difficoltà: apertura e immediata richiusura a molla al rilascio.

                                                    Fin in qui tutto ok... Però se provo a azionarla dopo 24 ore (come farebbe la PDC alla ri-accensione ACS) incontro resistenza a 1/3 della corsa, e se forzo la apro ma sento come un piccolo colpo d'ariete... Pressione differenziale instauratasi in seguito a variazione di temperatura? Ipotizzo che in automatico il motore della elettrovalvola non ce l'avrebbe fatta a forzare una valvola sotto pressione e, con flusso fortemente ristretto, non potendo scaricare a valle l'energia la macchina sarebbe andata in errore.

                                                    Forse dovrei usare una tre-vie con by-pass che scarichi la pressione, però tutti quelli che hanno HybridCube e impianto simile al mio avrebbero dovuto incappare nello stesso problema...
                                                    ...

                                                    Commenta


                                                    • Alla fine della fiera ieri il cat è riuscito a far funzionare la macchina, per ora solo in ACS poichè l'idraulico deve tornare e sistemare alcune cose, dopodichè tornerà per l'avviamento vero e proprio testando anche il riscaldamento.
                                                      Il problema del salvavita che scattava si manifesta solo a pdc accesa, ma è dovuto ai collegamenti fatti da chi mi ha montato il fotovoltaico (hanno anche provato a sostituire il salvavita che scattava ma il problema c'è lo stesso), infatti disattivandolo non mi scatta più il salvavita generale che avevo indicato in un precedente post e la pdc resta accesa correttamente. In poche parole, adesso ho la pdc per l'ACS ma non ho il fotovoltaico, sperando che il tipo mi faccia sapere presto quando torna a sistemare.
                                                      Meno male che questo cat è molto disponibile, a differenza del primo, ha praticamente dovuto rifare il lavoro... ha ricaricato 1kg di gas che a causa di una perdita (cartella mal fatta) era fuoriuscito, ha scambiato due collegamenti idraulici che erano stati montati invertiti, oltre a una serie di altre piccole cose. Mettendo da parte ogni commento... ieri sera verso le 20 è stato fatto un carico del serbatoio (160 L, quello da incasso in armadio esterno) scandandolo dalla temperatura della rete fino a 47° in circa 40-50 minuti (il cat aveva impostato 60° per far andare la macchina bella forte, dopodichè abbiamo stoppato); ho poi impostato il setpoint ACS a 45°. Iera sera non abbiamo usato molto l'acqua calda e verso mezzanotte era a 45. Stamattina verso le 8 era a 42, ho fatto una doccia veloce e la temperatura non è scesa, dopo un po' mia moglie ne ha fatta una bella lunga e il bollitore è sceso a 38°. Quando poi la T è scesa a 37° è partitio il reintegro, che è durato circa un'ora assorbendo circa 1kw durante il reintegro. Come tempi ci siamo secondo voi (serie J 5KW)? Forse dipende da qualche modalità da definire nella programmazione, devo ancora trovare un po' di tempo per leggermi il manuale. Per ora posso dire che mia moglie è soddisfatta appieno dell'acqua calda (avevo paura fosse troppo fredda per lei), vediamo stasera con il bagnetto al piccolo capo di casa.

                                                      Commenta


                                                      • Originariamente inviato da alexpe Visualizza il messaggio
                                                        Il problema del salvavita che scattava si manifesta solo a pdc accesa, ma è dovuto ai collegamenti fatti da chi mi ha montato il fotovoltaico (hanno anche provato a sostituire il salvavita che scattava ma il problema c'è lo stesso), infatti disattivandolo non mi scatta più il salvavita generale che avevo indicato in un precedente post e la pdc resta accesa correttamente. In poche parole, adesso ho la pdc per l'ACS ma non ho il fotovoltaico, sperando che il tipo mi faccia sapere presto quando torna a sistemare.
                                                        Quindi probabilmente è come dicevo io, nell'impianto ci sono delle dispersioni fisiologiche che si sommano e superano i 0.03A facendo scattare il differenziale che alla fine sta solo facendo il suo lavoro. La soluzione è dividere i carichi su più differenziali ed eliminare questo/sostituirlo con uno da 0.3A.

                                                        Va a finire che quando viene il tecnico del fotovoltaico ti stacca la pompa di calore e riattacca il suo impianto ahah!

                                                        Commenta


                                                        • Originariamente inviato da CPietro Visualizza il messaggio

                                                          Quindi probabilmente è come dicevo io, nell'impianto ci sono delle dispersioni fisiologiche che si sommano e superano i 0.03A facendo scattare il differenziale che alla fine sta solo facendo il suo lavoro. La soluzione è dividere i carichi su più differenziali ed eliminare questo/sostituirlo con uno da 0.3A.

                                                          Va a finire che quando viene il tecnico del fotovoltaico ti stacca la pompa di calore e riattacca il suo impianto ahah!
                                                          Sicuro va a finire così! a parte scherzi in questi primi giorni super soddisfatto della pdc, anche se devo ancora attivare delle cose. Come ho un po’ di tempo aggiorno delle varie prove

                                                          Commenta


                                                          • Oggi ho avuto un problema durante la produzione di acs, da premettere che ho il reintegro variabile col quale mi trovo bene, consuma poco ed è silenziosa. Siccome oggi pomeriggio non era ancora partito il reintegro essendo la t serbatoio ancora a 40, ho provato a forzare acs, e ho notato che in questa modalità la pdc spinge parecchio, fino ad arrivare tipo a 60hz per poi spegnersi con una specie di sbuffo. Dopo pochi minuti la pdc riparte e si comporta allo stesso modo, senza riuscire ad aumentare per niente la t bollitore. Alla quarta volta il display mostra errore f12 (attivazione pressostato) e si spegne, sul tastierino ho premuto chiudi anziché reset. Provando ad accendere la pdc, si spegneva subito. Parlandone col cat mi ha suggerito di togliere corrente e riaccendere, e in questo modo la pdc dopo essersi inizializzata ha iniziato a produrre acs in modalità variabile, reintegrando senza problemi dopo un 50 minuti. A qualcuno è capitato? Ho provato a leggere il manuale ma non mi pare indichi come forzare acs, se in modo variabile o standard, probabilmente il comportamento è questo e basta, andare al massimo per cercare di reintegrare prima possibile. Vedremo cosa succede nei prossimi gg, stasera ho attivato la programmazione settimanale per far caricare acs tutte le mattine alle 11.

                                                            Ecco però ripensandoci, una cosa non mi torna: perché quando ho ridato corrente si è messa a fare acs nonostante la t non fosse sotto al delta impostato? Ancora più strano infatti poco fa (le 23), c’è stato uno sbalzo di corrente e la pdc si è spenta/riaccesa subito, la t bollitore era 46 (uguale al set point che ho impostato), e si è messa a fare acs per portare il bollitore a 47 per poi spegnersi… boh strano, anche a voi lo fa?
                                                            Ultima modifica di alexpe; 18-09-2023, 22:19.

                                                            Commenta


                                                            • Quando hai ridato alimentazione si trovava ancora in acs, per cui ha chiuso quella fase. La modalita' di carico forzato spinge la macchina al massimo per chiuderla prima possibile. In inverno arriva anche a superare i 70 hz. Personalmente la tengo sempre in quella modalita, in mezz'ora ripristina tutto e festa finita. Tranquillo, la macchina e' a posto al netto di problemi impianto che ti stanno sistemando.
                                                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                              Commenta

                                                              Attendi un attimo...
                                                              X