PDC Panasonic Aquarea - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

PDC Panasonic Aquarea

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Originariamente inviato da athxp Visualizza il messaggio
    per finire vedrò se è il caso di prendere anche la scheda di espansione per sfruttare lo 0-10 V e farla sovra-lavorare se ho molto sole.
    Beh, se devi prendere la scheda di espansione per gestire il fotovoltaico allora è meglio usare il pin sg-ready che è fatto apposta, senza andare a smanettare con il pin 0-10V che è più complicato (e se s***** qualcosa rischi di mettere sotto stress il compressore).

    Casa con cappotto in stiferite, PDC Panasonic Aquarea 9kW monoblocco su radiatori in alluminio, FV 6kW + batteria 10kWh. I consumi del primo anno di utilizzo.

    Commenta


    • Originariamente inviato da alexpe Visualizza il messaggio
      In sintesi 4 ON-OFF in circa 7 ore, può starci in questo periodo?
      Si, a mio avviso non c'è nessun problema. In questo periodo di temperature "intermedie" la mia fa molto simile.

      Casa con cappotto in stiferite, PDC Panasonic Aquarea 9kW monoblocco su radiatori in alluminio, FV 6kW + batteria 10kWh. I consumi del primo anno di utilizzo.

      Commenta


      • Originariamente inviato da alexpe Visualizza il messaggio
        Ieri ho fatto una prima prova di accensione del riscaldamento, giusto per capire se la PDC riesce a modulare senza problemi. Per adesso ho impostato una climatica con 30° di mandata a 15° esterni, e 40° a 0° esterni. Ho acceso dalle 15 fino alle 22, orario in cui ho impostato da programmazione lo spegnimento della PDC.
        Ieri pomeriggio avevo 23-24 gradi in casa (dipendeva dalla stanza), fuori c'erano 18° per cui da climatica la PDC ha mandato sempre a 30°, come modulazione si è messa a 16hz, ogni tanto anche a 15:



        In sintesi 4 ON-OFF in circa 7 ore, può starci in questo periodo?
        beh non male il problema se vuoi è che a 30° un radiatore scambia veramente poco , dipende dalle dimensioni ma parliamo di un 100-200 di watt, quindi va da se che anche al minimo fatichi a tenere il ritorno basso

        Commenta


        • Originariamente inviato da alexpe Visualizza il messaggio
          Ieri ho fatto una prima prova di accensione del riscaldamento, giusto per capire se la PDC riesce a modulare senza problemi. Per adesso ho impostato una climatica con 30° di mandata a 15° esterni, e 40° a 0° esterni. Ho acceso dalle 15 fino alle 22, orario in cui ho impostato da programmazione lo spegnimento della PDC.
          Ieri pomeriggio avevo 23-24 gradi in casa (dipendeva dalla stanza), fuori c'erano 18° per cui da climatica la PDC ha mandato sempre a 30°, come modulazione si è messa a 16hz, ogni tanto anche a 15:

          Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot 2023-11-14 154949.png 
Visite: 495 
Dimensione: 93.8 KB 
ID: 2257399

          Clicca sull'immagine per ingrandirla. 

Nome:   Senza titolo.png 
Visite: 451 
Dimensione: 110.9 KB 
ID: 2257400

          Avendo riscaldamento a radiatori dovrò sicuramente cambiare la climatica, non riuscirò a scaldarli se non magari quando fuori è freddo (intorno allo zero, ma dalle mie parti ci si arriva raramente, poi magari questo inverno sarà parecchio rigido, vedremo); e infatti i termosifoni erano sempre freddi, anche se dai sensori di temperatura che ho in casa sembrava che di qualche decimo di grado riuscisse ad aumentare, anche quello della PDC (ho remotato il pannello in casa) è salito da 24 a 25. Ma non era tanto questa la prova che volevo fare, quanto verificare che la PDC riuscisse a modulare e monitorarne il consumo, che è stato intorno alle 260-270 w (ho la modalità silenziosa 3 attiva, comunque pare riesca lo stesso a modulare bene, magari togliendola come verificato da kkkamakkk potrebbe assorbire ancora meno):

          Clicca sull'immagine per ingrandirla. 

Nome:   Senza titolo 2.png 
Visite: 433 
Dimensione: 38.3 KB 
ID: 2257401

          Dopo un'oretta la PDC è andata in OFF avendo il ritorno raggiunto la mandata (immagino), lasciando acceso solo il circolatore per 30-40 minuti, per poi ripartire allo stesso modo (sia di hz che di w), spegnersi dopo un'oretta, e così via fino alle 22:

          Clicca sull'immagine per ingrandirla. 

Nome:   Screenshot 2023-11-15 084945.png 
Visite: 435 
Dimensione: 46.1 KB 
ID: 2257402

          In sintesi 4 ON-OFF in circa 7 ore, può starci in questo periodo? Quando alzerò la mandata immagino che diminuiranno, spero non aumentino troppo i consumi. Quello che vorrei ottenere sarebbe avere 22-23 gradi in casa, lasciando la PDC sempre accesa dalle 6 alle 22. Poi se dovrò parzializzare vedremo. Ogni consiglio è ben accetto, nel frattempo non posso che ringraziarvi per tutte le info e le dritte che sto raccogliendo in questo forum.
          che taglia di PdC hai? io ho la split j 9kw e non ha mai visto scendere sotto i 19 Hz, e gli altri del forum mi sembra girino su questi numeri. Perchè poi dite che la modalità silenziosa fa modulare meno?

          Commenta


          • Le 9 in riscaldamento non scendono sotto i 19 hz se non un momento prima di spegnersi. E' il minimo sindacale. In raffrescamento scendono anche a 13/14.
            [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

            Commenta


            • Ah ecco, allora mi trovo...invece sul discorso assorbimento al minimo con modalità slenziosa cos ne pensi? ho attivato il liv 3 per prova, e funziona tagliando alla partenza a circa 40 hZ. invece in ACS noto che mantiene 36 Hz, ma quando sale con la temperatura in uscita, aumenta l'assorbimento, ti ci trovi?

              Commenta


              • si, ma non guardare acs, deve salire di temperatura. Certo che se aumenta il carico aumenta assorbimento. PDC che lavorano a gratis ancora non ce ne sono purtroppo. Comunque si, tutto coerente.
                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                Commenta


                • Originariamente inviato da krio Visualizza il messaggio
                  Ah ecco, allora mi trovo...invece sul discorso assorbimento al minimo con modalità slenziosa cos ne pensi? ho attivato il liv 3 per prova, e funziona tagliando alla partenza a circa 40 hZ. invece in ACS noto che mantiene 36 Hz, ma quando sale con la temperatura in uscita, aumenta l'assorbimento, ti ci trovi?
                  Io ho la 5kw serie j split, che dovrebbe avere anche un altro qui sul forum Kkkamakkk e che ha notato questa differenza di assorbimento in modulazione al minimo (con modalità silenziosa attiva assorbiva di più rispetto a modalità silenziosa non attiva). Personalmente non so dirti perchè quella di ieri è stata la mia prima prova.
                  A me la modalità silenziosa livello 3 limita a 52hz, come ha fatto stamattina per il reintegro ACS (ho ancora il problema che va in OFF durante il reintegro per errore pressostato). Ti confermo che il reintegro ACS mantiene circa 35hz, se il reintegro è in modalità variabile, tranne in caso di T serbatoio bassa (come nel mio caso stamattina), dove lavora alla potenza nominale; man mano che aumenta la T di mandata, anche se è a parità di frequenza compressore, aumenta l'assorbimento.

                  Commenta


                  • ok, mi consola che mi ci ritrovo con quanto dici. che COP stai vedendo in ACS, visto che usiamo la stessa modalità variabile?

                    Commenta


                    • Non benissimo per ACS, intorno a 3, nella giornata di ieri c'era la prova riscaldamento con COP 6:

                      Clicca sull'immagine per ingrandirla. 

Nome:   WhatsApp Image 2023-11-15 at 17.40.44.jpeg 
Visite: 338 
Dimensione: 110.3 KB 
ID: 2257467

                      Commenta


                      • Ma e' normale con carico acs, la macchina spinge la temperatura in alto, non potete certo aspettarvi chissa' quali cop.
                        [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                        Commenta


                        • Originariamente inviato da gotheric Visualizza il messaggio
                          Beh, se devi prendere la scheda di espansione per gestire il fotovoltaico allora è meglio usare il pin sg-ready che è fatto apposta, senza andare a smanettare con il pin 0-10V che è più complicato (e se s***** qualcosa rischi di mettere sotto stress il compressore).
                          per ora temporeggio con la scheda perchè non sono certo che mi serva. alla fine in estate l' acs credo la farò tramite resistenza da 1,5kw (che nel caso riduco con diodo a 750).
                          mi farebbe comodo in inverno che tanto lavora per il riscaldamento, poterla comandare e "forzare" a riscaldare ulteriormente il puffer per l' acs

                          idem la gestione del contatto bivalente. per caso sapete se è possibile legare un contatto in base al cop ?


                          Commenta


                          • Buongiorno, ho notato che la mia PDC Aquarea sere J da 9 kW splittata non arresta il circolatore interno contemporaneamente all'azzeramento della frequenza quando raggiunge la temperatura ambiente impostata sul pannello di controllo Panasonic che è configurato come termostato ambiente ed è impostato a 21 °C.
                            Nel grafico allegato, si evince che il circolatore interno alla PDC si è fermato circa mezzora dopo che la frequenza è andata a zero e la temperatura ambiente è di 21°C.
                            Il circolatore si è fermato solo a seguito della diminuzione della temperatura impostata che ho eseguito manualmente tramite app Panasonic. Ho verificato che è sufficiente diminuire la temperaturea impostata di alcuni gradi verificare che la variazione venga acquisita dalla PDc, verificare che il circolatore si fermi. Successivamente, sempre manualmente, riporto la temperatura a 21°C e il circolatore non riparte fino alla diminuzione effettiva della temperatura ambiente.
                            Mi sapreste dire se il funzionamento continuo del circolatore interno anche a temperature raggiunta è "normale"?
                            E' una caratteristica della PDC?
                            Oppure c'è un particolare settaggio da impostare per arrestare il circolatore interno al raggiungimento della temperatura impostata e con frequenza pari a zero.
                            Grazie.
                            Ci ao. Pa.


                            Clicca sull'immagine per ingrandirla. 

Nome:   Circolatore interno PDC.JPG 
Visite: 316 
Dimensione: 206.0 KB 
ID: 2257565

                            Commenta


                            • E' normale, il comportamento varia in base alle temperature impostate. A volte comunque, a prescindere si attiva e si disattiva per verificare la temperatura del circuito, a meno che ovviamente la macchina non sia spenta.
                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                              Commenta


                              • Bene ragazzi dopo 3 giorni di prova (solo in ACS) ho mandato il mio primo messaggio al cat che mi ha fatto la prima accensione perchè ho notato cose strane. Forse alcune sono di default della Panasonic.. non so. Tipo avendo la funzione ACS spenta e serbatoio a 48 gradi ho visto che attivando la funzione riscaldamento si è attivata subito per fare ACS quando avendo impostato T=50° e delta 5° sarebbe dovuta ripartire a 45 gradi.. forse se parte da spenta porta sempre il serbatoio a temperatura target?
                                perché poi in questi giorni avendo la funzione ACS accesa ha funzionato correttamente.

                                Ma le cose più strane sono le seguenti di cui allego foto. Con funzione riscaldamento spenta ogni tanto prova a riscaldare il puffer (PDC lavorerebbe per ACS e puffer.. sul secondario c'è un circolatore che però è azionato dal radiante o dai fan coil in estate, quindi non controllato dalla PDC). In foto il serbatoio era a 18°. Quindi cosa fa la PDC? Prova per valutarne la temperatura? Gira la valvola a 3 vie da ACS al puffer senza motivo? (O almeno ci prova visto che al momento è bloccata solo per fare ACS e non gira perché manca il servomotore).

                                POi ho notato che quando parte a fare ACS mi legge valori sballati della temperatura del volano. In foto prima che si arrivasse l'acs, la temperatura era di 18°. Quando è partita a fare ACS, la t del volano è salita velocemente. Al momento dello screen la T di ingresso era 48° e la T uscita a 57, lette dal pannello di controllo.. T uscita uguale a quella letta dall'app Cloud. Io credo che legga come temperatura sul puffer la T di ritorno. Sul puffer mi sembra di ricordare che non ci sia un sensore di temperatura perché l'installatore mi disse che la PDC regola la T del puffer basandosi sul delta T e la T di ritorno. Ma così mi dà un dato falso sul puffer quando fa ACS.

                                Immagino banalmente che se la T puffer scende sotto la soglia a cui dovrebbe ripartire, la PDC leggendo la T di ritorno dell'acs che sarà più alta, non si attiva e il puffer resta a una T bassa.. finché magari non fa un controllo..mischia un po' d'acqua e si rende conto che la T era diversa. O addirittura in estate col puffer a 10°dopo che fa ACS che fa.. mi legge una T di 57° e si mette a fare acqua fredda? Si accorgerà ad un certo punto mischiando acqua che la T nn è di di 57° ma nel frattempo mi butta acqua calda nel volano?

                                Attendo risposta domani dal CAT.. chissà se dopo tutte queste domande vorranno ancora farmi l'estensione di garanzia xD

                                Saluti e grazie sempre per i vostri consigli
                                File allegati

                                Commenta


                                • anche a me in modalità risc+ACS anche se ho impostato il delta T per ACS a -10°C, riparte dopo che la temperatura dell accumulo è scesa di soli 2 gradi! e come mai?

                                  Commenta


                                  • Originariamente inviato da krio Visualizza il messaggio
                                    anche a me in modalità risc+ACS anche se ho impostato il delta T per ACS a -10°C, riparte dopo che la temperatura dell accumulo è scesa di soli 2 gradi! e come mai?
                                    E' noto che quando la macchina viene riaccesa, oppure quando si fanno alcune modifiche alla configurazione, la macchina decide di riportare a temperatura l'ACS ignorando le impostazioni relative.
                                    In situazioni "stabili" (non ci si va più attorno) non dovrebbe farlo più. Diverse persone lamentano però che la macchina ignora spesso le impostazioni di reintegro, in particolare se c'è una programmazione attiva (a volte anche senza). Le persone a cui è capitato non sembra che abbiano trovato una soluzione (anche rivolgendosi ai CAT o a Panasonic).

                                    Se ne parla qui:
                                    https://www.energeticambiente.it/for...68#post2180299
                                    E anche qui:
                                    https://www.energeticambiente.it/for...12#post2221718
                                    E in qualche altro post qua e nel gruppo facebook Aquarea.
                                    Casa con cappotto in stiferite, PDC Panasonic Aquarea 9kW monoblocco su radiatori in alluminio, FV 6kW + batteria 10kWh. I consumi del primo anno di utilizzo.

                                    Commenta


                                    • Confermo, probabilmente hai una programmazione attiva

                                      Commenta


                                      • Intanto il CAT mi ha risposto e mi ha scritto cose a caso. Alla domanda perché se ho spento il riscaldamento la macchina ogni tanto prova a fare cose sul puffer mi hanno scritto che spesso questo capita in modalità di sbrinamento. Peccato che a 18° esterni non penso la macchina sbrini alcunché.

                                        Gli ho scritto che a macchina ferma, sento un ronzio lato scheda elettronica..dall'interno dell'unità esterna (monoblocco). Mi hanno detto che è normale in qst tipo di unità. Qualcuno che ha la T-cap 9KW (magari anche trifase) ha riscontrato lo stesso problema? A me sa tanto di cavolata

                                        Commenta


                                        • Può essere un coil whine proveniente dall'inverter. Può capitare su qualsiasi macchina inverter.

                                          Commenta


                                          • c'è modo di azzerare lo storico dei consumi senza dover per questo fare un reset della EEPROM? I dati raccolti finora, fra prove e problemi, sono non significativi e alterano le medie.
                                            ...

                                            Commenta


                                            • Originariamente inviato da kaladiluna Visualizza il messaggio
                                              c'è modo di azzerare lo storico dei consumi senza dover per questo fare un reset della EEPROM? I dati raccolti finora, fra prove e problemi, sono non significativi e alterano le medie.
                                              Se togli la corrente dovrebbe azzerarsi. L'ho provato solo una volta dopo la prima accensione e quando l'ho riaccesa non c'erano più registrati i consumi del giorno prima.

                                              Commenta


                                              • Non mi risulta, i miei sono li da quasi 9 anni ed ho tolto alimentazione varie volte. Non credo la serie j faccia eccezione, lo storico consumi dove lo prende?
                                                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                Commenta


                                                • Originariamente inviato da krio Visualizza il messaggio
                                                  che taglia di PdC hai? io ho la split j 9kw e non ha mai visto scendere sotto i 19 Hz, e gli altri del forum mi sembra girino su questi numeri. Perchè poi dite che la modalità silenziosa fa modulare meno?

                                                  confermo, ho una 9 kw
                                                  FV1: 7,38kW (18 x Q.Cell 410w) - SudOvest -- FV2: 3,28kW (8 x Q.Cell 410w) - NordEst -- Inverter Solardedge SE6000HD 6kW -- Accumulo 2x LG ResuPrime 9,6kW
                                                  PDC Panasonic 9kW + Cappotto termico + coibentazione tetto + radiante fresato

                                                  Commenta


                                                  • Salve a tutti, volevo chiedere cortesemente se qualcuno sa come accedere ai 2 sottomenu segreti da installatore per attivare la modalità raffrescamento (anche se questo periodo non serve) perchè il CAT me l'ha disattivata a inizio installazione.

                                                    Possiedo AQUAREA SERIE J 7 kW ALTA CONNETTIVITA'.

                                                    1 Sottomenu lo conosco ma non mi da la voce di nessun raffrescamento

                                                    Grazie a chi mi può essere d'aiuto

                                                    Commenta


                                                    • Originariamente inviato da sbuzzo Visualizza il messaggio
                                                      Mi auto-rispondo XD
                                                      Dopo 4 giorni di temperatura a 25, ho deciso di prendere in mano la situazione.
                                                      Ho fermato il programma e ho reimpostato tutto.
                                                      In pratica nel menu 'asciugatura massetto', c'è un sottomenu dove si impostano il numero di step(giorni) di asciugatura e a quale temperatura deve mandare ogni giorno.
                                                      Dato che il massetto è stato fatto a fine dicembre ed è bello secco, ho messo 10 giorni con T in salita 26-28-30-35-38-40-35-25-38-25
                                                      Vediamo che succede.
                                                      Visto che c'ero, mi sono pure sbloccato la mod raffrescamento dal menu segreto.
                                                      Ho controllato il cop e in questo periodo di medie sui 12 gradi, è andato a 28
                                                      Il consumo a basso regime è di 400w, controllato da contatore (è l'unica cosa attaccata al momento)
                                                      come hai fatto a sbloccare il raffrescamento dal menu segreto? sto cercando il modo ma non combino.... sapresti aiutarmi per cortesia? ho una aquarea serie j 7 kw

                                                      Commenta


                                                      • Ragazzi ho combinato. Grazie ugualmente

                                                        Commenta


                                                        • Originariamente inviato da GGB Visualizza il messaggio

                                                          Se togli la corrente dovrebbe azzerarsi. L'ho provato solo una volta dopo la prima accensione e quando l'ho riaccesa non c'erano più registrati i consumi del giorno prima.
                                                          non mi risulta neppure a me. Allora ogni volta che salta la corrente dobbiamo impostare nuovamente tutto?!?!

                                                          c’è un codice installatore dove esegui questa procedura.

                                                          Commenta


                                                          • E queste??

                                                            Clicca sull'immagine per ingrandirla. 

Nome:   20231119_140055.jpg 
Visite: 311 
Dimensione: 891.5 KB 
ID: 2257827
                                                            File allegati
                                                            FV1: 7,38kW (18 x Q.Cell 410w) - SudOvest -- FV2: 3,28kW (8 x Q.Cell 410w) - NordEst -- Inverter Solardedge SE6000HD 6kW -- Accumulo 2x LG ResuPrime 9,6kW
                                                            PDC Panasonic 9kW + Cappotto termico + coibentazione tetto + radiante fresato

                                                            Commenta


                                                            • hai la batteria sporca, non la hai lavata e i semi han fatto germogliare le piantine. Sei molto green!!
                                                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                              Commenta

                                                              Attendi un attimo...
                                                              X