PDC Panasonic Aquarea - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

PDC Panasonic Aquarea

Comprimi
Questa una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • ho chiamato un'altro cat per avere delucidazioni, tra l'altro molto disponibile.

    dopo avergli spiegato la situazione mi ha consigliato subito di impostare la funzione silent fino all'ultimo livello, cosa che purtroppo ho gi fatto ma senza risultati.

    successivamente anche lui mi consiglia eventualmente un puffer

    gli on off fanno consumare di pi rispetto a non averne perch ovviamente non modula

    una 12 kw veramente sovradimensionata per casa mia (mi ha detto di aver montato una 8 kw in un abitazione con molti metri quadrati in pi della mia)

    mi ha detto che conosce quella scheda aggiuntiva con funzione 0-10 volt ma non ne ha mai installata una, quindi non sa che effetto potrebbe avere

    quindi in buona sostanza mi ha detto (giustamente) il contrario di tutto ci che mi ha detto ieri il mio cat di riferimento

    che a questo punto sicuramente connivente rispetto al mio termotecnico

    ps ora che mi ricordo mi ha anche detto che potrei provare ad impostare il termostato su ambiente
    Ultima modifica di mettia69; 01-12-2023, 14:58.

    Commenta


    • Originariamente inviato da hydeh24 Visualizza il messaggio
      )
      Sul pannello, controllo sistema -> temperatura acqua, ingresso (ritorno) deve essere sempre minore dell'uscita (mandata). quando si avvicinano la macchina va in off...

      tra l'altro questa la schermata che ti aiuta a capire come mai va in off... in base a quello che dici, se parte con delta T di 5, in meno di 10 min arriva a zero...

      Le sonde invertite un caso eccezionale, e probabilmente non il tuo, ma controllare facile :-)

      dario
      Ho sia in ingresso che in uscita 28 gradi

      Commenta


      • Originariamente inviato da mettia69 Visualizza il messaggio
        Ho sia in ingresso che in uscita 28 gradi
        spenta quindi...

        Commenta


        • Originariamente inviato da checo79 Visualizza il messaggio

          spenta quindi...
          Esatto

          Ora ho provato ad impostare il sensore come termostato ambiente interno

          Voglio vedere se cambia qualcosa

          Commenta


          • Originariamente inviato da mettia69 Visualizza il messaggio

            Esatto

            Ora ho provato ad impostare il sensore come termostato ambiente interno

            Voglio vedere se cambia qualcosa
            Ma casa la hai calda? Se spegni tutto? Non ricordo che casa hai magari super super isolata e basta un oretta di funzionamento al giorno per assurdo

            Commenta


            • Originariamente inviato da checo79 Visualizza il messaggio

              Ma casa la hai calda? Se spegni tutto? Non ricordo che casa hai magari super super isolata e basta un oretta di funzionamento al giorno per assurdo
              Ho si una casa super isolata ma anche una moglie super freddolosa

              Commenta


              • Originariamente inviato da mettia69 Visualizza il messaggio

                Ho si una casa super isolata ma anche una moglie super freddolosa
                Bel casino io per dire fin'ora Ho raggiunto due stadi 22 in zona giorno ed in off oppure come oggi 20.5 ma 3 on off da mezzanotte causa acs e sbrinamento.

                Dove stavo prima era cmq pi freddo quindi se pur con donna freddolosa sopra i 19 grasso che cola

                Commenta


                • ma allora la climatica dovreste impostarla nello spazio bidimensionale: Temperatura di mandata / Temperatura della moglie
                  ...

                  Commenta


                  • Questa sera con appena 2 gradi la mia pdc ha deciso di restare a 75hz di frequenza consumando un botto. 19l/m di portata, 29gradi di mandata e 24 di ritorno. Cop bassissimo.
                    Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                    Ecocombi 1 pdc pit 454lt
                    Edificio di 180mq, Eph,nd=46kwh/mqanno

                    Commenta


                    • La mia al momento, con 2 gradi non modula. E' proprio spenta. Domattina ripartira' alle 11.
                      [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                      Commenta


                      • il primo anno che vedo la frequenza cos alta sinceramente. Ho consumato 15kili di corrente fino ad ora in questa giornata.. Non so come mai cos tanta fatica oggi.
                        Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                        Ecocombi 1 pdc pit 454lt
                        Edificio di 180mq, Eph,nd=46kwh/mqanno

                        Commenta


                        • Possono esserci vari motivi, il piu probabile se continua a viaggiare alta con temperature tutto sommato calde, e' evidentemente la mancanza di gas, non inusuale in una splittata. Si devono fare le cartelle bene, ma il 110 ha partorito migliaia di frigoristi. Ti lascio immaginare il resto. Non vuole dire che la tua abbia questo problema, ma se non hanno curato bene il lavoro, sicuramente non e' improbabile.
                          [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                          Commenta


                          • No vabbe, la mia risale da prima del 110. Manutentata dalla ditta sperandio ad agosto. Quindi mi auguro sia solo un episodio di oggi. Se ci fosse un problema al gas darebbe avvisi ed errori spero.

                            Ora con 0gradi e 78% di umidit a 69hz. Mandata 29 ritorno 25.
                            Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                            Ecocombi 1 pdc pit 454lt
                            Edificio di 180mq, Eph,nd=46kwh/mqanno

                            Commenta


                            • Originariamente inviato da MikX2 Visualizza il messaggio
                              No vabbe, la mia risale da prima del 110. Manutentata dalla ditta sperandio ad agosto. Quindi mi auguro sia solo un episodio di oggi. Se ci fosse un problema al gas darebbe avvisi ed errori spero.

                              Ora con 0gradi e 78% di umidità è a 69hz. Mandata 29 ritorno 25.
                              Sperandio la pulisce, che manutenzione fa oltre la pulizia del filtro e della batteria? Niente. No, non da errori, sta solo alta come frequenza e con umidita' tende a brinare frequntemente presentando la brina batteria a striscie, ma questo quando il quantitativo di gas e' davvero basso. Ma inizia cosi', restando sempre molto alta e con delta tra mandata e ritorno distanti. Da quanto e' in funzione oggi?
                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                              Commenta


                              • La tengo accesa h24. Non mi sembra di vedere brina sul radiatore. Sto a vedere i prossimi giorni, caso mai cosa mi consigli di fare? Come faccio a capire quale dovrebbe essere la frequenza corretta con 0gradi e quasi 80% di umidit?

                                Ho aggiunto una foto con la frequenza dopo che scattato il -2gradi della mandata come da programmazione giornaliera.
                                File allegati
                                Ultima modifica di MikX2; 03-12-2023, 23:33.
                                Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                                Ecocombi 1 pdc pit 454lt
                                Edificio di 180mq, Eph,nd=46kwh/mqanno

                                Commenta


                                • ma 15 kw al giorno li consideri tanti? detto questo si dal grafico gira altina ma fa on off o va in continuo?

                                  Commenta


                                  • Originariamente inviato da MikX2 Visualizza il messaggio
                                    La tengo accesa h24. Non mi sembra di vedere brina sul radiatore. Sto a vedere i prossimi giorni, caso mai cosa mi consigli di fare? Come faccio a capire quale dovrebbe essere la frequenza corretta con 0gradi e quasi 80% di umidità?

                                    Ho aggiunto una foto con la frequenza dopo che è scattato il -2gradi della mandata come da programmazione giornaliera.
                                    Va beh, qui sta andando a 25HZ, quasi il minimo. In ogni caso 15kwh giorno non sono molti, dipende come sempre dalla richiesta. Io ho risposto in merito una tua osservazione: hai detto che non la avevi mai vista a quella frequenza e per un tempo cosi' lungo, ti ho detto che potrebbe essere mancanza di gas, ma tutto da valutare. Magari sono semplicemente le condizioni esterne che richiedono un maggior lavoro della machina. Ricapitolo i sintomi mancanza gas: difficolta' a raggiungere il set point,lavoro continuo ad alta frequenza, in caso di mancanza elevata di gas, brinatura a striscie orizzontali. La mancanza di gas si verifica quasi sempre sulle splittate a causa di cartelle mal fatte in fase di installazione. Quindi perde poco gas alla volta e per una stagione funziona comunque bene, man mano che cala il quantitativo di gas ecco che si manifestano i sintomi gia' citati. Quindi tienila d'occhio, magari e' semplicemente la condizione meteo del momento.
                                    [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                    Commenta


                                    • Originariamente inviato da fedonis Visualizza il messaggio

                                      Sperandio la pulisce, che manutenzione fa oltre la pulizia del filtro e della batteria? Niente. No, non da errori, sta solo alta come frequenza e con umidita' tende a brinare frequntemente presentando la brina batteria a striscie, ma questo quando il quantitativo di gas e' davvero basso. Ma inizia cosi', restando sempre molto alta e con delta tra mandata e ritorno distanti. Da quanto e' in funzione oggi?
                                      ma la brina a striscie si presenta quando brina o quando sbrina? perch io l'ho notata mentre sbrinava

                                      Commenta


                                      • Bisogna capire infatti, quando sbrina e' normale, inizia lo sbrinamento dai passaggi gas. Ma basta rileggere sopra gli indizi che indicano possibile mancanza di gas: fa fatica a raggiungere il set point di mandata?
                                        [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                        Commenta


                                        • Grazie per la precisazione. Domanda banale ma non che semplicemente date le condizioni esterne non proprio delle migliori stava semplicemente sbrinando? Magari mentre sbrina come quando produce acs spara la frequenza al limite. Ricordo di aver visto la i kW termici prodotti al massimo. 5kW da display. Questa sera vediamo come si comporta quando tornano le temperature di ieri.
                                          Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                                          Ecocombi 1 pdc pit 454lt
                                          Edificio di 180mq, Eph,nd=46kwh/mqanno

                                          Commenta


                                          • Originariamente inviato da fedonis Visualizza il messaggio
                                            Bisogna capire infatti, quando sbrina e' normale, inizia lo sbrinamento dai passaggi gas. Ma basta rileggere sopra gli indizi che indicano possibile mancanza di gas: fa fatica a raggiungere il set point di mandata?
                                            Allora...fa cosa strana, tipo se imposto mettiamo 31C si mette a 30 C tipo a 36 Hz e il 31 lo raggiunge molto tardi, quando alzando un p la frequenza lo prenderebbe. invece se imposto tipo 33 C, fa salire subito il compressore e la temperatura la raggiunge in fretta. metto foto di qualche minuto fa, 2C con nevischio in corso, mentre ha iniziato a brinare, ora completamente brinata, nomale in queste condizioni?

                                            Commenta


                                            • Originariamente inviato da krio Visualizza il messaggio

                                              Allora...fa cosa strana, tipo se imposto mettiamo 31°C si mette a 30 °C tipo a 36 Hz e il 31 lo raggiunge molto tardi, quando alzando un pò la frequenza lo prenderebbe. invece se imposto tipo 33 °C, fa salire subito il compressore e la temperatura la raggiunge in fretta. metto foto di qualche minuto fa, 2°C con nevischio in corso, mentre ha iniziato a brinare, ora è completamente brinata, nomale in queste condizioni?
                                              si e' a posto. Pero' se leggeste il topic un po' alla volta sapreste che la macchina lavora a step, mantenendo sempre il delta 5. Finche il ritorno non sale di un grado la mandata non si alza. Se imposti piu' alto ad ha una certa distanza da percorrere, ovvio che alza la frequenza per ragiungerla al meglio, tuttavia se il ritorno non sale non sale neanche la mandata.Tutto perfettamente normale, la tua macchina e' in ordine. Devi prendere sempre in considerazione i due valori, mandata e ritorno.
                                              [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                              Commenta


                                              • Originariamente inviato da MikX2 Visualizza il messaggio
                                                Grazie per la precisazione. Domanda banale ma non è che semplicemente date le condizioni esterne non proprio delle migliori stava semplicemente sbrinando? Magari mentre sbrina come quando produce acs spara la frequenza al limite. Ricordo di aver visto la i kW termici prodotti al massimo. 5kW da display. Questa sera vediamo come si comporta quando tornano le temperature di ieri.
                                                mentre sbrina va a palla certo, se con temperature di mandata inferiori a 27 richiede anche la resistenza. Ma io non posso sapere se stava sbrinando, dovresti saperlo tu dato che si accende la spia sul display. Magari non ci hai fatto caso. Tuttavia, basta tu la tenga d'occhio qualche giorno per capire. Se raggiunge i set point senza problemi, la macchina e' a posto.
                                                [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                Commenta


                                                • Quindi anche le fasce? Anche brinare a 2 gradi? mi aspettavo lo facesse sotto 0C....altra cosa un OT, legata alla temperatura di ritorno, ma come faccio a capire se la pompa di rilancio impostata con la giusta prevalenza? c' una regola teorica/empirica per capirlo?

                                                  Commenta


                                                  • altra cosa che ho notato: la freq del compressore tende a rimanere alta tipo 35 45 Hz, se poi chiudo 1 piano, ovviamente si abbassa fino al minimo tipo 20 Hz, ma se poi riapro il piano, la frequenza non sale, o sale pochissimo, riuscendo comunque a mantenere la temperatura impostata, qualcuno si ritrova in questo comportamento? perch ovviamente se rimane alta, consuma apparentemente inutilmente

                                                    Commenta


                                                    • Krio, ti stai facendo tutta una serie di problemi che non ha senso. Potresti informarti e leggere il topic e capire come funzioni una pdc prima di chiedere che te lo spieghino altri. Ad ogni modo lo sbrinamento e' causato dalla temperatura della batteria, piu' il target da raggiungere e' alto, piu' la macchina sale e piu scende la temperatura della batteria. Se scnde molto e' evidente che in presenza di umidita' tenda a brinare. Quello che ti aspettavi tu (brinare allo zero o meno) e' dettato dalla mancata conoscenza della logica di un sistema frigorifero.
                                                      [SIZE=3][FONT=book antiqua]Non e' la specie piu' forte o la piu' intelligente a sopravvivere, ma quella che si adatta meglio al cambiamento.[/FONT][/SIZE]

                                                      Commenta


                                                      • Originariamente inviato da fedonis Visualizza il messaggio

                                                        mentre sbrina va a palla certo, se con temperature di mandata inferiori a 27 richiede anche la resistenza. Ma io non posso sapere se stava sbrinando, dovresti saperlo tu dato che si accende la spia sul display. Magari non ci hai fatto caso. Tuttavia, basta tu la tenga d'occhio qualche giorno per capire. Se raggiunge i set point senza problemi, la macchina e' a posto.
                                                        No aspetta. Quale spia?
                                                        Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                                                        Ecocombi 1 pdc pit 454lt
                                                        Edificio di 180mq, Eph,nd=46kwh/mqanno

                                                        Commenta


                                                        • ma in sbrinamento arriva ad assorbire fino a 4 kw? senza l'uso della resistenza che ho disabilitato?

                                                          Commenta


                                                          • aggiornamento, la resistenza era attiva nonostante l'abbia disabilitato resistenza di backup nel men. ho capito che lo fa con acqua di ritorno sotto i 28 C, ma possibile disabilitarlo completamente?

                                                            Commenta


                                                            • Ecco la frequenza con 1grado e neve
                                                              File allegati
                                                              Aquarea serie J split 5kW in diretta al radiante con climatica pura 29/-5 24/15
                                                              Ecocombi 1 pdc pit 454lt
                                                              Edificio di 180mq, Eph,nd=46kwh/mqanno

                                                              Commenta

                                                              Attendi un attimo...
                                                              X