annuncio

Comprimi
Ancora nessun annuncio.

Cronotermostati : qui tutte le domande e i dubbi

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Originariamente inviato da matador0975 Visualizza il messaggio
    Non è xhe sta in modalità estiva?

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Purtroppo no, ora ho visto che se è in modalità estiva te lo segna con un fiocco di neve in basso a sinistra (ora il termostato per sicurezza l'ho messo off)
    PXL_20201108_213759196.NIGHT.jpg

    Commenta


    • Ma questo termostato ha mai funzuonato?
      Lo avranno attaccato bene i fili del rele?

      Inviato dal mio SM-G960F utilizzando Tapatalk

      Commenta


      • Originariamente inviato da matador0975 Visualizza il messaggio
        Ma questo termostato ha mai funzuonato?
        Lo avranno attaccato bene i fili del rele?

        Inviato dal mio SM-G960F utilizzando Tapatalk
        Il termostato come la caldaia son stati messi ieri. Non so se centra ma l'acqua calda funziona. Per quanto riguarda i fili non ti so dire, domani dovrebbe venire di nuovo il tecnico per controllare.

        Commenta


        • Allora ha attaccato male il rele

          Inviato dal mio SM-G960F utilizzando Tapatalk

          Commenta


          • Non centra l'ACS con il riscaldamento e se la caldaia fosse in blocco non farebbe neanche l'acqua calda.
            Direi che non serve smontare la caldaia (se poi il tecnico viene domani): di solito le caldaie vanno in blocco quando la pressione dell'acqua è inferiore al valore minimo di funzionamento (verifica sul manuale) o per mancata accensione (anche se difficilmente succede con una caldaia nuova)

            Edit: più semplicemente: se la caldaia è in blocco, il display segnalerà un codice di errore!!
            Ultima modifica di Valimicio; 09-11-2020, 01:55.
            Immergas Victrix 26 Plus & Inox sol 300 (3,7 m2) x 110 m2 - zona E - 2.559 gg
            2,9 kWp SolarWatt Blue 60P (7x260+4x270) su SE 3000 ( Sud -2°, Inclinazione 12°)

            Commenta


            • Giusto per aggiornare: ieri è venuto un tecnico della beretta ed ha capito che il problema erano dei cavi attaccati sbagliati al termostato. Fortunatamente il problema è stato risolto facilmente.

              Commenta

              Sto operando...
              X
              TOP100-SOLAR