Welcome!

Benvenuto nel Forum EnergeticAmbiente! Siamo un insieme di persone che hanno a cuore il Pianeta Terra e che si prendono in qualche modo la responsabilità di proteggerlo dalla stupidità umana. Per poter scrivere o scaricare foto e documenti devi prima registrarti. Vedrai anche meno pubblicità. Basta 1 minuto, un nome inventato e una mail dove ricevere le notifiche delle risposte.

La registrazione è gratuita e puoi farla -QUI-

annuncio

Comprimi
Ancora nessun annuncio.

Generale

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #61
    ti confermo che non funziona con altri... a meno che (sono appena riuscito a trovare la soluzione):

    nella casella "server SMTP:" oltre ad inserire il server bisogna aggiungere alla fine il numero della porta

    esempio: smtp.tuodominio.com:25

    VEDERE IMMAGINE ALLEGATA

    LINK DIRETTO: http://img571.imageshack.us/img571/4...chermointt.jpg

    Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

    Commenta


    • #62
      Ciao a tutti, ad oggi riscontriamo ancora problemi nella configurazione delle
      notifiche email ed sms con operatore TIM, non riusciamo a trovare una
      configurazione funzionante, qualcuno che la usa potrebbe gentilmene suggerirci
      i parametri?
      Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

      Commenta


      • #63

        Note di Moderazione: nll
        Non è consentita la citazione integrale. Violazione art. 3d del regolamento.




        Non ti so aiutare per Tim

        Ma ti posso fornire la Mia esperienza .
        Con smtp.tele2.it riuscivo ad inviare email e sms ora hanno fatto il cambio da tele2 con teletu e con smtp.teletu.it non riuscivo ad inviare email e sms
        Avendo altre email ho impostato smtp.libero.it e funziona.

        Ovviamente devi avere una email registrata con libero.it e per gli sms devi essere registrato con la stessa email ( es, toch@libero.it nel tuo portale Tim

        Gigi
        Ultima modifica di nll; 02-01-2011, 17:54.
        Integrato - Sunpower SPR-300-WHT-I > 3,0 kwp - SMA - Sunny Boy 3300-IT- tilt 22°, azimut 0° Sud - Sacile (PN) F.V.G. - Monitoraggio con Solar Log 200 Attivato 28/09/2010 - GSE 47 Cent/kw

        Commenta


        • #64
          Originariamente inviato da MoL0ToV Visualizza il messaggio
          ma sbaglio o è il solarlog che si connette ai sito web?

          viceversa il sito mica fa una connessione ftp al solarlog.. o sbaglio?

          come riesco a connettermi al sito ftp dal pc che fa parte della stessa lan anche il solarlog dovrebbe essere in grado di connettersi o no?
          Ciao,
          io sto usando da pochi giorni solarlog200 pero' non ho avuto questo
          problema e se posso vorrei consigliarti alcuni test da eseguire.

          Leggendo nel manuale vedo che il trasferimento dei dati con FTP
          avviene in modalita' passiva. Questa modalita', in estrema sintesi, fa si che il tuo solarlog apra una prima connessione TCP/IP verso il home.solarlog-web.it sulla porta 21 ed una seconda connessione sempre tcp/ip verso il portale su una porta random > di 1023.
          Il tuo router/firewall dovrebbe quindi consentire l'uscita di entrambe le sessioni ed il relativo flusso di ritorno (ACK).

          Magari potresi ad aprire tutto verso l'ip pubblico del portale
          che dovrebbe essere 85.13.143.55.

          La cosa strana e' che dal pc ci riesci ma questo potrebbe usare la modalita' attiva, quella che utilizza la porta 20 e magari quella potrebbe essere consentita dal router/firewall.

          Spero di esserti stato di aiuto.

          saluti
          W.

          Commenta


          • #65
            ciao a tutti
            Ho un solarlog 200 su un'inverter SIAC SOLEIL 4000 con rete adsl FASTWEB come mai dal pc non riesco a vedere il solarlog???
            nella barra metto http://192.168.1.49 e non me lo legge probabilmente nel router fasteweb si deve impostare qualcosa??? chi mi può aiutare grazie
            LOCALITA SUCCIVO (CASERTA)
            N. 1 IMPIANTO KWp. 10,00 N. 40 Moduli Q CELLS Wp. 250 N. 1 INVERTER OMRON KP100L
            N. 1 IMPIANTO KWp. 4,5 N. 20 ModulI SOLARWORLD Wp. 225 N. 1 INVERTER AURORA POWER 4200
            N. 1 IMPIANTO KWp. 2,951 N. 13 Moduli BISOL Wp. 227 N. 1 INVERTER AURORA POWER 3000
            N. 1 IMPIANTO kWP. ?2,975 N. 17 Moduli METASYSTEM Wp. 175 N. 1 INVERTER ?DANFOSS 3600

            Commenta


            • #66
              Configurazione scheda Tim

              Buon anno a tutti
              Sto' tentando di far connettere il modem GSM con scheda Tim al portale :
              Ho caricato via Usb i dati di connessione ricevuti via mail
              Il modem da' 60% di segnale
              Faccio il test e mi da' ERR1
              Nella configurazione ho ipbox.tim.it , utente = vuoto , pass = vuoto , pin = vuoto come e' la chiavetta dove la sim funziona.....

              Che devo fare ?
              AUTO BANNATO

              Commenta


              • #67
                Aggiungo che su segnalazione di Torch , ho provato a mettere qualcosa nei campi utente e pass ma niente il modem rimane con il led verde centrale lampeggiante e non si sa' cosa succede durante il test finisce sempre con ERR1....
                AUTO BANNATO

                Commenta


                • #68

                  Note di Moderazione: nll
                  Non è consentita la citazione integrale. Violazione art. 3d del regolamento.



                  ipbox.tim.it ??

                  sicuro? perchè se è quello che veramente hai scritto l'errore sta li,
                  l'indirizzo corretto è ibox.tim.it

                  Ti consiglio di inserire la sim su chiavetta ed abilitare il pin mettendo
                  un numero a te noto e ovviamente inserirlo anche nel solarlog.

                  Un po come per i campi user e password che hanno bisogno di
                  qualcosa di scritto anche quando andrebbero lasciati vuoti vedrai
                  che sicuramente anche il pin va compilato, ma con il numero giusto
                  vorrei suggerire.

                  PS: ERR1 andando a memoria è un errore di LOGIN quindi legato ad user e password o dominio di accesso per il login.
                  Ultima modifica di nll; 02-01-2011, 17:51.
                  Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

                  Commenta


                  • #69

                    Note di Moderazione: nll
                    Non è consentita la citazione integrale. Violazione art. 3d del regolamento. Puoi inserire i riferimenti (nome, data e ora del messaggio), oppure il link.



                    Se vuoi essere sicuro di poterlo vedere ti conviene installare un router
                    dopo l'hag di fastweb così da poter innanzitutto aumentare la
                    sicurezza (pressochè inesistente altrimenti) e poi successivamente
                    abilitare solo ip fissi scelti da te sia per il pc che per il solarlog...
                    Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

                    Commenta


                    • #70
                      Originariamente inviato da toch Visualizza il messaggio
                      ipbox.tim.it ??

                      sicuro? perchè se è quello che veramente hai scritto l'errore sta li,
                      l'indirizzo corretto è ibox.tim.it

                      Ti consiglio di inserire la sim su chiavetta ed abilitare il pin mettendo
                      un numero a te noto e ovviamente inserirlo anche nel solarlog.
                      Sempre un grazie per l'interessamento... mi era preso un colpo che fossi cosi' stupido ma sulla configurazione del SL1000 avevo gia' messo ibox.tim.it ... la sim e' attiva gia' su chiavetta dove non chiede il pin... ho riportato il SL a casa l'ho adesso connesso col router , dal pc lo vedo ma da' lo stesso errore col test di trasmissione con i dati ... vediamo se ora e' colpa del router che non mi fa' uscire... a risentirci..
                      AUTO BANNATO

                      Commenta


                      • #71
                        Aggiornamento : dal router sono riuscito a fare il test , quindi mi si e' attivata la pagina , ho riconnesso il modem e stessa situazione di prima , non va' ne con utente e pass vuoti ne con qualche lettera ne con PIN ne senza... si deve cambiare qlc altra cosa ?

                        grazie
                        AUTO BANNATO

                        Commenta


                        • #72
                          Originariamente inviato da spider61 Visualizza il messaggio
                          ...
                          Se mi mandi in privato la tua email ti invio le foto delle nostre configurazioni con tim.....
                          Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

                          Commenta


                          • #73
                            Grazie , ho visto la configurazione e' quella... sono andato a vedere anche le specifiche del modem , il led lampeggia piano o veloce a seconda che sia connesso o in ricerca, il led fa' 1 lempeggio al secondo circa immagino che sia la condizione connesso ?! solo che dal momento che si alimenta fa' sempre quel tipo di lampeggio , anche quando SL fa' il test non c'e' nessuna differenza mah?!
                            AUTO BANNATO

                            Commenta


                            • #74
                              Allora il ********** sono io che non facevo scattare bene la linguetta sulla SIM pero' anche il modem che ti da' segnale pur non avendo la SIM inserita? Ma da chi prende il segnale ?

                              grazie mille Toch
                              AUTO BANNATO

                              Commenta


                              • #75
                                e chi lo sa... misteri della vita!
                                L'importante è che tu abbia risolto, ciao!!
                                Il mio impianto su SONNERTRAG: Il Poggio, impianto fotovoltaico

                                Commenta

                                Sto operando...
                                X
                                TOP100-SOLAR