annuncio

Comprimi
Ancora nessun annuncio.

COS'È il SOLARLOG

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #16
    Ciao a Tutti...
    Originariamente inviato da MyEnergy Visualizza il messaggio
    Voglio qui riassumere un pò la situazione.
    Ho cambiato più volte la porta eth del router precedente(Telecom Technicolor) cosi come ho cambiato più volte la porta eth del nuovo router (D-Link 2750B).
    Ho sostituito un cavo eth che il mio amico ha detto essere difettoso ed ho provato con altri due cavi std ed un cavo cross quest'ultimo collegato fra Pc e SolarLog.
    Quindi i led sono sempre spenti??

    Per un caso fortuito sono riuscito a fare il test con un SolarLog 1200 nuovo ed incredibilmente si comporta come il mio SolarLog 200.
    Si comporta cosi perchè non è connesso al PC!!

    Mi sono rivolto pure a Telecom che mi ha lasciato a piedi (servizio penoso).
    Telecom fornisce assistenza SOLO sui suoi servizi e stop!!

    E' possibile che il problema sia sulla linea Telecom?
    La linea Telecom non centra niente con il tuo caso!!

    Proverò quindi ad eseguire il test suggerito da Tecnosi utilizzando un cavo std e non incrociato ed ad immettere il comando http://solar-log che aveva utilizzato anche il mio amico.
    Si questo è un test da fare senz'altro. Assicurati che il cavo però sia effettivamente incrociato, non vorrei che magari hai delle schede Ethernet datate non in grado di effettuare il NIC a incrocio automatico che ti vanno ad inficiare il collegamento.

    Saluti
    Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

    Commenta


    • #17
      Ciao ma a casa del tuo amico avete usato il cavo lan o la connessione wifi?
      Puoi provare a farti prestare il modem/router del tuo amico e provare a casa tua, con il tuo cavo lan e vedere cosa succede.
      La cosa è molto strana. E' molto probabile che sia un problema di collegamento fisico (non arrivano i segnali elettrici) da parte del router o da parte della scheda del solarlog. Potrebbe anche essere un falso contatto da parte dei connettori rj45 della scheda di rete o del cavo.
      I miei blog: Scatti e pose Luigisblog
      Il mio impianto: 3kwp con 12 pannelli SolarWorld Plus SW 250 poly, inverter Fronius Galvo 3
      PDC: 2x Panasonic Serie_Etherea CU-E12PKE (est) CS-E12PKEW (int) 12000btu EER=4.12 COP=4.32

      Commenta


      • #18
        Dici che gli serve un'esorcista ?
        Ultima modifica di renatomeloni; 02-09-2016, 18:00.
        Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

        Commenta


        • #19
          Ciao Renato,
          lasciamo che passino sabato e domenica.
          Buon week end!

          Commenta


          • #20
            Ciao a tutti voi, soprattutto mi rivolgo a Renato che a seguito in modo particolare questo problema.
            Come 'è noto il mio Solarlog non è visibile in rete da quasi due mesi. Dopo il test ufficiale eseguito da PV Energy di Ora che mi ha rispedito l'apparecchio dicendo che funziona ho eseguito parecchi test (cambio di cavo eth , sostituzione del router con un nuovo router e tentativi di collegamento muovendo il connettore eth sull'apparecchio) ma solo dopo il test di oggi credo di essere arrivato ad una conclusione almeno spero. Secondo me la porta eth del Solarlog è difettosa. Oggi ho avuto la possibilità di testare un altro SolarLog. Appena l'ho collegato al mio router si è acceso il relativo led della porta connessa e con il semplice richiamo nel browser http://solar-log sono entrato nella prima pagina di configurazione dell'apparecchio. Cosa ne pensate ma soprattutto cosa mi consigliate? Conviene ripararlo o conviene sostituirlo?
            Grazie a tutti

            Commenta


            • #21
              Ciao a Tutti...
              Ciao MyEnergy...
              Originariamente inviato da MyEnergy Visualizza il messaggio
              dopo il test di oggi credo di essere arrivato ad una conclusione almeno spero. Secondo me la porta eth del Solarlog è difettosa. Oggi ho avuto la possibilità di testare un altro SolarLog. Appena l'ho collegato al mio router si è acceso il relativo led della porta connessa
              Concordo!!! Hai controllato la piedinatura della porta RJ45 del Solarlog, per verificare che non ci sia qualche pin piegato??

              Altrimenti questi dovranno spigarti come hanno fatto :
              il test ufficiale eseguito da PV Energy


              Oppure ci potrebbe essere qualche saldatura saltata tra connettore RJ45 e la scheda del Solarlog, anche perchè avevi scritto di essere riuscito a collegarti dal tuo amico....quindi sembrerebbe un problema di cablaggi!!

              Se hai qualche amico/conosciente con competenze elettroniche potresti fargli dare un'occhiata, sempre che l'apparecchio non sia in garanzia.... perchè allora meglio rispedire in fabbrica per le verifiche di rito (chiaramente segnalando il problema specifico all'assistenza).

              Saluti
              Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

              Commenta


              • #22
                Prima di riparare , verfica facendo leggera pressione sul connettore inserito in ogni direrzione per vedere se ti si accende la luce , devi avere il router a vista... questo è quello che si fà per verificare un falso contatto , difficile che si rompa tutto in un colpo una connessione elettrica
                AUTO BANNATO

                Commenta


                • #23
                  Giusto Spider (anche se ci ha detto di aver già provato)....comunque la prova va fatta a patto che:
                  provando a muovere il connettore RJ45 sul Solarlog, occorre attendere qualche secondo affichè il led si accenda, l'accensione non è immediata (come fosse una lampada per internderci), ma si accende solo qualdo viene instaurato il "link di rete" tra router/switch e Solarlog.
                  Se poi riesci ad avere la connessione LAN, magari puoi configurare il Solarlog per funzionare con il WI-FI (sempre se possibile, chiaramente) cosi ti svincoli dal problema dei cablaggi.

                  Saluti
                  Il dono della fantasia è stato per me più importante della mia capacità di assimilare conoscenze (A.Einstein)

                  Commenta


                  • #24
                    Ciao a tutti voi,
                    ho seguito per bene tutti i vostri consigli senza successo(non ci sono contatti piegati, ho girato il connettore a dx ed a sx, avanti ed indietro piegandolo anche di lato). Questa settimana farò un ultima prova ancora dal mio amico per capire se è stato un caso il fatto che da lui l'ho visto in rete oppure no. Dopo questo test ci risentiamo.
                    Grazie ed a presto.

                    Saluti

                    Commenta


                    • #25
                      dal tuo amico portati il tuo cavo e anche il tuo modem per fare prove incrociate
                      I miei blog: Scatti e pose Luigisblog
                      Il mio impianto: 3kwp con 12 pannelli SolarWorld Plus SW 250 poly, inverter Fronius Galvo 3
                      PDC: 2x Panasonic Serie_Etherea CU-E12PKE (est) CS-E12PKEW (int) 12000btu EER=4.12 COP=4.32

                      Commenta


                      • #26
                        Buongiorno, vorrei chiedervi un consiglio per monitorare un impianto da 9.8kw senza connessione adsl disponibile,
                        inverter ABB 10.0.
                        Avrei pensato a un Solarlog 300 gprs , vi sembra una scelta corretta?
                        Devo alimentarlo tramite un ups per ricevere le segnalazioni anche in caso di intervento del differenziale e conseguente spegnimento del solarlog o ha già un minimo di batteria tampone all'interno?
                        il portale internet dovrebbe essere gratuito sotto i 20kw, giusto?
                        ultima cosa, sapete se ci sono delle sim dati specifiche che conviene utilizzare in questi casi visti i bassi volumi di traffico necessari?

                        Grazie mille

                        Commenta


                        • #27
                          Ciao Mirach,

                          Originariamente inviato da Mirach Visualizza il messaggio
                          Avrei pensato a un Solarlog 300 gprs , vi sembra una scelta corretta?

                          Direi di sì


                          Originariamente inviato da Mirach Visualizza il messaggio
                          Devo alimentarlo tramite un ups per ricevere le segnalazioni anche in caso di intervento del differenziale e conseguente spegnimento del solarlog o ha già un minimo di batteria tampone all'interno?

                          Non ci sono batterie tampone, se non c'è alimentazione si spegne


                          Originariamente inviato da Mirach Visualizza il messaggio
                          il portale internet dovrebbe essere gratuito sotto i 20kw, giusto?
                          Esatto, fino a 20,99kW

                          Originariamente inviato da Mirach Visualizza il messaggio
                          ultima cosa, sapete se ci sono delle sim dati specifiche che conviene utilizzare in questi casi visti i bassi volumi di traffico necessari?

                          Attualmente non saprei quale sia la più conveniente sul mercato ma qualsiasi SIM (tranne 3 e fastweb) con tariffa flat va bene.




                          Andrea

                          Commenta


                          • #28
                            Cari amici,
                            vi faccio un breve riepilogo dopo gli ultimi test.
                            Ho consegnato il SolarLog all'amico. Dopo un test di connessione alla sua rete, negativo, ho chiesto che l'aprisse per controllare il circuito stampato. Dopo due giorni mi manda un messaggio con foto dicendo che ha trovato alcuni reofori dissaldati sul connettore ethernet. L'amico, un bravo elettronico, rifà alcune saldature ed esegue un nuovo test di connessione questa volta positivo mostrandomi nel messaggio anche la prima pagina di configurazione del SolarLog. Perfetto, penso io; riporto a casa il SolarLog e lo collego speranzoso alla mia rete (modem nuovo, cavo usato nel test dall'amico) ed il riconoscimento in rete non avviene. Apro l'apparecchio per un controllo visivo e facendo alcuni test noto che il led di rete eth sul modem si accende per alcuni secondi non appena io collego il connettore di alimentazione del SolarLog(12V cc) dopo di chè si spegne. Cambio di nuovo il cavo eth e lo muovo qua e là senza nessun esito. C'è un problema sulla mia rete oppure conviene sostituire a bordo del circuito stampato il blocchetto di connessione ethernet? Rammento di aver provato la scorsa settimana sul mio modem un SolarLog 1200 nuovo e la connessione è stata immediata (comando: http://solar-log)
                            Grazie per il vs. supporto.
                            Saluti

                            Commenta


                            • #29
                              Grazie Andrea,
                              allora procedo col Solar Log 300 gprs,
                              lo collego sotto ups per continuità di esercizio e prendo una sim con flat dati della tim che nel sito ha una buona copertura.

                              Un saluto

                              Commenta


                              • #30
                                Originariamente inviato da nesifranz Visualizza il messaggio






                                Per ogni domanda o chiarimento, non esitate a contattarci tramite mail all'indirizzo solarlog@tecnosi.net, cellulare al numero +39 346 6247437 oppure tramite FAX al numero +39 0461 1862682.



                                salve, e' stamattina che chiamo il n 346 6247437, ma non risponde nessuno.
                                impianto totalmente integrato
                                5,060 kWp in provincia di Brindisi,
                                44 moduli SHARP NA115 TANDEM,inverter Delta Solivia 5.0
                                inclinazione circa 13°

                                Commenta

                                Sto operando...
                                X
                                TOP100-SOLAR