Temperature impianto a legna - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

Temperature impianto a legna

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Temperature impianto a legna

    Buongiorno a tutti, mi presento mi chiamo Matteo e vorrei condividere con voi un problema che sto sperimentando sul mio impianto a legna. Ho una termocucina che rende 16kw all'acqua collegata con una tubazione molto breve (circa 3m la mandata e 3m il ritorno) ad un bollitore da 300 litri con 1 serpentino. Cosa succede? Succede che la temperatura dell'acqua nel bollitore sale molto molto lentamente ma la temperatura nella caldaietta della termocucina sale piuttosto rapidamente e si mantiene stabilmente sopra gli 80° con pochissima legna (sono costretto quasi a far spegnere il fuoco per evitare l'ebollizione). La mia ipotesi è che non ci sia sufficiente scambio di calore tra l'acqua che scorre nel serpentino e la massa d'acqua contenuta nel bolier. Aggiungo che tale circuito ha un circolatore impostato alla minima velocità (consumo circa 17w) e che la superficie radiante del serpentino (come da scheda tecnica del produttore) è pari a 1.2 m2. Avreste per caso qualche suggerimento da darmi per far scaldare l'acqua del boiler più rapidamente aumentando lo scambio termico (Ammesso che questo sia il problema)? Grazie a chiunque avrà voglia di aiutarmi.

    Saluti

  • #2
    Ciao, da non esperto: attaccala diretta!

    MP


    Inviato dal mio iPhone utilizzando Tapatalk
    IMHO ovviamente.

    Commenta


    • #3
      Secondo me , con le indicazioni che hai fornito ,Il /i problemi possono essere :Mancanza di sistema anti condensa per la termocucina , e forse manca il collettore di distribuzione per impianto di riscaldamento e boiler .Senza uno schema ? difficile però dare le giuste info .Vaso aperto o chiuso ?Se aperto a che altezza da terra ?

      Commenta


      • #4
        Originariamente inviato da FaGa86 Visualizza il messaggio
        Secondo me , con le indicazioni che hai fornito ,Il /i problemi possono essere :Mancanza di sistema anti condensa per la termocucina , e forse manca il collettore di distribuzione per impianto di riscaldamento e boiler .Senza uno schema ? difficile però dare le giuste info .Vaso aperto o chiuso ?Se aperto a che altezza da terra ?
        Grazie mille. Non ho uno schema dettagliato pronto per essere postato, posso dirti che la stufa è a vaso aperto altezza 2.5 metri, l'anticondensa non l'ho installata dato che la tubazione è molto corta e faccio partire il circolatore con un termostato tarato a 50°. il collettore di distribuzione per il riscaldamento ce l'ho. Il problema però è nel blocco stufa a legna e accumulo acqua....io provo ad allegare uno schema mooolto grezzo (è tutto quello che sono riuscito a buttare giù in pausa pranzo). Grazie mille a chi vorrà aiutarmi. SalutiClicca sull'immagine per ingrandirla. 

Nome:   schema.png 
Visite: 1 
Dimensione: 54.7 KB 
ID: 1957561

        Commenta


        • #5
          ciao ,

          lo schema è ben fatto , vedo alcune cose e non ne vedo altre o non sono state segnate .
          se non hai scambiatori a piastre di separazione impianto , lascia perdere la somma di potenza al momento , hai TC che lavora a 0,25 bar per cui la pompa relativa caviterà un bel pò , cioè gira poco e male e rischia di compromettere anche il funzionamento della caldaia a gas che invece ha il suo polmoncino chiuso . un impianto , per lavorare decentemente deve lavorare almeno sopra 1 bar .
          hai notato come lavora C1 al consenso di T2 : continuo o intermittente ?
          se intermittente manca VAC
          non vedo valvole di ritegno per cui possiamo avere circolazioni strane .
          quando funziona T2 , T3 è soddisfatto , ma non hai richiesta di calore da nulla , come fermi C1 ?

          fammi sapere

          Commenta


          • #6
            Ciao a Tutti...

            Ciao Matteo....

            Originariamente inviato da Giuso Visualizza il messaggio
            collegata con una tubazione molto breve (circa 3m la mandata e 3m il ritorno) ad un bollitore da 300 litri con 1 serpentino
            Che sezione hanno questi tubi??
            Marca e modello della pompa "C1"??

            la superficie radiante del serpentino (come da scheda tecnica del produttore) è pari a 1.2 m2.
            Marca e modello dell'accumulo o link del produttore??

            Puoi fare qualche foto dell'impianto??

            Saluti
            Se il destino è contro di noi, peggio per lui.​

            Commenta


            • #7
              Originariamente inviato da FaGa86 Visualizza il messaggio
              ciao ,

              lo schema è ben fatto , vedo alcune cose e non ne vedo altre o non sono state segnate .
              se non hai scambiatori a piastre di separazione impianto , lascia perdere la somma di potenza al momento , hai TC che lavora a 0,25 bar per cui la pompa relativa caviterà un bel pò , cioè gira poco e male e rischia di compromettere anche il funzionamento della caldaia a gas che invece ha il suo polmoncino chiuso . un impianto , per lavorare decentemente deve lavorare almeno sopra 1 bar .
              hai notato come lavora C1 al consenso di T2 : continuo o intermittente ?
              se intermittente manca VAC
              non vedo valvole di ritegno per cui possiamo avere circolazioni strane .
              quando funziona T2 , T3 è soddisfatto , ma non hai richiesta di calore da nulla , come fermi C1 ?

              fammi sapere
              Allora, anzitutto grazie mille dell'interessamento, ti rispondo per punti:
              - i due impianti (gas e legna) sono separati perché il circuito della legna alimenta solo il serpentino dentro il "Boiler Risc." che poi, scambiando calore mi scalda la massa d'acqua in esso contenuta (ed è qui che ho il problema). La caldaia a gas invece è a vaso chiuso con il suo circuito a 1.5 bar.
              - le valvole di ritegno non ci sono nello schema ma sono installate in corrispondenza della mandata del "boiler Risc." in modo che quando è in funziona la caldaia a gas non mi si generi una circolazione sul "Boiler Risc." e una subito dopo la caldaia a gas in modo che quando l'impianto spilla acqua calda dal boiler questa non entri in caldaia.
              - C1 lavora al consenso di t2 in modo continuo
              - Quando T2 e T3 ma non richiede calore nulla C1 continua a viaggiare accumulando calore nel "Boiler Risc.". Unico inconveniente di questo modo di procedere e che quando il "Boiler Risc." è ad esempio a 70° e spengo il fuoco quando la temp nella caldaia a legna si abbassa sotto i 70° tende a rubarmi calore dal "Boiler Risc."...ma su questo ci sto lavorando.

              Grazie ancora

              Commenta


              • #8
                Originariamente inviato da renatomeloni Visualizza il messaggio
                Ciao a Tutti...

                Ciao Matteo....



                Che sezione hanno questi tubi??
                Marca e modello della pompa "C1"??



                Marca e modello dell'accumulo o link del produttore??

                Puoi fare qualche foto dell'impianto??

                Saluti
                Grazie mille. Rispondo per punti:

                - Allora i tubi sono da 1'' e 1/4
                - C1 e una KSB Calio S
                - Cordivari Bolly 1

                Appena posso faccio qualche foto all'impianto.

                Grazie ancora a tutti.

                Commenta


                • #9
                  ciao Giuso ,
                  non avevo capito che la TC lavorasse in serpentina .
                  attenzione però che se hai TC da N KW lo scambiatore / serpentina del "boiler " deve anche lui essere da N KW altrimenti il gioco non funziona o funziona come vuole lui e non come vorresti tu .
                  comunque il fatto che hai vaso aperto a 2,5 mt da terra , 0,25 bar , non aiuta nel buon funzionamento impianto .

                  Commenta


                  • #10
                    ma se metti circolatore la massimo..non migliora?
                    CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                    Commenta


                    • #11
                      Originariamente inviato da Giuso Visualizza il messaggio
                      - Cordivari Bolly 1
                      Scusami, mi sbaglio o quello è un bollitore sanitario per ACS??? E tu lo stai usando come puffer connesso al generatore su sepentino??

                      E l'altro accumulo che c'è nello schema, marca e modello??

                      Saluti
                      Se il destino è contro di noi, peggio per lui.​

                      Commenta


                      • #12
                        Originariamente inviato da renatomeloni Visualizza il messaggio
                        Scusami, mi sbaglio o quello è un bollitore sanitario per ACS??? E tu lo stai usando come puffer connesso al generatore su sepentino??
                        OK, ma il problema è che non si scalda bene e velocemente èpur avendo caldaia in ebollizione..quindi manca scambio o circolazione.

                        Lui parla di velocita pompa MINIMA..quindi ALZARLA!

                        Poi..1,2 m2 di serpentino non dovrebbero mandare in crisi una termocucina da 16 kw che lavora "con pochissima legna" ma comunque bolle...io ci scarico 15 kw di pdc a piena potenza con mandata a 60 radi..se lui manda a 80, hai voglia a scambiare...ergo nn circola..ci sara qualche bolla nel serpentino e la velocita minima non la espelle?
                        CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                        Commenta


                        • #13
                          Certo Marco, pressione idrostatica bassa, pompa al minimo e serpentino (sotto dimensionato?) 1+1+1= problema
                          Aumentando la velocità con poca pressione la pompa va in cavitazione e ricircola sul vaso.
                          Non ho visto poi la scheda tecnica dell'accumulo ma mi pare che 1,2 m2 di superficie sono pochini (a memoria mi pare che il bolly1 ha 10/12 kW di potenza).
                          Quando rientro dal lavoro darò un'occhiata!!

                          Saluti
                          Se il destino è contro di noi, peggio per lui.​

                          Commenta


                          • #14
                            Grazie a tutti per i preziosi contributi. Mi sembra di capire che ci sia una certa convergenza sul fatto che la pressione bassa del circuito tende a far funzionare non propriamente il circolatore. Come potrei fare a risolvere la situazione? Se provassi a mandare il circuito primario della TC a circolazione naturale, escludendo il circolatore?Grazie ancora a tutti.

                            Commenta


                            • #15
                              Peggioreresti solo la situazione!!
                              Secondo me risolvi mettendo la pompa "C1" nella mandata anziché sul ritorno e se hai attacchi liberi sul boiler escluderei la serpentina.

                              Saluti
                              Ultima modifica di renatomeloni; 13-09-2016, 08:13.
                              Se il destino è contro di noi, peggio per lui.​

                              Commenta


                              • #16
                                Forse ho risolto!! Ho controllato il livello dell'acqua nel vaso aperto ed ho notato che il tubo di carico del circuito era scoperto...probabilmente quando il circolatore entrava in funzione faceva entrare aria nel circuito e aspirava dell'aria....ho aumentato il livello di circa 2 cm sopra il tubo di carico ed ho riprovato il tutto. L'acqua nella massa da 300 litri è passata da 40 a 75 gradi in 1 ora circa con temperatura nel circuito primario della TC intorno agli 80 gradi il tutto con un consumo di circa 5kg di legna....adesso a naso mi sembra funzionare meglio...nei prossimi giorni se faccio altre prove vi tengo aggiornati.
                                Grazie mille a tutti

                                Commenta


                                • #17
                                  Bene Matteo....(che il vaso fosse pieno però lo si dava per scontato...)
                                  Verifica durante il funzionamento a regime che non ci sia ricircolo di acqua nel vaso e se vuoi un consiglio spassionato, sposta la pompa "C1" nella mandata.

                                  Saluti
                                  Se il destino è contro di noi, peggio per lui.​

                                  Commenta

                                  Attendi un attimo...
                                  X