il mio impianto funziona bene? - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

il mio impianto funziona bene?

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • il mio impianto funziona bene?

    Salve
    con l'arrivo del freddo sta tornando a galla una domanda che mi sono sempre fatto........ il mio impianto a pavimento funziona correttamente??

    Ho una caldaia a condensazione ferroli bluhelix , impianto a pavimento su 2 piani con termostati separati.
    Attualmente sono settati a 19.5°C entrambi , qualcuno setta il termostato del piano notte piu basso, dicendomi che tanto sono sotto le coperte e non gli serve il caldo...... altri mi dicono che lo impostano piu basso nel piano giorno in quanto essendo in attività fisica non sentono freddo...... ad ognuno il suo, io ho fatto varie prove, e se scendo sotto i 19.5 provo disagio, su entrambi i piani .
    Ho controllato i settaggi in caldaia ed ho visto che la temperatura di mandata è settata a 40° . Leggendo ovunque, mi è parso di capire che la temperatura è un po elevata . Anche perchè sovente sul display leggo 48 gradi in mandata, prima che la caldaia vada in "circolazione di attesa" (cioè il bruciatore si spenge e la pompa continua a girare ) . Allora ho deciso di abbassarlo a 38 gradi .
    E' proprio su questo fatto il mio dubbio ....... praticamente il mio impianto , ogni volta che decido di affacciarmi a vedere cosa sta facendo , lo trovo in "attesa" . La pompa va, ma il bruciatore no. E da quando ho abbassato il setpoint da 40 a 38 ..... lo fa molto di piu. Se lo imposto a 36 ....... praticamente la caldaia non lavora piu .
    Cerco di spiegarmi meglio: volendo approfondire , ho notato che quando sono attivi entrambi i piani, mi sembra che la caldaia funzioni regolarmente. Va in attesa quando il ritorno è arrivato a regime di temperatura (38 gradi) e la mandata si trova circa a 42-43 gradi. Poi passa il tempo di attesa (5 minuti) nel frattempo la mandata è scesa a 33-34.... parte di nuovo il bruciatore e dopo 30 secondi circa si ferma di nuovo , e così via. Quando invece è acceso il piano inferiore il bruciatore lavora meno , le temperature tra mandata e ritorno si mantengono leggermente piu distanti, e la caldaia va in attesa quando il ritorno arriva a 37 gradi (e contemporaneamente la mandata arriva a 46). Il vero problema si manifesta quando è attivo solo il piano superiore. La mandata arriva a 46 talmente rapidamente, che il ritorno è ancora a 25 gradi!! E la caldaia va in attesa...... girando per 5 minuti con il bruciatore spendo, e riportando acqua fredda nella mandata che nel frattempo scende a 25. Inutile dire che per riscaldare il massetto ci mette quattro o cinque ore.

    Questo mi porta a pensare che la domanda in oggetto del topic sia retorica.....

    Cosa posso fare per migliorare la situazione?? Abbassare il tempo di attesa è una soluzione ? Ho provato da 5 a 1 minuto e mi ha permesso di avere un piano superiore che si riscalda piu velocemente.... ma la caldaia praticamente lavora 1 minuto e per 1 minuto è in attesa, facendo in poche ore centinaia e centinaia di accensioni .

    L'impiantista assicura che non c'è aria, che va bene così , che il collettore è montato bene, bla bla bla . Ma io non ci credo granchè...... chiedo il vostro aiuto!!

    Grazie in anticipo
    F

  • #2
    Abbassa ancora la mandata, anche a 30 gradi, la caldaia lavorerà senza continui on-off e consumerà meno lavorando con miglior efficienza!
    Dove l'ignoranza urla...l'intelligenza tace...è una questione di stile...
    Fv 3,6kw - 14 pannelli benq + Inverter Abb 3.0 out.

    Commenta


    • #3
      ma il radiante di sopra si scalda come quello del piano terra?
      pdc Templari Kita S Plus - Pit x acs BLR-Integra 500 Impianto Fotovoltaico 6,75 kw Winaico, inv. Zucchetti ZSS HP 6kw + batt. 10kwh Zucchetti. 3 VMC Wolf cwl-d70. Casa 180 mq netti, EPHi 45 kwh/mqa, zona E 2388 gg

      Commenta


      • #4
        Fem...ma la,caldaia manda direttamente ai due circuiti radianti....oppure hai delle valvole miscelatrici? Comunque hai un settaggio assurdo...per prima cosa leggiti una delle decine di discussioni su come si usa un radiante...non si può sempre ricominciare da zero, no?
        CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

        Commenta


        • #5
          Originariamente inviato da simonez Visualizza il messaggio
          Abbassa ancora la mandata, anche a 30 gradi, la caldaia lavorerà senza continui on-off e consumerà meno lavorando con miglior efficienza!
          ciao simonez
          ho seguito il tuo consiglio e lo proverò con il setpoint piu basso per qualche giorno. Così di primo acchitto, mi sembra che vada in "attesa" ancora piu spesso, con il ritorno ancora freddo. Come se la mandata salisse fino ad oltre il setpoint e il bruciatore si spenge quando il ritorno è ancora freddo. Ho pensato ad una cattiva circolazione, ho chiesto spiegazioni all'installatore il quale mi dice che è tutto a posto . Purtroppo temo che non sia molto competente, non l'ho scelto io, mi è stato assegnato dall'impresa costruttrice.


          Originariamente inviato da marcober Visualizza il messaggio
          Fem...ma la,caldaia manda direttamente ai due circuiti radianti....oppure hai delle valvole miscelatrici? Comunque hai un settaggio assurdo...per prima cosa leggiti una delle decine di discussioni su come si usa un radiante...non si può sempre ricominciare da zero, no?
          ciao marco! la caldaia manda ai 2 circuiti radianti , ognuno dei quali è chiuso da rispettive valvole di zona, comandate da due termostati ambiente (uno per piano)
          quando la valvola è chiusa, il piano è escluso e l'acqua non circola . Il problema si manifesta soprattutto quando è attivo solo il piano superiore .

          Per il settaggio, mi ricollego a quanto detto a simonez: nonostante sia gia venuto 3 volte su mia chiamata, e nonostante abbia cambiato dei parametri (non so seguendo quale logica) il sistema funziona sempre allo stesso modo, temo che il mio installatore non abbia la competenza necessaria, sono passati 3 mesi ed ancora non sono soddisfatto purtroppo.
          Ho letto qualche discussione e qualche guida online, però cosa dovrei fare? Tutte consigliano di abbassare il setpoint di mandata, ma se faccio così il pavimento per scaldarsi ci mette 12 ore piuttosto che 3 o 4 ..... le quali mi sembrano gia tantine. Ok , sono ignorante lo ammetto , e non si tratta di radiatori , ma un piano di 40 metri quadri in quanto tempo dovrebbe scaldarsi normalmente ??

          Commenta


          • #6
            Originariamente inviato da manfre73 Visualizza il messaggio
            ma il radiante di sopra si scalda come quello del piano terra?
            Ciamo manfre! sarò onesto, gli unici caldi che sento sono i bagni (piastrelle) .... e si scaldano allo stesso modo direi.
            il resto dei due piani sono rivestiti con parquet , di conseguenza non ho mai avvertito un bel distinguibile calore . Credo che la risposta corretta sia che si , si scaldano allo stesso modo.... con la differenza che il piano inferiore ci mette circa 30-45 minuti con il bruciatore che lavora costantemente finchè non è caldo il pavimento, mentre il piano superiore almeno il quadruplo visto che la caldaia va sempre in attesa e spenge il bruciatore ripetutamente.

            Vorrei cogliere l'occasione per ringraziare tutti voi che mi state dando una mano a capirne qualcosa in piu.

            Commenta


            • #7
              Per logica. Se ci mette di piu il piano primo vuol dire che arriva meno calore quindi qualcosa strozza impianto. Poca circolazione mandata sale subito. Che dici?
              pdc Templari Kita S Plus - Pit x acs BLR-Integra 500 Impianto Fotovoltaico 6,75 kw Winaico, inv. Zucchetti ZSS HP 6kw + batt. 10kwh Zucchetti. 3 VMC Wolf cwl-d70. Casa 180 mq netti, EPHi 45 kwh/mqa, zona E 2388 gg

              Commenta


              • #8
                Originariamente inviato da manfre73 Visualizza il messaggio
                Per logica. Se ci mette di piu il piano primo vuol dire che arriva meno calore quindi qualcosa strozza impianto. Poca circolazione mandata sale subito. Che dici?
                si, esattamente ciò che pensavo. Lui è intervenuto e ovviamente fa l'equazione: SCALDA? = TUTTO OK .
                il mio cruccio è che è lentissimo a scaldare il piano superiore , soprattutto se il piano inferiore è disattivato dal proprio termostato , in quanto la caldaia va continuamente in attesa .
                quando invece entrambi i piani sono attivi , la caldaia ha lavorato anche ininterrottamente per 2 ore , col bruciatore al minimo, e la temperatura di mandata non è mai salita a 46 gradi (stava a 39, dai 38 del setpoint)

                Commenta


                • #9
                  Se il termostato è soddisfatto lui chiude circuito , ma la caldaia non dovrebbe partire , se invece la caldaia parte ma non circola acqua a sufficienza potrebbe essere il circolatore che non ce la fa, o circuito strozzato o tappato da qualcosa . Hai circolatori diversi per i 2 piani?
                  pdc Templari Kita S Plus - Pit x acs BLR-Integra 500 Impianto Fotovoltaico 6,75 kw Winaico, inv. Zucchetti ZSS HP 6kw + batt. 10kwh Zucchetti. 3 VMC Wolf cwl-d70. Casa 180 mq netti, EPHi 45 kwh/mqa, zona E 2388 gg

                  Commenta


                  • #10
                    a meno che il termostato piano terra comanda caldaia e pompa, quello del primo piano solo caldaia...se piano terra è soddisfatto e primo piano invece chiama calore, la caldaia comunque non parte perchè la pompa stà ferma...avevo questa impostazione nella casa che ho acquisto sistemato quello, ogni termostato pa partire caldaia e pompa.
                    Dove l'ignoranza urla...l'intelligenza tace...è una questione di stile...
                    Fv 3,6kw - 14 pannelli benq + Inverter Abb 3.0 out.

                    Commenta


                    • #11
                      entrambi i termostati comandano caldaia e pompa (ho verificato aprendo la caldaia durante il funzionamento)

                      cosa si intende per circolatori ? le pompe ? se si, soltanto una , montata in caldaia.

                      Commenta


                      • #12
                        si la pompa, nel mio aso solo quello del piano terra la faceva partire
                        Dove l'ignoranza urla...l'intelligenza tace...è una questione di stile...
                        Fv 3,6kw - 14 pannelli benq + Inverter Abb 3.0 out.

                        Commenta


                        • #13
                          Fem..ma stiamo parlando di 2 piani da 40 mq cad? 80 mq in totale?
                          e stiamo parlando della caldaia da 25 kw che puo scendere a potenza minima 6,2?
                          se si..sei ennesima vittima del gigantismo della caldaia...6,2 kw di minima, specie in questa stagione, su 40 m2 di radiante IN LEGNO..si fà fatica ad immaginare che posa restare accesa in continuità.
                          Il legno isola moltissimo e quindi il radiante scambia pco...io ne ho 120 m2...e a confronto gli altri 120 m2 di marmo sono tutt'altra resa.
                          in queste condiizoni abbassare la mandata peggiora le cose..ma parlanmdo di amndate di 38-46..parlaimo di mandate altissime per un radinate.

                          TUTTAVIA non riuscire a stare accesa con 46 di mandata è assai strano....sembrerebbe davvero che hai problemi di circolalzione.
                          I flussostati del piano in legno sono tutti aperti?
                          La pompa è al massimo?
                          potresti avere una bola aria nell'impinato...il collettore piano alto ha uno sfiato? se si, prova a sfiatare...se trovi aria...chiudi..metti pompa a manetta 5 minuti e risfiata sino a quando ne trovi...
                          mandata 46 in pochi secondi e ritorno 25=no circolazione
                          Ultima modifica di marcober; 02-12-2016, 15:48.
                          CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                          Commenta


                          • #14
                            Esatto Marco, 2 piani da 40mq , 80 mq totali .
                            La potenza minima della caldaia non la conosco , ma stasera potei controllare nelle varie documentazioni e riportare il dato!!
                            I dati che riporti sono corretti, setpoint mandata a 38 , arriva a 46 e stacca con il ritorno ancora freddo (mi riferisco ovviamente al piano superiore)

                            ogni piano è in grado di attivare caldaia e pompa, e può lavorare autonomamente.

                            Flussostati tutti aperti , il valore riportato dai galleggianti attualmente è di circa 1,8 l/minuto (spero di ricordare bene l'unità di misura illustrata) . Erano tutti regolati "ad cacchium" , quindi ho girato i regolatori per avere lo steso valore su tutte e 3 le zone rispettivamente per ogni piano .
                            Ottima indicazione della pompa, si è al massimo. Mi hai ricordato di fornire questo indizio importante, se riduco la pompa la funzione di "attesa" interviene ancora di piu !!!! Ho provato a metterela pompa sul 2 , piuttosto che su 1 anzichè sulla sua posizione attuale ovvero 3 ....... e dopo pochi secondi si spenge il bruciatore per "attesa"

                            I collettori hanno 2 jolly cadauno , sulla mandata e sul ritorno . Li ho aperti leggermente , e li ho lasciati aperti perchè l'installatore ha detto che sfiatano automaticamente.... in ogni caso non è uscita ne aria ne acqua per quanto ho potuto vedere.

                            Se può servire, a pavimento freddo (mettiamo 25 gradi) metto in funzione il piano superiore e riporto un po di dati di temperatura e soprattutto tempistiche di funzionamento prima dell'intervento della "attesa" . Che ne dite ?

                            EDIT:
                            online trovo questo: Portata termica min riscaldamento kW 5.8 per la 25 e 6.7 per la 35. Stasera guardo quale dei 2 modelli ho in casa .

                            Commenta


                            • #15
                              provaa riportare i dati di una partenza a freddo del pinao sopra..diciamo dopo 12 ore di stop..e vedi per quanto tempo resta accesa...
                              Pero ti dico gia che se si ferma perche la mandata sale troppo MA il ritorno resta a 25 gradi...il problema è che manca circolazione.
                              Non puo essere la pompa guasta perche riesce a far circolare bene l'altro piano..

                              A parita di pompa su 3...sotto quanti circuito hai e che flussi leggi sui vari flussostati..idem sopra, aprili tutti al massimo e dimmi quanti ne hai e che flusso ci leggi
                              CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                              Commenta


                              • #16
                                apri tutti i flussostati del piano superiore al massimo. Può darsi anche che siano rotti.
                                ABITAZIONE : consegnata nel 67, classe G circa 300 kWh/m^2 anno . RISCALDAMENTO : caldaia condensazione a gas metano su impianto a tubi a vista in rame con radiatori in ghisa classici. No raffrescamento. No VMC. No FV.

                                Commenta


                                • #17
                                  ok , nel WE faccio le prove e riporto i dati.
                                  Intanto posso dire questo, ieri sera mi sono accorto che stava lavorando solo il piano superiore, e sono andato a vedere le temperature.

                                  Seguendo il consiglio ricevuto in precedenza ho abbassato il setpoint, adesso sono a 36 gradi.
                                  Appena mi sono affacciato a controllare, era in pausa, come spesso accade.
                                  La pausa dura 2 minuti. Finita la pausa, si accende il bruciatore ... nel giro di 40 secondi la mandata è gia a 44 °C ed il ritorno a 36 °C .... e va di nuovo in pausa.... durante questi 2 minuti .. il ritorno è sceso a 28. E così via, di nuovo altri 40 secondi di bruciatore.... out 44 in 36 ... e due minuti di sola pompa con in/out scesi a 28 ... e si riparte di nuovo daccapo e questo giochino dura almeno un paio d'ore .
                                  (Prima l'attesa era di 5 minuti , e chiaramente il ritorno scendeva di piu.. dagli appunti che ho arrivava a 25 gradi)

                                  - Secondo voi va in attesa perchè il ritorno è arrivato al valore di setpoint, o perchè la mandata è salita troppo?
                                  Mi viene da pensare che la scheda controlli la temperatura di mandata, quindi per la seconda temo....

                                  - Essendo il mio primo impianto a pavimento mi metto totalmente in discussione: è normale che funzioni così?
                                  E qua mi viene da pensare di no, perchè quando lavora il piano primo tutti questi tempi di attesa non ci sono.


                                  Grazie per il vostro supporto

                                  Commenta


                                  • #18
                                    per me controlla la T di mandata che sale troppo. Nel tuo impianto la cosa strana è che pur avendo ancora massetto a T relativamente bassa e cioè 28, il ritorno salda a 36....mentre se usi solo il piano basso non ti succede...stessa metratura? Sembra un comportamento di un impianto non diretto ma che lavora su un disgiuntore idraulico.
                                    CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                                    Commenta


                                    • #19
                                      si , stessa metratura !!
                                      esatto , nel piano primo non succede ..... in confronto al secondo piano la T di ritorno sale piu lentamente, e la T di mandata si discosta meno da essa....... possibile che ci sia uno scambio termico pessimo nel piano secondo ? La cosa tuttavia sarebbe strana, che io sappia (salvo sorprese) hanno usato gli stessi materiali sia per il massetto che per tubazioni , e rivestimento (parquet) .
                                      Certo che il parquet è proprio un materiale sbagliato per fare pavimenti radianti, eh...... il bagno che è piastrellato trasmette il calore mooooooolto meglio

                                      Nel weekend faccio la prova a freddo dopo uno stop di 12 ore e riporto i dati ottenuti, piano per piano.

                                      Grazie mille.

                                      Commenta


                                      • #20
                                        Originariamente inviato da fem695 Visualizza il messaggio
                                        Certo che il parquet è proprio un materiale sbagliato per fare pavimenti radianti, eh...... il bagno che è piastrellato trasmette il calore mooooooolto meglio

                                        .
                                        mah.... io ho pavimento radiante al piano terra e ho 1-1,5 gradi più che al piano primo dove ho piastrelle, poi la sensazione del legno è sempre più piacevole della piastrella, la temperatura percepita è superiore. vero anche che sotto il parquet , per paura del costruttore è stato messo passo doppio, e oggi non lo farei più, avrei meno sbalzo fra le due zone anche se avere 1 grado meno nella zona notte male non fa.
                                        pdc Templari Kita S Plus - Pit x acs BLR-Integra 500 Impianto Fotovoltaico 6,75 kw Winaico, inv. Zucchetti ZSS HP 6kw + batt. 10kwh Zucchetti. 3 VMC Wolf cwl-d70. Casa 180 mq netti, EPHi 45 kwh/mqa, zona E 2388 gg

                                        Commenta


                                        • #21
                                          ieri ho approfittato di qualche minuto libero ed fatto un po di prove..... condizioni di test: massetti freddi, impianto fermo da svariate ore, giornata non fredda, temperatura ambiente circa 20 gradi in entrambi i piani. Setpoint 36°C .

                                          Accendo solo il Piano 1:
                                          - inizio test con mandata a 24°C e ritorno a 22°C
                                          - bruciatore lavora per 15 minuti no stop -> appena la mandata arriva a 42°C e ritorno a 34°C -> la caldaia va in attesa
                                          - si riaccende il bruciatore con le due temperature che durante l'attesa (2 min) sono tornate a circa 30°C
                                          - bruciatore lavora per 65 secondi -> la mandata arriva di nuovo a 42 ritorno a 34 -> la caldaia va di nuovo in attesa
                                          (questo ultimo punto si ripete ciclicamente fino a che il termostato ambiente non disattiva il piano)

                                          CREDO che possa andare, no? la temperatura viene portata ad un regime prossimo a quello di setpoint , e cerca di mantenerlo alternando cicli di pausa a cicli di reintegro temperatura. Corretto??

                                          Accendo solo il piano 2:
                                          - inizio test con mandata a 24°C e ritorno a 23°C
                                          - bruciatore lavora per 54 secondi (!!!!!!) -> la mandata arriva a 43°C e ritorno a 34°C -> la caldaia va in attesa
                                          - si riaccende il bruciatore con le due temperature che durante l'attesa (2 min) sono scese circa a 25°C , piu o meno al punto di partenza
                                          - bruciatore lavora per circa altri 50 secondi -> la mandata arriva di nuovo a 42 ritorno a 34 -> la caldaia va di nuovo in attesa.... durante la quale entrambi i tubi si raffreddano di nuovo...

                                          MA PERCHE' fa così ??
                                          Ovviamente il piano 2 sembra non scaldare, o meglio in realtà un po scalda ma con dei tempi mostruosi..... per avere il massetto appena tiepido ci vogliono tranquillamente 3, 4 ore .

                                          Sono un po abbattuto, non riesco a capire......... pensavo anche io non circolasse bene acqua, ma allora perchè vado in attesa su entrambi i piani con gli stessi valori di temperatura di mandata e ritorno?? Quindi non è piu un problema di circolazione come pensavamo inizialmente?? Perchè in entrambi gli scenari il bruciatore si spenge con 42/34 .... quindi l'acqua calda torna indietro in entrambi i casi. Il problema è il tempo che ci mette.... nel piano 2 è come se la tubazione fosse isolata e non cedesse calore al massetto.

                                          Grazie in anticipo


                                          Originariamente inviato da Lucas2 Visualizza il messaggio
                                          apri tutti i flussostati del piano superiore al massimo. Può darsi anche che siano rotti.
                                          Ho controllato anche i flussi, sia al piano inferiore sia al piano superiore ho 3 zone con 3 flussostati .... L'indicazione che ne ottengo è tra 1,5 e 2 litri/minuto su tutti quanti.
                                          Ho provato ad aprirli, ma non cambia granchè, e soprattutto sembra che la somma sia sempre la stessa (esempio... ho 1,7-1.7-2 ....... se apro il primo ottengo 2.2-1.4-1.8 o qualcosa del genere insomma)
                                          Ultima modifica di fem695; 12-12-2016, 09:47.

                                          Commenta


                                          • #22
                                            pure io ho 120 mq a palquet e 120 a marmo..stessa T di mandata..stesso passo...dove ho marmo la sensazione di calore è maggiore..ma poi camminando a piedi nudi su legno sembra uguale al marmo..siccome la cantina sotto al piano a mamro è ferdda e sotto piano a legno ho piano a marmo..le due T interne si equivalgono 8il piano alegno è aiutato dal fatto che sotto ho pinao caldo..mentre solaio è ben isolato e mai freddissimo)
                                            CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                                            Commenta


                                            • #23
                                              Io ho il parquet su entrambi i piani, e sono di "appena" 40mq l'uno.

                                              cosa ne pensi dopo la prova fatta ??? come è possibile che nel piano secondo , a differenza del primo, dopo appena 50 secondi con partenza a freddo la caldaia vada in attesa perchè le temperature di mandata/ritorno sono gia al valore che invece nel primo piano raggiungono dopo un quarto d'ora di funzionamento ??? sono completamente perso .

                                              Commenta


                                              • #24
                                                a 6 lt/ mnuto in 54 secondo non sono nemmeno 6 lt..per piccolo che sia tuo radiante ..di certo tiene piu di 6 litri...per cui no penso sia imputabile al fatto che col legno "scambi meno"..la differenza fra 15 minuti e 54 secondo è tropo grande

                                                Potrebbe essere che nel collettore ci sia una valvola di bypass?
                                                essiste per caso uno scaldaslaviette allacciato allo stesso collettore che di fatto cortocircuita il collettore?
                                                puoi fare una foto del collettore?
                                                CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                                                Commenta


                                                • #25
                                                  i collettori dei 2 piani sono fatti allo stesso modo , nessuna valvola bypass ....... arrivo della calda , valvola di zona (apre/chiude .... funzionano entrambe correttamente, ho verificato) ..... poi il collettore vero a proprio con i rami di uscita , tubazioni, altro collettore e tubo che se ne torna in caldaia .

                                                  non ho scaldasalviette (purtroppo, mi avrebbe fatto comodo col senno di poi)

                                                  una foto del collettore, certamente!!

                                                  Commenta


                                                  • #26
                                                    non saprei..mettiamo che hai 300 metri di tubo..mettiamo da 17 mm..15 interno..sarebbero 52 lt di acqua solo nel tubo..piu altri 10 fra collettori e tubo principale... a 6 al minuto ci vorrebbero 10 minuti solo per far circolare la prima volta tutta acqua..che piu o meno è quel che ti capita sul piano sotto..cui aggiungi altri 5 minuti per via che energia inizialmente assorbita è alta e quindi la prima che arriva a 40 comunque torna a T molto bassa.

                                                    le 3 zone del radinate ...si scaldano secondo te in odo omogeneo oppure una bene e 2 quasi per nulla?

                                                    se la priva "a freddo" la fai con pompa al minimo,,che succede?
                                                    CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                                                    Commenta


                                                    • #27
                                                      sul piano 2 ...... delle 3 zone, una scalda piu della altre. Ho provato a ridurre il flusso nella zona piu calda, per equilibrare il tutto...... ma non è cambiato nulla purtroppo

                                                      Con la pompa alla seconda o prima velocità invece della terza, l'impressione è che il tempo di attesa sopraggiunga prima . Non ho dati, posso fare la prova stasera e riporto tutto. Grazie

                                                      Commenta


                                                      • #28
                                                        no..prima fai un'altra prova, partenza fredda, chiudi DEL TUTTO il circuito che ti sembra scaldare piu degli altri e vedi come va.
                                                        Se avessi UN solo circuito che fa da "privilegiato" ..magari perche corto (ti risulta che lo possa essere?) ecco che allora fa da bypass e ti spara subito al ritorno magari 70% della mandata..e caldaia si ferma...prova...se sta accesa 5 minuti e nn 50 second, è quello.
                                                        CASA NO GAS: Costruzione anni '30, No Cappotto, Doppi Vetri, Isolamento Solaio,4 lati liberi SUPERFICIE RISCALDATA: 250 mq su 2 Piani (Radiante) + Taverna 120 mq (Fancoil, in modo discontinuo) GENERATORE: PDC 12 kW Zubadan Mitshubishi+ Boiler 200 Lt per ACS RAFFRESCAMENTO: Aermec on-off FV: 15,18 kW di Sunpower + Tigo (pesanti ombre) CUCINA Induzione

                                                        Commenta


                                                        • #29
                                                          si , ci può stare !!!!!! in quanto le stanze sono molto piccole e ad esempio il bagno sicuramente è piu corto degli altri !!!!

                                                          faccio subito la prova appena arrivo a casa..... grazie!!!

                                                          Commenta


                                                          • #30
                                                            Originariamente inviato da marcober Visualizza il messaggio
                                                            no..prima fai un'altra prova, partenza fredda, chiudi DEL TUTTO il circuito che ti sembra scaldare piu degli altri e vedi come va.
                                                            Se avessi UN solo circuito che fa da "privilegiato" ..magari perche corto (ti risulta che lo possa essere?) ecco che allora fa da bypass e ti spara subito al ritorno magari 70% della mandata..e caldaia si ferma...prova...se sta accesa 5 minuti e nn 50 second, è quello.
                                                            fatto la prova..... purtroppo mi ha spiazzato:
                                                            ho chiuso 2 circuiti piu corti , e in particolar modo quello che scaldava di piu.......... ed ho ottenuto un tempo di funzionamento che da circa 1 minuto si è ridotto a 35 secondi ...... maledizione
                                                            Ho riaperto tutti e 3 i circuiti , ed ho ottenuto di nuovo un ciclo analogo a quelli riportati nel post sopra, ovvero di 1 minuto con temperature di mandata 43 e 33 di ritorno ........ e dopo i due minuti di attesa, temperature scese inesorabilmente a 24 gradi.

                                                            Che faccio, perdo le speranze Marco ??



                                                            ps. Curiosando nei due portelli dei collettori ho notato un paio di dettagli...... che magari non contano nulla ma li riporto:
                                                            - una valvola di zona (classica a 2 vie) è montata al contrario
                                                            - nel piano notte la predetta valvola è montata sul ramo caldo che è posizionato sopra al freddo, mentre nel piano giorno è montata sul ramo freddo che si trova posizionato sopra al caldo .

                                                            Commenta

                                                            Attendi un attimo...
                                                            X