[olio] GTD: qualche problema.... - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

[olio] GTD: qualche problema....

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • [olio] GTD: qualche problema....

    Dopo 10000 km percorsi con % di olio mediamente comprese tra il 60 e l'80%(ho incrementato rapidamente fino al 50% e ad agosto mi sono spinto fino al 97%),aver revisionato la pompa d'iniezione dopo 3000 km perch perdeva,nell'ultimo periodo il motore stava diventando sempre piu' ruvido,duro e rumoroso indipendentemente dal combustibile utilizzato al punto che il minimo si era abbassato e oltre i 120 km/h il rumore era veramente fastidioso:ho cambiato l'olio che aveva raggiunto i 10000 km ed tornato tutto a posto.
    L'olio era come al solito e aveva la solita puzza e non di fritto.
    Ora non so se il problema era dovuto al trfilaggio di olio di colza incombusto avvenuto nei 6000 km prima di montare il preriscaldatore(il consueto consumo di olio si era arrestato)o al fatto che ad agosto avevo rabboccato con dell'olio vecchio e scadente che avevo lasciato per le emergenze dato che quello buono lo avevo dovuto mettere tutto nell'auto di mio padre che era parecchio sotto il minimo.....
    Ora per sicurezza ho messo del castrol rs formula1 0W/40 interamente sintetico SJ/CF,A4-B4,VW505....
    Pero' ora sorto un'altro problema:c' un cilindro che batte,soprattutto a freddo e quando l'aria fredda,in accelerazione da basso numero di giri e scompare quando entra il turbo oppure aria e motore sono caldi e anche al minimo il motore non piu' rotondo come prima....
    Non so se un iniettore che funziona male o una perdita di compressione di un cilindro....
    Spero vivamente nella prima ipotesi,la prossima settimana verifichero' con l'aiuto di un pompista e cosi contollero' anche lo stato di precamere e candelette...

  • #2
    CITAZIONE (GTD @ 21/9/2005, 12:02)
    Dopo 10000 km percorsi con % di olio mediamente comprese tra il 60 e l'80%(ho incrementato rapidamente fino al 50% e ad agosto mi sono spinto fino al 97%),aver revisionato la pompa d'iniezione dopo 3000 km perch perdeva,nell'ultimo periodo il motore stava diventando sempre piu' ruvido,duro e rumoroso indipendentemente dal combustibile utilizzato al punto che il minimo si era abbassato e oltre i 120 km/h il rumore era veramente fastidioso:ho cambiato l'olio che aveva raggiunto i 10000 km ed tornato tutto a posto.
    L'olio era come al solito e aveva la solita puzza e non di fritto.
    Ora non so se il problema era dovuto al trfilaggio di olio di colza incombusto avvenuto nei 6000 km prima di montare il preriscaldatore(il consueto consumo di olio si era arrestato)o al fatto che ad agosto avevo rabboccato con dell'olio vecchio e scadente che avevo lasciato per le emergenze dato che quello buono lo avevo dovuto mettere tutto nell'auto di mio padre che era parecchio sotto il minimo.....
    Ora per sicurezza ho messo del castrol rs formula1 0W/40 interamente sintetico SJ/CF,A4-B4,VW505....
    Pero' ora sorto un'altro problema:c' un cilindro che batte,soprattutto a freddo e quando l'aria fredda,in accelerazione da basso numero di giri e scompare quando entra il turbo oppure aria e motore sono caldi e anche al minimo il motore non piu' rotondo come prima....
    Non so se un iniettore che funziona male o una perdita di compressione di un cilindro....
    Spero vivamente nella prima ipotesi,la prossima settimana verifichero' con l'aiuto di un pompista e cosi contollero' anche lo stato di precamere e candelette...

    Penso che l'olio 0w-40 sia un p troppo fluido...io metterei un 10w-40 o 15w-40...
    Potrebbe essere un iniettore, quanti km ha la tua auto(o meglio, quanti km gli iniettori??).
    Se li fai rifare fatti aumentare un p la pressione di apertura(io starei sui 170-180bar se già non lo sono)e calare l'anticipo...

    Commenta


    • #3
      ciao davide,,
      10W-40 quello che avevo prima,0W-40 in teoria non dovrebbe solo conservare una maggiore fludita' a bassa temperatura ma = ad alta? dato che l'olio di colza puo'dare qualche problema nell'avviamento a freddo pensavo aiutasse.....
      la mia GTD ha almeno 250000km(l'ho presa usata) e gli iniettori li ho fatti revisionare 50-60000 km fa e sono tarati a 160.
      l'anticipo non andrebbe aumentato?
      il rumore tipo ta-ta-ta e credo sia dovuto ad una combustione tardiva e improvvisa anzich graduale durante l'iniezione...
      quando invece a giugno stavo provando l'aggiunta del 10% di benzina,a motore caldo nelle ore piu' calde diventava piu' ruvido e metallico ma in modo uniforme credo per combustione anticipata...
      siccome ora con il freddo vorrei ritestare la benzina,prima di modificare l'anticipo vorrei aspettare di trovare l'additivo o miscela migliore fin dall'avviamento.
      attualmente sto testando l'acetone 0.35% con scarsi miglioramenti,da valutare meglio quando avro' risolto il problema.
      come va con il kerosene?la prossima volta voglio testare quello anch'io....
      e delle pillole mp6ty cosa ne pensi?sembrerebbero la soluzione a tutti i nostri problemi...

      Edited by GTD - 21/9/2005, 23:38

      Commenta


      • #4
        CITAZIONE (GTD @ 21/9/2005, 19:46)
        ciao davide,,
        10W-40 quello che avevo prima,0W-40 in teoria non dovrebbe solo conservare una maggiore fludita' a bassa temperatura ma = ad alta? dato che l'olio di colza puo'dare qualche problema nell'avviamento a freddo pensavo aiutasse.....
        la mia GTD ha almeno 250000km(l'ho presa usata) e gli iniettori li ho fatti revisionare 50-60000 km fa e sono tarati a 160.
        l'anticipo non andrebbe aumentato?
        il rumore tipo ta-ta-ta e credo sia dovuto ad una combustione tardiva e improvvisa anzich graduale durante l'iniezione...
        quando invece a giugno stavo provando l'aggiunta del 10% di benzina,a motore caldo nelle ore piu' calde diventava piu' ruvido e metallico ma in modo uniforme credo per combustione anticipata...
        siccome ora con il freddo vorrei ritestare la benzina,prima di modificare l'anticipo vorrei aspettare di trovare l'additivo o miscela migliore fin dall'avviamento.
        attualmente sto testando l'acetone 0.35% con scarsi miglioramenti,da valutare meglio quando avro' risolto il problema.
        come va con il kerosene?la prossima volta voglio testare quello anch'io....
        e delle pillole mp6ty cosa ne pensi?sembrerebbero la soluzione a tutti i nostri problemi...

        L'olio secondo me meglio se un p viscoso...stavo pensando seriamente ad usare l'HPX(20w-60)per costa un fottio e il mio amico non me lo pu procurare...
        Non so aiutarti molto...potrebbe essere un iniettore...ma anche una valvola...falla vedere!

        Commenta


        • #5
          la prossima settimana la porto dal pompista che ormai diventato mio amico e che ho coinvolto nella mia sperimentazione cosi' verificheremo iniettori,candelette,precamere,compressione e se riesce a farsi prestare la telecamera a fibre ottiche anche cielo dei pistoni e cilindri....
          un'olio piu viscoso dovrebbe dare una maggiore compressione ma minore lubrificazione a freddo ed infatti indicato per motori ad elevato chilometraggio in cui i giochi sono aumentati....
          dove ho preso il castrol rs fomula1(obi) mi sembra che l'HPX non costasse tanto e comunque meno del castrol(4L 40 euro).
          quando ci torno controllo e poi ti dico.

          Commenta


          • #6
            CITAZIONE (GTD @ 23/9/2005, 01:12)
            la prossima settimana la porto dal pompista che ormai diventato mio amico e che ho coinvolto nella mia sperimentazione cosi' verificheremo iniettori,candelette,precamere,compressione e se riesce a farsi prestare la telecamera a fibre ottiche anche cielo dei pistoni e cilindri....
            un'olio piu viscoso dovrebbe dare una maggiore compressione ma minore lubrificazione a freddo ed infatti indicato per motori ad elevato chilometraggio in cui i giochi sono aumentati....
            dove ho preso il castrol rs fomula1(obi) mi sembra che l'HPX non costasse tanto e comunque meno del castrol(4L 40 euro).
            quando ci torno controllo e poi ti dico.

            Qualsiasi olio costa un fottio, se non me lo procura il mio amico...con 60 ho filtro carburante, filtro olio e 6kg di olio...costasse anche 7/l l'HPX lo pagherei comunque tanto...

            Commenta


            • #7
              CITAZIONE
              Qualsiasi olio costa un fottio, se non me lo procura il mio amico...con 60 ho filtro carburante, filtro olio e 6kg di olio...costasse anche 7/l l'HPX lo pagherei comunque tanto...

              beh,io prima prendevo l'agip sint turbods a 5 euro o l'equivalente total a 3....

              Commenta


              • #8
                CITAZIONE (GTD @ 26/9/2005, 01:01)
                CITAZIONE
                Qualsiasi olio costa un fottio, se non me lo procura il mio amico...con 60 ho filtro carburante, filtro olio e 6kg di olio...costasse anche 7/l l'HPX lo pagherei comunque tanto...

                beh,io prima prendevo l'agip sint turbods a 5 euro o l'equivalente total a 3....

                ma non sono semisintetici??con l'olio veg eviterei oli minerali in coppa...

                Commenta


                • #9
                  Ben trovati a tutti quanti!
                  Sono a quota 17000 Km con la miscela e per il momento (adesso tocco ferro) tutto bene.
                  Mi sono stabilizzato sul 50% da diverso tempo.
                  A dire la verità anche io ho notato che l'olio nella coppa cala quasi per niente da quando uso la colza. Probabilmente trafila dai cilindri. C...i suoi! Finch funziona, che trafilasse pure.
                  Da diverso tempo invece ho un problemino con la pompa dell'olio. Qualche volta la spia tarda un p troppo a spegnersi dopo l'avviamento del motore. Non il bulbo: l'ho fatto cambiare.
                  Vi mai capitato ad una percentuale specifica di olio che il motore in accelerazione, invece di avere un comportamento lineare, produca un effetto "pompaggio"? Se cambio percentuale d'olio o rimetto gasolio puro, tutto torna a funzionare regolarmente. Bho!
                  Buona notte, vado a dormire!

                  Commenta


                  • #10
                    CITAZIONE

                    ma non sono semisintetici??con l'olio veg eviterei oli minerali in coppa...

                    si, infatti ora sono passato al castrol interamente sintetico,ma mi sembra che anche l'HPX 20W-50(ho controllato,26 euro 4L)sia semisintetico

                    CITAZIONE
                    Da diverso tempo invece ho un problemino con la pompa dell'olio. Qualche volta la spia tarda un p troppo a spegnersi dopo l'avviamento del motore. Non il bulbo: l'ho fatto cambiare.

                    potrebbe essere che il lubrificante diventato troppo viscoso a causa dell'olio di colza trafilato e dato che ora le temperature si sono abbassate si nota di piu'rova a cambiare l'olio
                    CITAZIONE
                    Vi mai capitato ad una percentuale specifica di olio che il motore in accelerazione, invece di avere un comportamento lineare, produca un effetto "pompaggio"? Se cambio percentuale d'olio o rimetto gasolio puro, tutto torna a funzionare regolarmente. Bho!

                    io avevo questo problema a gasolio puro,superato il 40% di olio di colza il problema scomparso.
                    a me pero' si manifestava a velocita' costante sotto i 2000 giri ed diminuito all'aumentare della % di olio

                    Edited by GTD - 27/9/2005, 10:35

                    Commenta


                    • #11
                      problema risolto! si trattava di un iniettore sporco che polverizzava male!
                      ora dopo il lavaggio degli iniettori va perfettamente e sembra quasi un benzina per quanto silenzioso!
                      ho anche sostituito 2 candelette bruciate e ora parte perfettamente come se fosse a gasolio puro a 13C con il 72% di olio senza neanche vibrare piu'!
                      dall'esame visivo della precamera sembrava tutto a posto e le lacche erano nella norma,tranne un po' di incrostazioni sui parafiamma e anche le candelette bruciate erano annerite ma non eccessivamente incrostate considerato che probabilmente erano bruciate da parecchie migliaia di chilometri....
                      infatti da quando ho superato il 60% 10k km fa che all'avviamento a freddo vibrava e borbottava un po' per qualche secondo..

                      Edited by GTD - 10/10/2005, 20:18

                      Commenta


                      • #12
                        dry.gif credo si stiano risporcando gli iniettori perch finch olio e motore non sono caldi 2 o 3 battono leggermente,l'avviamento non piu' perfetto come a gasolio e anche a motore caldo non gira piu' perfettamente rotondo e odora leggermente di barbecue...
                        il problema si presentato quando ho aggiunto alla solita miscela 1L di olio di oliva rancido e 1 di olio di oliva fritto ed anche se diminuito rimasto anche con i pieni successivi...
                        non so se dipende dal filtro gasolio nuovo ma tecnocar che ho messo a posto dell'originale VW con 75000 km o dall'acetone che mi scioglie le incrostazioni del gasolio nei tubicini tra pompa e iniettori o da qualche particella che si stacca dai riscaldatori anche se sono nuovi...
                        in tal caso potrei aggiungere tra questi e la pompa un filtrino tipo quelli della benzina ma non so se abbastanza poroso per l'olio...

                        Commenta


                        • #13
                          CITAZIONE (GTD @ 21/9/2005, 11:02)
                          Dopo 10000 km percorsi con % di olio mediamente comprese tra il 60 e l'80%(ho incrementato rapidamente fino al 50% e ad agosto mi sono spinto fino al 97%),

                          Davvero notevole GTD !
                          Forse non l'hai detto ; su che tipo di auto hai fatto 10000 Km con l'olio ?


                          Maury

                          Commenta


                          • #14
                            ora sono a 13000 km con una golf GTD del '90 che ne aveva gia' almeno 240000

                            Commenta


                            • #15
                              Hai apportato le modifiche consigliate da Bertocchi ? Preriscaldatori e roba varia oppure nulla ?


                              Maury

                              Commenta


                              • #16
                                scambiatore a piastre acqua-olio delle caldaie su cui ho saldato 2 resistenze corazzate da 100W,filtro gasolio coibentato e riscaldatore elettrico con 2 candelette da 12V in serie subito prima della pompa

                                Edited by GTD - 21/11/2005, 01:07

                                Commenta


                                • #17
                                  CITAZIONE (dado VRC @ 21/9/2005, 17:27)
                                  CITAZIONE (GTD @ 21/9/2005, 12:02)
                                  Dopo 10000 km percorsi con % di olio mediamente comprese tra il 60 e l'80%(ho incrementato rapidamente fino al 50% e ad agosto mi sono spinto fino al 97%),aver revisionato la pompa d'iniezione dopo 3000 km perch perdeva,nell'ultimo periodo il motore stava diventando sempre piu' ruvido,duro e rumoroso indipendentemente dal combustibile utilizzato al punto che il minimo si era abbassato e oltre i 120 km/h il rumore era veramente fastidioso:ho cambiato l'olio che aveva raggiunto i 10000 km ed tornato tutto a posto.
                                  L'olio era come al solito e aveva la solita puzza e non di fritto.
                                  Ora non so se il problema era dovuto al trfilaggio di olio di colza incombusto avvenuto nei 6000 km prima di montare il preriscaldatore(il consueto consumo di olio si era arrestato)o al fatto che ad agosto avevo rabboccato con dell'olio vecchio e scadente che avevo lasciato per le emergenze dato che quello buono lo avevo dovuto mettere tutto nell'auto di mio padre che era parecchio sotto il minimo.....
                                  Ora per sicurezza ho messo del castrol rs formula1 0W/40 interamente sintetico SJ/CF,A4-B4,VW505....
                                  Pero' ora sorto un'altro problema:c' un cilindro che batte,soprattutto a freddo e quando l'aria fredda,in accelerazione da basso numero di giri e scompare quando entra il turbo oppure aria e motore sono caldi e anche al minimo il motore non piu' rotondo come prima....
                                  Non so se un iniettore che funziona male o una perdita di compressione di un cilindro....
                                  Spero vivamente nella prima ipotesi,la prossima settimana verifichero' con l'aiuto di un pompista e cosi contollero' anche lo stato di precamere e candelette...

                                  Penso che l'olio 0w-40 sia un p troppo fluido...io metterei un 10w-40 o 15w-40...
                                  Potrebbe essere un iniettore, quanti km ha la tua auto(o meglio, quanti km gli iniettori??).
                                  Se li fai rifare fatti aumentare un p la pressione di apertura(io starei sui 170-180bar se già non lo sono)e calare l'anticipo...

                                  smile.gif se vi posso dare una dritta.....mantenete sempre sotto attento monitoraggio l'olio motore.
                                  nel caso in cui questo puzzi di "cucina cinese"....b di per s non un gran prolema..ma se oltre a puzzare di ha la viscosità ridotta ....ve conviene sostituirlo!!!
                                  Spesso oltre che aver perso densità-viscosità diminuisce anche la quantità!!!!

                                  vi conviene non lesinare sull'olio motore...in quanto le proprietà di un buon olio motore a prescindere dalla gradazione W (pi o menoi "denso" ) specifica per ogni tipo di motore sicuramente allungano la vita del motore e riduce l'usura delle parti in movimento.

                                  un consigli spassionato , io nelle mie auto ho addittivato un ottimo olio (GTX magnatec) con un prodotto antiattrito che oltre che allungare nel tempo le performances dell'olio stesso... aumenta anche le prestazioni e riduce i consumi!!!!!!(che di sti periodi non na cosa da niente wink.gif ).

                                  non vorrei fare pubblicità ma il prodotto si chiama CERAMIC POWER LIQUID ed l'originale e unico con particcelle di ceramica in micron che "vetrificano" sulle superfici metalliche delle parti in movimento riducendo notevolmente l'attrito.

                                  - attrito=
                                  - temperatura d'esercizio all'interno del motore
                                  - consumi
                                  - usura delle parti in movimento(+vita del mortore)
                                  + performances e prestazioni del motore stesso!!

                                  il prodotto costicchia ma ne vale la pena!eppoi il trattamento dura 100.000 KM!
                                  p.s. (si trova il numero sul sito internet e vi risponde Sabrina gentilissima e preparatissima!!!)

                                  Edited by scatulin del luster - 21/11/2005, 10:24

                                  Commenta


                                  • #18
                                    CITAZIONE
                                    non vorrei fare pubblicità ma il prodotto si chiama CERAMIC POWER LIQUID ed l'originale e unico con particcelle di ceramica in micron che "vetrificano" sulle superfici metalliche delle parti in movimento riducendo notevolmente l'attrito.

                                    - attrito=
                                    - temperatura d'esercizio all'interno del motore
                                    - consumi
                                    - usura delle parti in movimento(+vita del mortore)
                                    + performances e prestazioni del motore stesso!!

                                    il prodotto costicchia ma ne vale la pena!eppoi il trattamento dura 100.000 KM!
                                    p.s. (si trova il numero sul sito internet e vi risponde Sabrina gentilissima e preparatissima!!!)

                                    boh,altri che lo hanno provato lo sconsigliano...

                                    Commenta


                                    • #19
                                      CITAZIONE (scatulin del luster @ 21/11/2005, 10:21)
                                      non vorrei fare pubblicità ma il prodotto si chiama CERAMIC POWER LIQUID ed l'originale e unico con particcelle di ceramica in micron che "vetrificano" sulle superfici metalliche delle parti in movimento riducendo notevolmente l'attrito.

                                      Ma figurati...

                                      Alle temperature che si raggiungono in un motore, la ceramica non se ne accorge neanche, altro che vetrificare...

                                      Se mi dici che particelle ceramiche molto piccole possono comportarsi come sferette e quindi fare un effetto 'cuscinetto' fra le parti in movimento, posso anche rifletterci.
                                      Ma parlare di vetrificazione, proprio no.

                                      Se hanno il coraggio di scriverlo, una truffa.

                                      Alberto

                                      Commenta


                                      • #20
                                        CITAZIONE (Axel_Foley @ 21/11/2005, 13:47)


                                        CITAZIONE (scatulin del luster @ 21/11/2005, 10:21)
                                        Se hanno il coraggio di scriverlo, una truffa.



                                        In effetti e' quello che ho pensato pure io dopo averlo messo nell'olio.
                                        Ci sono alternative a questo prodotto che davvero ceramizzino le pareti interne del motore ?


                                        Maury

                                        Commenta


                                        • #21
                                          Il CPL io l'ho messo nella mia vecchia Ibiza1.2I e ha smesso di magnare olio, ma nella punto non ha dato grossi effetti, se non una leggera diminuzione dei consumi...
                                          Anche a me la storia della ceramica non convince tanto, c' gente che dice contenga bisolfuro di molibdeno (MoS2), ma teoricamente il MoS2 nero, il CPL bianco latte.Loro dicono di aver studiato un tipo di ceramica che si attacca, per conto mio possono esserci anche delle resine o altro, basta che funzioni!
                                          Comunque un altro buon olio antiattrito il bardahl con C60(fullerene).

                                          Commenta


                                          • #22
                                            la bardhal mi da piu' affidamento, ma il c60 una tantum o si usa sempre?

                                            Commenta


                                            • #23
                                              CITAZIONE (dado VRC @ 21/11/2005, 19:05)
                                              Il CPL io l'ho messo nella mia vecchia Ibiza1.2I e ha smesso di magnare olio

                                              Anche da quel punto di vista , la mia mangiava olio prima e sperando che con il CPL migliorassero le cose , purtroppo continua tutt'ora a "magnare" olio.


                                              Maury

                                              Commenta


                                              • #24
                                                CITAZIONE (GTD @ 21/11/2005, 19:53)
                                                la bardhal mi da piu' affidamento, ma il c60 una tantum o si usa sempre?

                                                sempre, se ne va con l'olio...almeno in parte!



                                                CITAZIONE (maurjzjo @ 21/11/2005, 20:48)
                                                CITAZIONE (dado VRC @ 21/11/2005, 19:05)
                                                Il CPL io l'ho messo nella mia vecchia Ibiza1.2I e ha smesso di magnare olio

                                                Anche da quel punto di vista , la mia mangiava olio prima e sperando che con il CPL migliorassero le cose , purtroppo continua tutt'ora a "magnare" olio.


                                                Maury

                                                Infatti dicono che i risultati variano da motore a motore...poi magari dipende da DOVE mangiava olio...Sull'ibiza credo fossero i guidavalvole...

                                                Commenta


                                                • #25
                                                  CITAZIONE (dado VRC @ 22/11/2005, 19:34)


                                                  CITAZIONE (dado VRC @ 21/11/2005, 19:05)
                                                  Infatti dicono che i risultati variano da motore a motore...poi magari dipende da DOVE mangiava olio...Sull'ibiza credo fossero i guidavalvole...


                                                  Sulla mia invece non ho ancora capito da dove mangia olio. Ogni 6 mesi si poppa tutto l'olio e ce lo devo sempre rimettere senza che vi sia neppure una goccia di perdita d'olio o olio bruciato allo scarico.
                                                  Non capisco dove vada a finire. E' possibile che se lo bruci e che non si veda allo scarico per effetto della marmitta catalittica ?
                                                  Se fosse cosi' a quest'ora dovrei avere la marmitta catalittica da buttare ed invece non l'ho mai dovuta cambiare.

                                                  Maury

                                                  Edited by maurjzjo - 22/11/2005, 19:40

                                                  Commenta


                                                  • #26
                                                    CITAZIONE (Axel_Foley @ 21/11/2005, 13:47)
                                                    CITAZIONE (scatulin del luster @ 21/11/2005, 10:21)
                                                    non vorrei fare pubblicità ma il prodotto si chiama CERAMIC POWER LIQUID ed l'originale e unico con particcelle di ceramica in micron che "vetrificano" sulle superfici metalliche delle parti in movimento riducendo notevolmente l'attrito.

                                                    Ma figurati...

                                                    Alle temperature che si raggiungono in un motore, la ceramica non se ne accorge neanche, altro che vetrificare...

                                                    Se mi dici che particelle ceramiche molto piccole possono comportarsi come sferette e quindi fare un effetto 'cuscinetto' fra le parti in movimento, posso anche rifletterci.
                                                    Ma parlare di vetrificazione, proprio no.

                                                    Se hanno il coraggio di scriverlo, una truffa.

                                                    Alberto

                                                    huh.gif .....
                                                    unsure.gif forse che "vetrifichino" le particcelle lo ho desunto erroneamente io!in effetti sono andato a rileggere.....e non lo ho letto da nessuna parte! biggrin.gif

                                                    sicuramente per rolleyes.gif il principio che le particcelle di ceramica rivestano le superfici degli elementi meccanici tra lo in contatto quello! smile.gif

                                                    và da s che se c'ho una guarnizione che non tiene.... e la perdita in prossimità dei collettori di scarico...l'olio o prima o poi "si consuma" nel senso che la fuoriuscita dell'olio, soprattutto ad alte pressioni-temperature difficilmente posso localizzarla se poi evapora a contatto con le superfici incandescenti dell primo pezzo dello scarico.....sicuramente sarà improbabile che trovi sotto all'auto la classica pozzanghera....a colorare il pavimento del box!


                                                    comunque dato che lo st testando con risultati positivi direttamente da me tangibili, mi sentivo solo di consigliare un prodotto che sui miei veicoli funziona. happy.gif
                                                    spero anche sugli altri! cool.gif

                                                    Commenta


                                                    • #27
                                                      Io ho usato un paio di additivi da aggiungere direttamante al cambio olio e mi sono trovato bene sia con L'STP Trattamento Olio Diesel e ancora meglio con un additivo di cui non ricordo il nome ma americano si presenta come in una lattina di alluminio un po piu lunga e il liquido al suo intero sembra quasi gelatina ....

                                                      Ma gli effetti si vedono e si sentono

                                                      Si vedono al primo cambio olio sucessivo all'inserimento dell'additivo "americano" perch si trovano un sacco di residui carbonio su fondo della coppa dell'olio !

                                                      Se lo si addopera per 2 3 cambi d'olio i residui scompaio del tutto.

                                                      Commenta

                                                      Attendi un attimo...
                                                      X