aiutatemi per favore - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

aiutatemi per favore

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • aiutatemi per favore

    Buonasera,
    ho spostato 5 pannelli su un altra falda esposta a sud poiche era installata verso nord.
    tutto collegato attivo il mio power one aurora 3.0 pvi e morto completamete. Il ragazzo che mi ha aiutato ( instalklatore presso una ditta) ha provato di tutto fino ai due morsetti sotto l invertr la corrente arriva solo che che collegata allo stesso non da segni di vita. cosa puoi essere successo?
    questo inverte ha dei fusibili? ha avuto forse uno sbalzo di tensione?
    Ricordo che esiste un quadretto elettrico con fusibili da 12 A e questi sono integri.
    Aiutatemi vi prego.
    Impianto 3kwp inverter Power one Aurora PVI 3.0 doppio mmpt; Pannelli Bisol Premium moduli FV multicristallini BMU 245\265Wp
    unica falda Ovest Tilt 30 ° località: Roccaromana (Ce) 41.273923 - 14,224101

  • #2
    Se hai il manuale c'è un capitolo dedicato alla risoluzione dei problemi.
    Dovrebbe darti qualche dritta

    Commenta


    • #3
      Titolo che non sà di niente , e per aiutarti devi darci notizie più approfondite : quanti pannelli , come sono messi , che tensione (e non corrente) risulta ai connettori , etc...
      AUTO BANNATO

      Commenta


      • #4
        Sicuro che gli arrivi tensione dalla rete?
        FV 4 kWp totalmente integrato, azimut +5° S-SO, tilt 18°, 16 moduli Solon Black 250Wp, Power-One PVI-4.2S, monitoraggio Connet Clever Energy Manager+Aurora Communicator. Allacciato il 21/01/2014

        Commenta


        • #5
          i casi sono 2 o c'è qualcosa che non torna e l'inverter non può funzionare,ma un esperto è in grado di trovarlo
          o l'inverter è misteriosamente morto,ed è possibile

          Commenta


          • #6
            Salve a tutti per le risposte
            quello che sto vivendo è un vero incubo. Sto contattando mezza italia.
            cmunque qualcuno mi chiedeva dati piu precisi.
            I pannelli sono 12 da 250 kw erano installati7 su falda sud 30 tilt e 5 a nord 30 tilt. Siccome la produzione era minima ( 2400 Kw annuali) e deciso di spostare i 5 pannelli esposti a nord su un altra falda esposta a sud con tilt di 20.
            Il tecnico ha spento l inverter ( aurora power one 3.0) con il selettore nel quadro abbiamo spostato i pannelli abbiamo collegato il tutto ,abbiamo ridato corrente all inverter....
            MORTO.
            stiamo sbattendo da 4 giorni.... inserendo il tester nei cavi di stringa staccati esce 400 ( non chiedetemi che no non ricordo cosa si riferisca non sono tecnico..) ho cambiato pure la batteria..nulla L ho tenuto staccato dalla rete per 24 ore...ma nulla Ho chiamato il tecnico Abb e mi ha detto di richiamarlo ma vuole parlare con il tecnico e mi ha detto che le cose potrebbero essere 2:
            o abbiamo invertito la polarita , quindi ci chiedeva di cambiare i cavi o c e stato un corto sui morsetti di entrata. Non lo so so solo che questo inverter non m ha dato mai problemi in 2 anni adesso prorpio quando pensavo aver risolto il problema produzione è successo questo. chi devo chiamare l'esorcista? NOn potete immaginare quanti problemi mi ha causato questo impianto a causa della ditta installatrice e l azienda chje mi ha venduto l impianto la riscrivo e segnatevela e stateci alla larga...3FSERVICE con sede a Padova.. i miei soldi se li devono prendere tutti a medicine.... e poi si sporcano la bocca con Napoli sti mariuoli bastrdi! poi dice la camorra.. aquesti solo " il ferrro" messo nel culo copn il grilletto alzato e poi vedi se magari rispondono alle tante telefonate o email di supplica che gli ho inviato. Cmonque vi chiedo di aiutarmi per cortesia. Grazie a chi lo farà.
            Impianto 3kwp inverter Power one Aurora PVI 3.0 doppio mmpt; Pannelli Bisol Premium moduli FV multicristallini BMU 245\265Wp
            unica falda Ovest Tilt 30 ° località: Roccaromana (Ce) 41.273923 - 14,224101

            Commenta


            • #7
              non conosco l'inverter ma io lo avrei già aperto per controllare fino dove arrivano le tensioni,lato ac e cc
              probabilmente è guasto

              Commenta


              • #8
                E più che altro fare le cose , se si sanno fare ... livio quale era la tua discussione dove chiedevi della produzione ?
                AUTO BANNATO

                Commenta


                • #9
                  si trova qui
                  Impianto 3kwp inverter Power one Aurora PVI 3.0 doppio mmpt; Pannelli Bisol Premium moduli FV multicristallini BMU 245\265Wp
                  unica falda Ovest Tilt 30 ° località: Roccaromana (Ce) 41.273923 - 14,224101

                  Commenta


                  • #10
                    su ebay c'è all'asta un powerone 4,2 nuovo a 0,1 +120 di spedizione e sostituisci il cadavere

                    Commenta


                    • #11
                      Ragazzi notizia spettacolare!!!
                      ho risolto il tutto
                      Forse potrebbe essere di aiuto anche ad altri.
                      In pratica mettendo il teste nei cavi di stringa risultava polarità inversa anche se i cavi sono obbligati c era la polarita inversa. Il ragazzo ( ingegnere elettronico mio amico) mi ha spiegato che quando si cambia la successione dei pannelli bisogna controllare la polarita se è quella giusta. Abbiamo invertito i cavi nei quadretti e d è ripartito tutto. Adesso oggi con un 10 minuti di sole il mio resuscitato inverter con la huiova disposizione mi ha segnato 3200 di picco!!! che dire.....
                      sono strafelice!!! Grazie a tutti comunque
                      Impianto 3kwp inverter Power one Aurora PVI 3.0 doppio mmpt; Pannelli Bisol Premium moduli FV multicristallini BMU 245\265Wp
                      unica falda Ovest Tilt 30 ° località: Roccaromana (Ce) 41.273923 - 14,224101

                      Commenta


                      • #12
                        reply #8
                        AUTO BANNATO

                        Commenta


                        • #13
                          siamo tutti contenti per tè,ma siamo a dilettanti allo sbarraglio,gli abbagli succedono a tutti ma poi alla fine ci si
                          arriva,comunque la spiegazione del tuo amico non mi ha convinto,a me è capitato che un connettore non faceva
                          contatto bene

                          Commenta


                          • #14
                            I connettori dei pannelli sono tutti obbligati quindi se monti quello di calata giusto ed hai i cavi di diverso colore è quasi impossibile sbagliarsi, comunque una svista può succedere.
                            FV 4 kWp totalmente integrato, azimut +5° S-SO, tilt 18°, 16 moduli Solon Black 250Wp, Power-One PVI-4.2S, monitoraggio Connet Clever Energy Manager+Aurora Communicator. Allacciato il 21/01/2014

                            Commenta

                            Attendi un attimo...
                            X