Inverter AURORA - Power One @ Guida definitiva collegamento rete lan a soli xx euro!!! - EnergeticAmbiente.it

annuncio

Comprimi
Ancora nessun annuncio.

Inverter AURORA - Power One @ Guida definitiva collegamento rete lan a soli xx euro!!!

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Si
    Lo colleghi al GND della EZL
    Se proprio vuoi strafare puoi mettere a terra (nella cablatura di terra dell'inverter ad esempio) la maglia schermante del cavo.
    Ciao
    2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
    Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
    Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

    Commenta


    • Rieccomi allora ho tutto l'occorrente e credo di aver configurato nbene anche il convertitore wifi adesso devo collegare il tutto all'inverter, chi mi spiega gentilmente come fare? dall'adattatore leggo diverse posizioni in ordine TRX+ TRX- RX+ RX- e GND quali di queste devo colegare all'inverter e su quale posizione dell'inverter? va bene se uso un cavo di una prolunga per telefono? ne ho un bel po di questo cavo anche se me ne serve massimo 1 metro, attendo vostre news GRAZIE!

      Commenta


      • Raga niente da fare non riesco a configurarlo in wifi non riesco a capire dove sbaglios eguo la guida ma quando apro EZconfigurator non vede il trasmettitore e poi ho notato che nella schermata che compare sul sito area fx il link da voi postato leggermente diversa dalla mia perch li c' anche wifi setting e a me non compare, qualcuno pu aiutarmi?

        Commenta


        • Problema:
          ho collegato il tutto, ma prima di collegare ho staccato tutti i differenziali degli inverter, finito il collegamento riarmo i differenziali ma gli inverter non si accendono ( sera), c' qualche procedura particolare per farli partire o normale dato che non c' il sole? (ok si sono accesi stamattina)


          @carmine
          io ho la elz70 e bisogna cambiare il ponticello per fagli abilitare la comunicazione rs 485


          ma sull'inverter bisogna abilitare qualche cosa in impostazioni/controllo remoto? devo assegnare un indirizzo diverso per ogni inverter sull'inverter?
          Ultima modifica di maxpoz; 17-04-2013, 07:03.
          Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
          (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

          Commenta


          • Da quanto hai l'impianto?
            E' normale che l'inverter si spenga quando non c' pi luce..........

            Carmine non ha la EZL quindi niente ponticello

            Sugli inverter vanno abilitati dei numeri seriali diversi per ciascun inverter che permettano il riconoscimento da parte del programma di monitoraggio. Devi intervenire nei settaggi e variare il "Serial" che normalmente impostato su 2. Parti dal primo e impostali tutti a cascata, 2, 3, 4, .....
            Pi la resistenza 120 ohm come ti hanno gi spiegato
            Ciao
            2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
            Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
            Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

            Commenta


            • Originariamente inviato da CarmineFV Visualizza il messaggio
              Rieccomi allora.....
              Per quanto riguarda i collegamenti nelle guide trovi tutto, non ti perdere......
              Il cavo telefonico se del tipo twistato andrebbe benissimo. Se hai un metro di cavo di rete ancora meglio.
              Per il CSW magari fatti dare qualche spiegazione da Area Sx oppure procurati il cavo seriale. Con quello che ti avevo riportato io non hai risolto?
              Ciao
              2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
              Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
              Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

              Commenta


              • Originariamente inviato da MizioB Visualizza il messaggio
                Per quanto riguarda i collegamenti nelle guide trovi tutto, non ti perdere......
                Il cavo telefonico se del tipo twistato andrebbe benissimo. Se hai un metro di cavo di rete ancora meglio.
                Per il CSW magari fatti dare qualche spiegazione da Area Sx oppure procurati il cavo seriale. Con quello che ti avevo riportato io non hai risolto?
                Ciao
                si ho capito i collegamenti volevo solo avere conferma su chi l'ha gi fatto, per quanto riguarda il settaggio credo far cos collegher con il cavo, wifi non riesco a settarlo

                Commenta


                • Le guide le ha scritte chi lo ha gi fatto
                  T+ > T+
                  T- > T-
                  RTN > GND
                  2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
                  Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
                  Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

                  Commenta


                  • Collegamento fatto.il software aurora funziona e si connette.ora non capisco come fare per vederlo da internet.la porta1470 associata alla.IP della schedina l.ho aperta sul router.avendo Fastweb non mi serve il dyndns perch ho ipfisso. Se digito il mio IP in internet non funziona. Cosa ho sbagliato o non hocapito?
                    Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                    (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                    Commenta


                    • Oltre ad aprire la porta, devi dirigere le richieste all'ip della ezl70 (csw55), nel router cerca "port forwarding" o simili.

                      Cmq, se digiti il tuo indirizzo, seguito da ":1470" anche se hai fatto tutto giusto, non succede niente lo stesso.
                      Quell'interfaccia mica ha il server web integrato, serve un programma (aurora communicator o altro) che faccia le richieste giuste ed interpreti le risposte.
                      Ultima modifica di fabiusmontana; 17-04-2013, 12:40.
                      http://fabiusmontana.dtdns.net/123solar/index_mono.php

                      Commenta


                      • raga scusate ma sull'inverter come cavolo li mettete i fili sulle t+ t- e rnd? perch quel filino non riesco proprio a farlo mantenere e il programma non mi vede il convertitore wifi, ho il dubbio che non sia collegato bene per questo o forse la configurazione non andata a buon fine :-( aiutooooooo

                        Commenta


                        • @fabius..
                          Logicamente avevo pensato che non succedesse nulla, quindi lo fa il softwer di aurora,
                          se quello funzionante sul pc io lo dovrei raggiungere da remoto giusto? (se ho fatto tutto giusto)


                          @carmine
                          In che senso "come fate a farlo mantenere"?
                          infili in filo nella morsettiera e avviti la vitina, la stringi cos per tutte e 3 i cavetti.
                          Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                          (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                          Commenta


                          • Originariamente inviato da maxpoz Visualizza il messaggio
                            @fabius..
                            Logicamente avevo pensato che non succedesse nulla, quindi lo fa il softwer di aurora,
                            se quello funzionante sul pc io lo dovrei raggiungere da remoto giusto? (se ho fatto tutto giusto)


                            @carmine
                            In che senso "come fate a farlo mantenere"?
                            infili in filo nella morsettiera e avviti la vitina, la stringi cos per tutte e 3 i cavetti.

                            io le viti non le ho, nel senso non una comune morsettiera come se al posto delle viti ci si infila ua sorta di jack non saprei

                            Commenta


                            • @maxpoz

                              Giusto.
                              Anche Aurora Communicator va configurato a dovere, per funzionare da remoto.

                              @CarmineFV

                              Modello inverter?
                              http://fabiusmontana.dtdns.net/123solar/index_mono.php

                              Commenta


                              • carmine guarda questo video a 3.20minuti circa
                                PVI-3.0, PVI-3.6, PVI-4.2 | Power-One

                                ti fa vedere dove attaccare i cavetti e fa vedere che la morsettiera si stacca pure per fare meno fatica
                                Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                                (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                                Commenta


                                • Supponendo sia un Aurora, anche se non identico, ti allego due foto che avevo al volo. La prima ritrae la base della morsettiera su cui suppongo tu stia cercando di collegare i tuoi cavi.
                                  Devi cercare nella dotazione, kit , che ti hanno lasciato con l'inverter e troverai (se non le trovi protesta e fattele mandare o dall'installatore, che sicuramente il responsabile della scomparsa, o da Power One) due connettori con delle vitine che, inseriti nelle basi, danno ci che vedi nella seconda foto (fra l'altro gi cablata). Base e morsettiera si uniscono semplicemente spingendo l'una sull'altra.
                                  La resistenza 120 ohm quella che vedi sulla destra della seconda foto con il pispolo rosso.
                                  Lavora la sera a inverter spento, mi raccomando, e per sicurezza seziona gli interruttori:
                                  File allegati
                                  2,99 KWp - 13 moduli Renergies Italia REN220P 230W - Tilt 18 - Azimut -30 EST
                                  Inverter PowerOne Aurora PVI 3.0 OUTD - Pogoplug con 123Solar come datalogger -
                                  Le mie guide: EZL70 - Pogoplug - CSE H55 (come supporto all'amico Desantix)

                                  Commenta


                                  • @fabius
                                    ma per fare questo http://fabiusmontana.dynalias.com/123Aurora
                                    hai un pc sempre connesso?

                                    @carmine

                                    vedi nel video la parte che dice MIZIOB che si stacca
                                    probabilmente non ce l'hai

                                    Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                                    (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                                    Commenta


                                    • Originariamente inviato da MizioB Visualizza il messaggio
                                      Supponendo sia un Aurora, anche se non identico, ti allego due foto che avevo al volo. La prima ritrae la base della morsettiera su cui suppongo tu stia cercando di collegare i tuoi cavi.
                                      Devi cercare nella dotazione, kit , che ti hanno lasciato con l'inverter e troverai (se non le trovi protesta e fattele mandare o dall'installatore, che sicuramente il responsabile della scomparsa, o da Power One) due connettori con delle vitine che, inseriti nelle basi, danno ci che vedi nella seconda foto (fra l'altro gi cablata). Base e morsettiera si uniscono semplicemente spingendo l'una sull'altra.
                                      La resistenza 120 ohm quella che vedi sulla destra della seconda foto con il pispolo rosso.
                                      Lavora la sera a inverter spento, mi raccomando, e per sicurezza seziona gli interruttori:
                                      a me non cos la morsettiera, diversa

                                      Commenta


                                      • Clicca sull'immagine per ingrandirla. 

Nome:   Photo 1.jpg 
Visite: 1 
Dimensione: 280.3 KB 
ID: 1935476

                                        questa la mia morsettiera, mi sembra che per la resistenza abbiano messo un tastino on off, quindi come deve stare? on?

                                        Commenta


                                        • on
                                          il disegnino ti dice come mettere il cavo,
                                          premi in alto con una punta (allarga il morsetto), invili il cavo e poi togli la punta
                                          Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                                          (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                                          Commenta


                                          • ma il disegnino per i cavi del contatore GSE non credo sia lo stesso anche per questi cmq almeno un problema l'ho risolto ho configurato il trasmettitore e il led link sul trasmettitore resta acceso dopo la configurazione solo che quando vado a collegarlo all'inverter e do corrente lampeggia anche il led sulla scritta link, mmmmm non che forse non riesce a prendere il wifi? sono distante 40 mt dal router pi una finestra

                                            Commenta


                                            • ok fatto collegato anche i fili come hai detto tu, ho fatto forza e adesso sonos errati bene, tastino della resistenza su on adesso l'unico problema il led link che lampeggia sempre e credo sia come penso che non riesce a vedere il router

                                              Commenta


                                              • ultimo aggiornamento prima che l'inverter si spento per mancanza di sole che ho spostato il trsmettitore un po pi in alto e soprattutto fuori dalla nicchia dove alloggiato l'inverter e il led link smette di lampeggiare (segno che si connesso al router ma dal software aurora cmq non riesco a connettermi, sbaglio qualche passaggio? come indirizzo IP devo usare quello del mio router? chi mi spiega meglio questi passaggi?

                                                Commenta


                                                • altra news mano a mano sto venendo a capo della situazione in pratica la connessione non andava a buon fine perch sbagliavo l'IP del router io ricordavo che finiva con 100 e invece adesso 102 pu essere che si modifichi da solo? e soprattutto se cambia ancora potrei perdere la connessione con il trasmettitore?
                                                  in ogni caso adesso dal software aurora mi si apre la pagina per aggiungere l'inverter ma non posso perch spento adesso, e poi ho tolto la corrente al trasmettitore se ne riparla domani ma almeno segno che si collega al router correttamente, se c' qualche problema ora solo di trasmissione e di collegamento all'inverter, vi tengo aggiornati, mi sembra di capire che sono tra i primi a collegarlo wifi!

                                                  Commenta


                                                  • Originariamente inviato da maxpoz Visualizza il messaggio
                                                    Si, un netbook.

                                                    Puoi usare anche un pogo plug o un raspberryPI, apparati dal basso costo (40) e bassissimo consumo (vedi discussioni apposite in questa sezione).
                                                    http://fabiusmontana.dtdns.net/123solar/index_mono.php

                                                    Commenta


                                                    • Comunque non riesco a connettermi dall'esterno.

                                                      Schedina exel70 ip 192.168.1.100
                                                      pc 192.168.1.99
                                                      Su aurora comunicator:
                                                      se imposto 192.168.1.100 si connette
                                                      se imposto il mio ip fisso di fastweb mi da tcp error
                                                      se dal telefono digito il mio ip:1470 non mi risolve la pagina
                                                      Se metto su un server il soft InverterPowerMeterLITE e imposto il mio ip non funziona
                                                      Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                                                      (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                                                      Commenta


                                                      • a me invece i programma durante la scansione non trova l'inverter ma il collegamento credo funzioni, non mi da alcun tipo di errore, cosa pu essere?

                                                        Commenta


                                                        • I WiFi fanno spesso problemi. La tua scheda non ha anche l.ingresso di rete per provare con un cavo di rete volante? Nel software aurora metti l.IP della schedina?
                                                          Impianto 3.0Kwp Integrato innovativo - 12 Pannelli Solon Black 250w + Power One 3
                                                          (Logger: Raspberry con 123Solar) - Feed PVOutput - Rendimento Solare

                                                          Commenta


                                                          • non non ce l'ha, ma io nel software aurora metto l'ip del router, o devo metterne un altro? mi viene un dubbio ma nel programma di configurazione sollae dove c' gatway IP adress metto quello del router po dove c' subnet mask metto quellos empre del router e dove c' local ip adress che devo metterci? e soprattutto quale di questi devo poi inserire come IP nel programma aurora? dalle spiegazioni che ho letto non tanto chiara questa parte!!!

                                                            Commenta


                                                            • In aurora communicator devi mettere l'ip e la porta della scheda di rete connessa all'inverter.


                                                              __________________________________________________ ______________
                                                              Fotovoltaico 4,68 kwh - 36 powermax 130 su edificio - Aurora PVI-4.6-I-OUTD-IT - Tilt 11 - Azimuth -76

                                                              Commenta

                                                              Attendi un attimo...
                                                              X